<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">

<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<title>  Bundesumweltministerin: Robbenjagd bleibt verboten</title>

<meta name="generator" content="Bluefish 1.0.7"/> <!-- leave this for stats -->

<META HTTP-EQUIV="PRAGMA" CONTENT="no-cache">
<META NAME="ROBOTS" CONTENT="NOARCHIVE">


<link rel="stylesheet" href="http://www.centralfm.de/wp-content/themes/iblog/style.css" type="text/css" media="all" />
<link rel="stylesheet" href="http://www.centralfm.de/wp-content/themes/iblog/print.css" type="text/css" media="print" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />

<!-- Sidebar docking boxes (dbx) by Brothercake - http://www.brothercake.com/ -->
<script type="text/javascript" src="http://www.centralfm.de/wp-content/themes/iblog/dbx.js"></script>
<script type="text/javascript" src="http://www.centralfm.de/wp-content/themes/iblog/dbx-key.js"></script>

<link rel="stylesheet" type="text/css" href="http://www.centralfm.de/wp-content/themes/iblog/dbx.css" media="screen, projection" />

<link rel="alternate" type="application/rss+xml" title="CENTRAL FM MEDIA RSS Feed" href="http://www.centralfm.de/?feed=rss2" />
<link rel="pingback" href="http://www.centralfm.de/xmlrpc.php" />

<!-- Radiopopup - Anfang -->

<script language="javascript" type="text/javascript">
<!--
var win=null;

onerror = stopError;
function stopError(){
	return true;
}


function radio(){
	myleft=20;
	mytop=20;
	settings="width=260,height=155,top=" + mytop + ",left=" + myleft + ",scrollbars=no,location=no,directories=no,status=no,menubar=no,toolbar=no,resizable=no,dependent=no";
	win=window.open("http://www.centralfm.de/wp-content/include/radio.html","Radiohren",settings);
	win.focus();

}
// -->
</script>

<!-- Radiopopup - Ende --> 

<!-- barbaradio Radiopopup - Anfang -->

<script language="javascript" type="text/javascript">
<!--
var win=null;

onerror = stopError;
function stopError(){
        return true;
}


function barbara(){
        myleft=20;
        mytop=20;
        settings="width=260,height=155,top=" + mytop + ",left=" + myleft + ",scrollbars=no,location=no,directories=no,status=no,menubar=no,toolbar=no,resizable=no,dependent=no";
        win=window.open("http://www.centralfm.de/wp-content/include/barbara.html","Radiohren",settings);
        win.focus();

}
// -->
</script>

<!-- barbararadio Radiopopup - Ende --> 



<link rel='stylesheet' id='dashicons-css'  href='http://www.centralfm.de/wp-includes/css/dashicons.min.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.centralfm.de/wp-includes/js/thickbox/thickbox.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='NextGEN-css'  href='http://www.centralfm.de/wp-content/plugins/nextgen-gallery/css/ngg_dkret3.css?ver=1.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='shutter-css'  href='http://www.centralfm.de/wp-content/plugins/nextgen-gallery/shutter/shutter-reloaded.css?ver=1.3.3' type='text/css' media='screen' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.centralfm.de/wp-content/plugins/contact-form-7/styles.css?ver=3.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='really_simple_share_style-css'  href='http://www.centralfm.de/wp-content/plugins/really-simple-facebook-twitter-share-buttons/style.css?ver=4.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.centralfm.de/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.centralfm.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.centralfm.de/wp-content/plugins/wp-forecast/wpf_update.js?ver=9999'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var shutterSettings = {"msgLoading":"B I T T E \u00a0\u00a0W A R T E N","msgClose":"Klicken zum Schliessen ","imageCount":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.centralfm.de/wp-content/plugins/nextgen-gallery/shutter/shutter-reloaded.js?ver=1.3.3'></script>
<script type='text/javascript' src='http://www.centralfm.de/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ngg_ajax = {"path":"http:\/\/www.centralfm.de\/wp-content\/plugins\/nextgen-gallery\/","callback":"http:\/\/www.centralfm.de\/index.php?callback=ngg-ajax","loading":"lade..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.centralfm.de/wp-content/plugins/nextgen-gallery/js/ngg.js?ver=2.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.centralfm.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.centralfm.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='DAX startet kaum verändert &#8211; Merck vorne' href='http://www.centralfm.de/?p=191199' />
<link rel='next' title='Facebook fördert Journalisten in Deutschland' href='http://www.centralfm.de/?p=191201' />
<meta name="generator" content="WordPress 4.0" />
<link rel='canonical' href='http://www.centralfm.de/?p=191200' />
<link rel='shortlink' href='http://www.centralfm.de/?p=191200' />
<!-- <meta name="NextGEN" version="1.9.0" /> -->
<script type="text/javascript">
        //<![CDATA[
        
      !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
      
        //]]>
  		</script><link id='MediaRSS' rel='alternate' type='application/rss+xml' title='NextGEN Gallery RSS Feed' href='http://www.centralfm.de/wp-content/plugins/nextgen-gallery/xml/media-rss.php' />
<link rel="stylesheet" id="wp-forecast-css" href="http://www.centralfm.de/wp-content/plugins/wp-forecast/wp-forecast-default.css" type="text/css" media="screen" />
</head>
<body>


<!-- <body onLoad="radio();"> -->
<div style="display:none;"><img src="http://www.centralfm.de/wp-content/themes/iblog/images/agradient-30medium.gif" alt="preload" /></div>
<div id="page" class="fix">
  <div id="wrapper" class="fix">
     <div id="commercialadd">
          </div>
    <div id="header" class="fix">
<!--<div style="position:absolute;left: 250px; top: 4px;"><img src="http://www.centralfm.de/wp-content/themes/iblog/images/button.png" alt="...dreht auf! 1.1.2011" /></div> -->
  <div id="logo"><a href="http://www.centralfm.de"><img src="http://www.centralfm.de/wp-content/themes/iblog/images/logo.gif" border="0" /></a></div>
  
  
<!--  <div id="speaker"><a onclick="radio();"><img src="http://www.centralfm.de/wp-content/themes/iblog/images/speaker.gif" alt="open webstream" /></a></div> -->
      	
      	<div id="headerright">
        <h1 class="blogtitle"><a href="http://www.centralfm.de">CENTRAL FM MEDIA</a></h1>
        <p>News aus Pulheim, Deutschland und der Welt&nbsp;&nbsp;&nbsp;&nbsp;<a onclick="radio();" style="cursor:pointer;color:#ff4737;"><!--Now on Air: Freddie Fender - Wasted Days And Wasted Nights--></a></p>
        </div>
        
    </div><!-- /header -->

	<div id="nav" class="fix">
		<ul class="fix">
			<li class="page_item "><a class="home" href="http://www.centralfm.de/" title="Home"><img src="http://www.centralfm.de/wp-content/themes/iblog/images/home-icon.png" alt="home icon"/></a></li>
			<li class="page_item page-item-55444"><a href="http://www.centralfm.de/?page_id=55444">Podcast</a></li>
<li class="page_item page-item-66672 page_item_has_children"><a href="http://www.centralfm.de/?page_id=66672">Bildergalerie</a></li>
<li class="page_item page-item-17 page_item_has_children"><a href="http://www.centralfm.de/?page_id=17">Über uns</a></li>
<li class="page_item page-item-2603"><a href="http://www.centralfm.de/?page_id=2603">Ihre Mail an die Redaktion</a></li>
<li class="page_item page-item-2"><a href="http://www.centralfm.de/?page_id=2">Impressum</a></li>
<li class="page_item page-item-526"><a href="http://www.centralfm.de/?page_id=526">Service</a></li>

		</ul>
		<form method="get" id="searchform" action="http://www.centralfm.de/">
<div><input type="text" value="Suchen" name="s" id="s" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}" />
<input type="submit" id="searchsubmit" value="Go" />
</div>
</form>
		
	</div><!-- /nav -->

<div id="container" class="fix">
    <div id="left-col">
			
  <div id="content">
  
  <div class="post-nav"> <span class="previous"><a href="http://www.centralfm.de/?p=191199" rel="prev">DAX startet kaum verändert &#8211; Merck vorne</a></span> <span class="next"><a href="http://www.centralfm.de/?p=191201" rel="next">Facebook fördert Journalisten in Deutschland</a></span></div>
  
  
        <div class="post fix" id="post-191200">
		  <div class="date"><span>Mai</span> 17</div>
		  <div class="title">
          <h2  class="posttitle"><a href="http://www.centralfm.de/?p=191200" rel="bookmark" title="Permanent Link to Bundesumweltministerin: Robbenjagd bleibt verboten">Bundesumweltministerin: Robbenjagd bleibt verboten</a></h2>
          <div class="postdata"><span class="category"><a href="http://www.centralfm.de/?cat=36" rel="category">aus Deutschland</a>, <a href="http://www.centralfm.de/?cat=11" rel="category">News</a></span> <span class="right mini-add-comment"><a href="#respond">Kommentar hinzuf&uuml;gen</a></span></div>
		  </div>
          <div class="entry fix">
            <div style="min-height:33px;" class="really_simple_share really_simple_share_button robots-nocontent snap_nopreview"><div class="really_simple_share_facebook_like" style="width:120px;"><iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.centralfm.de%2F%3Fp%3D191200&amp;layout=button_count&amp;width=120&amp;height=27&amp;locale=de_DE&amp;action=recommend" 
							scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:27px;" allowTransparency="true"></iframe></div><div class="really_simple_share_twitter" style="width:100px;"><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal"  data-text="Bundesumweltministerin: Robbenjagd bleibt verboten" data-url="http://www.centralfm.de/?p=191200"  data-via="" data-lang="de"  ></a></div></div>
		<div class="really_simple_share_clearfix"></div><p><img src="http://www.centralfm.de/wp-content/plugins/wp-o-matic/cache/3cdde_dts_image_12678_qrjmqjkeqp_1843_300_200.jpg" alt="Svenja Schulze, über dts Nachrichtenagentur" align="LEFT" /><br />Foto: Svenja Schulze, über dts Nachrichtenagentur
<p>Berlin (dts Nachrichtenagentur) &#8211; Bundesumweltministerin Svenja Schulze (SPD) hat vor einer internationalen Konferenz zum Schutz des Wattenmeers Forderungen nach Wiederaufnahme der Robbenjagd zurückgewiesen. &#8220;Robben und damit auch Seehunde sind streng geschützte Arten. Sie gehören zum Ökosystem Wattenmeer, und wir sind froh, dass sich die Bestände erholt haben&#8221;, sagte Schulze der &#8220;Neuen Osnabrücker Zeitung&#8221; (Donnerstagsausgabe). </p>
<p>&#8220;Der entscheidende Faktor für den schlechten Zustand vieler Fischbestände ist vor allem die Fischerei selbst&#8221;, sagte die Ministerin. Sie wies darauf hin, dass sich durch den Schutz der Lebensräume in den Wattenmeer-Nationalparken der Robbenbestand nach dem verheerenden Virenbefall in den 90er-Jahren gut erholt habe. Etwa 38.000 Seehunde und 5.500 Kegelrobben seien 2017 im gesamten Weltnaturerbe Wattenmeer gezählt worden. Das ist das höchste Niveau seit Beginn der Zählungen im Jahr 1975.  Die SPD-Politikerin hat ferner bekräftigt, dass Windräder im Wattenmeer weiterhin verboten seien. Aktuell gebe es in Nord- und Ostsee rund 1.000 Windkraftanlagen mit einer Leistung von insgesamt umgerechnet rund fünf Atomkraftwerken. &#8220;Das wollen wir bis 2025 fast verdoppeln, um das Klima zu schützen. Aber dabei ist klar: Das Wattenmeer ist tabu für Windräder &#8211; und das soll auch so bleiben&#8221;, erklärte sie. Es gebe genügend geeignete Flächen für Offshore-Windräder außerhalb der Schutzgebiete in Nord- und Ostsee. Derzeit lägen die Anlagen im Durchschnitt 70 Kilometer vom Festland entfernt. &#8220;Wir achten darauf, dass Windparks möglichst an solchen Orten und in solchen Jahreszeiten entstehen, wo sie Zugvögel oder Schweinswale möglichst wenig stören&#8221;, so Schulze. In Leeuwarden werden am Donnerstag Delegationen aus Deutschland, Dänemark und den Niederlanden zu einer Konferenz zusammenkommen und im 40. Jahr der Trilateralen Wattenmeer-Zusammenarbeit unter anderem über die Themen Meeresmüll und Nitratbelastung beraten.</p>
						          </div><!--/entry -->
		
				</div><!--/post -->
		
			</div></div>

<div class="dbx-group" id="sidebar">

  <!--sidebox start --><div id="text-353918872" class="dbx-box widget_text"><h3 class="dbx-handle">Central FM bei Facebook</h3><div class="dbx-content">			<div class="textwidget"><div id="fb-root"></div><script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like-box href="https://www.facebook.com/pages/Central-FM/90703841983" width="190" height="277" show_faces="true" border_color="" stream="false" header="false"></fb:like-box></div>
		</div></div><!--sidebox end --><!--sidebox start --><div id="wp-forecast-3" class="dbx-box wp_forecast_widget"><h3 class="dbx-handle">Das Wetter in Pulheim</h3><div class="dbx-content"><div id="wp-forecastA" class="wp-forecast">
<div class="wp-forecast-curr">
<div class="wp-forecast-curr-head"><div><a href="http://www.accuweather.com/quick-look.aspx?partner=accuweather&amp;loc=EUR|DE|GM011|PULHEIM|&amp;metric=1" target="_blank" >PULHEIM (Central FM)</a></div>
<div>17. Mai 2018, 11:41</div>
</div>
<div class="wp-forecast-curr-block"><div class='wp-forecast-curr-left'><img class='wp-forecast-curr-left' src='http://www.centralfm.de/wp-content/plugins/wp-forecast/icons/06.gif' alt='Bewölkt' /></div>
<div class='wp-forecast-curr-right'><div>Bewölkt</div>13&deg;C</div>
</div>
<div class="wp-forecast-curr-details"><div>Wind: 3 m/s NNW</div>
<div class="wp-forecast-copyright"><a href="http://www.accuweather.com">&copy; 2011 AccuWeather, Inc.</a></div></div>
</div>
<div id="wpfc1A"  style="display:none;"><div class='wpff_nav' id='wpfbl2A' onclick="document.getElementById('wpfc1A').style.display='none';document.getElementById('wpfc2A').style.display='block';return false;">Weniger...</div>
<div class="wp-forecast-fc">
<div class="wp-forecast-fc-oneday">
<div class="wp-forecast-fc-head">Vorhersage 17. Mai 2018</div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>Tag</div>
<img class='wp-forecast-fc-left' src='http://www.centralfm.de/wp-content/plugins/wp-forecast/icons/03.gif' alt='Heiter bis wolkig' />
</div>
<div class='wp-forecast-fc-right'><div>Heiter bis wolkig</div><div>18&deg;C</div></div></div>
</div>
<div class="wp-forecast-fc-oneday">
<div class="wp-forecast-fc-head">Vorhersage 18. Mai 2018</div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>Tag</div>
<img class='wp-forecast-fc-left' src='http://www.centralfm.de/wp-content/plugins/wp-forecast/icons/04.gif' alt='Wolkig' />
</div>
<div class='wp-forecast-fc-right'><div>Wolkig</div><div>18&deg;C</div></div></div>
</div>
<div class="wp-forecast-fc-oneday">
<div class="wp-forecast-fc-head">Vorhersage 19. Mai 2018</div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>Tag</div>
<img class='wp-forecast-fc-left' src='http://www.centralfm.de/wp-content/plugins/wp-forecast/icons/04.gif' alt='Wolkig' />
</div>
<div class='wp-forecast-fc-right'><div>Wolkig</div><div>20&deg;C</div></div></div>
</div>
<div class="wp-forecast-fc-oneday">
<div class="wp-forecast-fc-head">Vorhersage 20. Mai 2018</div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>Tag</div>
<img class='wp-forecast-fc-left' src='http://www.centralfm.de/wp-content/plugins/wp-forecast/icons/04.gif' alt='Wolkig' />
</div>
<div class='wp-forecast-fc-right'><div>Wolkig</div><div>22&deg;C</div></div></div>
</div>
</div>
<div class='wpff_nav' id='wpfbl1A' onclick="document.getElementById('wpfc1A').style.display='none';document.getElementById('wpfc2A').style.display='block';return false;">Weniger...</div>
</div>
<div id="wpfc2A"  style="display:block;"><div class='wpff_nav' id='wpfbmA' onclick="document.getElementById('wpfc2A').style.display='none';document.getElementById('wpfc1A').style.display='block';return false;">Mehr...</div>
</div>
</div>
<div style="clear:inherit;">&nbsp;</div></div></div><!--sidebox end --><!--sidebox start --><div id="categories-355495591" class="dbx-box widget_categories"><h3 class="dbx-handle">Rubriken</h3><div class="dbx-content">		<ul>
	<li class="cat-item cat-item-1"><a href="http://www.centralfm.de/?cat=1" >Allgemeines</a>
</li>
	<li class="cat-item cat-item-58"><a href="http://www.centralfm.de/?cat=58" >CD Vorstellung</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.centralfm.de/?cat=5" title="Central FM">Central FM</a>
</li>
	<li class="cat-item cat-item-64"><a href="http://www.centralfm.de/?cat=64" >Hörspielzeit</a>
</li>
	<li class="cat-item cat-item-70"><a href="http://www.centralfm.de/?cat=70" >Internet</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://www.centralfm.de/?cat=10" >Musik</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.centralfm.de/?cat=11" >News</a>
<ul class='children'>
	<li class="cat-item cat-item-37"><a href="http://www.centralfm.de/?cat=37" >aus aller Welt</a>
</li>
	<li class="cat-item cat-item-36"><a href="http://www.centralfm.de/?cat=36" >aus Deutschland</a>
</li>
	<li class="cat-item cat-item-77"><a href="http://www.centralfm.de/?cat=77" >Blitzer im Rhein-Erft-Kreis</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.centralfm.de/?cat=3" >Pulheim</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.centralfm.de/?cat=7" >Presse</a>
</li>
	<li class="cat-item cat-item-22"><a href="http://www.centralfm.de/?cat=22" title="Sport">Sport</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.centralfm.de/?cat=8" >Stimmen</a>
</li>
	<li class="cat-item cat-item-40"><a href="http://www.centralfm.de/?cat=40" >Technik</a>
</li>
		</ul>
</div></div><!--sidebox end --><!--sidebox start --><div id="pages-2" class="dbx-box widget_pages"><h3 class="dbx-handle">Infos</h3><div class="dbx-content">		<ul>
			<li class="page_item page-item-2"><a href="http://www.centralfm.de/?page_id=2">Impressum</a></li>
<li class="page_item page-item-17 page_item_has_children"><a href="http://www.centralfm.de/?page_id=17">Über uns</a>
<ul class='children'>
	<li class="page_item page-item-2737"><a href="http://www.centralfm.de/?page_id=2737">Ein paar Bilder</a></li>
</ul>
</li>
<li class="page_item page-item-526"><a href="http://www.centralfm.de/?page_id=526">Service</a></li>
<li class="page_item page-item-2603"><a href="http://www.centralfm.de/?page_id=2603">Ihre Mail an die Redaktion</a></li>
<li class="page_item page-item-55444"><a href="http://www.centralfm.de/?page_id=55444">Podcast</a></li>
<li class="page_item page-item-66672 page_item_has_children"><a href="http://www.centralfm.de/?page_id=66672">Bildergalerie</a>
<ul class='children'>
	<li class="page_item page-item-66703"><a href="http://www.centralfm.de/?page_id=66703">White Christmas</a></li>
	<li class="page_item page-item-81169"><a href="http://www.centralfm.de/?page_id=81169">BMW International Open 2012</a></li>
</ul>
</li>
		</ul>
		</div></div><!--sidebox end -->		<!--sidebox start --><div id="recent-posts-3" class="dbx-box widget_recent_entries">		<h3 class="dbx-handle">Letzte Beiträge</h3><div class="dbx-content">		<ul>
					<li>
				<a href="http://www.centralfm.de/?p=191204">Niedersachsens Innenminister kritisiert bayerisches Polizeigesetz</a>
						</li>
					<li>
				<a href="http://www.centralfm.de/?p=191203">Pistorius: Seehofer muss mit Ankerzentren liefern</a>
						</li>
					<li>
				<a href="http://www.centralfm.de/?p=191202">Ermittlungen gegen Gauland wegen Volksverhetzung werden eingestellt</a>
						</li>
					<li>
				<a href="http://www.centralfm.de/?p=191201">Facebook fördert Journalisten in Deutschland</a>
						</li>
					<li>
				<a href="http://www.centralfm.de/?p=191200">Bundesumweltministerin: Robbenjagd bleibt verboten</a>
						</li>
					<li>
				<a href="http://www.centralfm.de/?p=191199">DAX startet kaum verändert &#8211; Merck vorne</a>
						</li>
					<li>
				<a href="http://www.centralfm.de/?p=191198">Bezahldienste in EU müssen Identität von Produktpiraten preisgeben</a>
						</li>
					<li>
				<a href="http://www.centralfm.de/?p=191197">Pflegebeauftragter will mit Geldprämie Fachkräfte gewinnen</a>
						</li>
					<li>
				<a href="http://www.centralfm.de/?p=191196">Gastgewerbeumsatz im März gesunken</a>
						</li>
					<li>
				<a href="http://www.centralfm.de/?p=191195">EU will verbindliche CO2-Grenzwerte für Lkw und Busse erlassen</a>
						</li>
				</ul>
		</div></div><!--sidebox end --><!--sidebox start --><div id="shiftthis-subscribe" class="dbx-box widget_stnl"><h3 class="dbx-handle">Newsletter</h3><div class="dbx-content"> 	     
	<form action="http://www.centralfm.de/?p=191200&amp;subscribe=true" method="post" class="subscribeform">		
	<input type="hidden" name="mailinglist_subscriber" value="true" />
	
<p><label for="email">Email: <br />
<input type="text"  name="sts_email" id="email" value="" /> <strong>*</strong></label></p>
	
		<p><label for="Name">Name: <br />
<input type="text"  name="Name" id="Name" value="" /> <strong>*</strong></label></p>
 	<p>Kategorie: <br />
<label><input type="checkbox" name="sts_cats[]" value="1" checked="checked" /> Allgemein</label><br /><label><input type="checkbox" name="sts_cats[]" value="2" /> Musik</label><br />	</p>
<input type="submit" id="stnl_submit" value="Abschicken" name="submit" /></form>
<div style="margin-top:5px;"></div></div></div><!--sidebox end -->	<!--sidebox start -->
	<div id="links" class="dbx-box">
	  <h3 class="dbx-handle">Links</h3>
	  <div class="dbx-content">
	    <ul>
	      <li><a href="http://twitter.com/centralfmmedia" title="Central FM auf Twitter" target="_blank">TWITTER Playlist</a></li>
<li><a href="http://twitter.com/CentralFM_Radio" target="_blank">TWITTER Central FM</a></li>
	    </ul>
	  </div>
	</div>
	<!--sidebox end -->
<!--sidebox start --><div id="calendar-2" class="dbx-box widget_calendar"><h3 class="dbx-handle">Archiv</h3><div class="dbx-content"><div id="calendar_wrap"><table id="wp-calendar">
	<caption>Mai 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="Montag">M</th>
		<th scope="col" title="Dienstag">D</th>
		<th scope="col" title="Mittwoch">M</th>
		<th scope="col" title="Donnerstag">D</th>
		<th scope="col" title="Freitag">F</th>
		<th scope="col" title="Samstag">S</th>
		<th scope="col" title="Sonntag">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.centralfm.de/?m=201804">&laquo; Apr</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td><a href="http://www.centralfm.de/?m=20180501" title="Immer weniger Arbeitslose qualifiziert für freie Stellen, Studie: Gerechtigkeit ist Deutschen wichtiger als Freiheit, Verkehrsministerium stellt Autoherstellern Ultimatum, Diesel-Studie: Hardware-Nachrüstung macht Luft sauberer, Zeitschriftenverleger fürchten Einfluss durch Politik, Handwerkspräsident fordert Werkunterricht an allen Schulen, Studie: Inkasso-Unternehmen erheben immer höhere Gebühren, Bundesregierung will Kinder von IS-Frauen &quot;deradikalisieren&quot;, Bundespolizei findet Geschleuste meist an Grenze zu Tschechien, Große Mehrheit will Politiker mit praktischer Berufserfahrung, Frontex will Grenzschutz aufstocken, Frontex zählt wieder mehr Flüchtlinge aus der Türkei, Lehrerverband stößt mit Forderung nach Kernabitur auf Widerspruch, Wirtschaft fürchtet steigende Beiträgen zum künftigen EU-Budget, Ryanair rechnet mit fallenden Ticketpreisen, USA verlängern Ausnahmen bei Strafzöllen, Chemiekonzern Covestro erwartet keinen Handelskrieg, Streit über Musterfeststellungsklage geht weiter, Juso-Chef Kühnert will deutliche Erhöhung des Mindestlohns, Infratest: Bremer Regierungskoalition verliert an Rückhalt, Umfrage: 45 Prozent halten Hartz-IV-Regelsatz für angemessen, Grüne und Linke kritisieren Arbeitszeitreform in Österreich, Wehrbeauftragter: Bundeswehr braucht zusätzliche Mittel, Massives Aufgebot der NRW-Polizei zum 1. Mai, Betriebsprüfer bringen Fiskus 17,5 Milliarden Euro zusätzlich ein, CSU verschärft Ton im Kreuz-Streit mit katholischer Kirche, Ostdeutsche AfD-Politiker wollen neues Rentenkonzept präsentieren, Juso-Chef für Rentenfinanzierung aus Vermögensteuer, Grüne warnen vor einseitigen Zoll-Zugeständnissen, Klöckner will stärker gegen Ausbreitung von Wölfen vorgehen, Kommunen drängen Bundesregierung zu Investitionsoffensive, INSA: Union legt zu &#8211; SPD verliert, Kühnert fordert baldige Gespräche über Linksbündnis im Bund, Altmaier pocht auf &quot;fairen Deal&quot; mit den USA im Zollstreit, Bundeswirtschaftsminister will im Handelsstreit auf die USA zugehen, Ifo-Institut sieht Wohlstand durch Handelskrieg bedroht, Brüssel legt Etatplanung vor &#8211; Grüne fordern eigene EU-Steuern, Maas will schnelle Überprüfung israelischer Vorwürfe, BA-Rücklage steigt auf über 20 Milliarden &#8211; Neuer GroKo-Streit, Facebook bietet künftig Dating-Service an, US-Börsen uneinheitlich &#8211; Facebook schockt die Konkurrenz, Bayern verpassen Einzug in Champions-League-Finale, Fettleibigkeit: 2.000 Ärzte schreiben Brief an Bundesregierung">1</a></td><td><a href="http://www.centralfm.de/?m=20180502" title="Staatsrechtler Scholz fordert tiefgreifende Reform des Asylrechts, Bund will weniger investieren, Tunesien verspricht: Bin Ladens Leibwächter droht keine Folter, Ischinger warnt vor Ende des Atomabkommens mit dem Iran, Umweltministerin macht Druck beim Insektenschutz, DIHK fürchtet zusätzliche Belastungen durch neue Grundsteuer, Bundesregierung arbeitet an Masterplan für Künstliche Intelligenz, &quot;Das Kapitel&quot; gefragter als viele aktuelle wissenschaftliche Bücher, FIFA-Chef stößt mit Plan für TV-Rechte intern auf Widerstand, Bierabsatz im ersten Quartal um 1,6 Prozent gesunken, Familienministerin will Kita-Fachkräfteoffensive, Sachsen-Anhalt: GdP will bessere Überprüfung von Polizeianwärtern, DAX startet nach Maifeiertag mit Gewinnen, 62-Jähriger stirbt bei Verkehrsunfall in Niedersachsen, BIP in der EU im ersten Quartal um 0,4 Prozent gestiegen, Natalie Dormer will größeres Publikum für Filme mit weiblichen Helden, Göring-Eckardt: Regierung agiert wie &quot;ökologisches Schweigekartell&quot;, Röttgen wirft Netanjahu &quot;Verwirrungs- und Täuschungsmanöver&quot; vor, Studie: Gewalt gegen Lehrer an jeder zweiten Schule, DAX am Mittag vor Fed-Zinsentscheid im Plus, Unions-Widerstand gegen Scholz-Pläne für weniger Investitionen, Bundeskabinett billigt Haushaltsentwurf, Linke will umstrittenen Experten in Entwicklungsausschuss einladen, Maas verurteilt &quot;Relativierung des Holocausts&quot; durch Abbas, Habeck: Grüne wollen keine &quot;reine Milieupartei&quot; mehr sein, Ex-Verfassungsrichter: Söders Kreuz-Erlass nicht verfassungswidrig, Bund will 22,6 Milliarden Euro nachhaltiger anlegen, Heinz Rudolf Kunze hofft auf Zukunft des &quot;Echos&quot; als Jurypreis, Wissenschaftler planen milliardenschweres Genom-Projekt, Kauder: Investitionsquote darf nicht geringer werden, Seehofer bremst Söder beim Aufbau einer bayerischen Grenzpolizei, Bundesregierung will &quot;faire Lastenteilung&quot; bei EU-Haushalt, Drogenbeauftragte warnt vor Bagatellisierung von Cannabis, Baskische Untergrundorganisation ETA gibt Auflösung bekannt, DAX legt kräftig zu &#8211; Schwacher Euro beflügelt, Lottozahlen vom Mittwoch (02.05.2018), Staatsanwaltschaft ermittelt gegen Kollegah und Farid Bang, Dow sackt nach Fed-Zinsentscheid tiefer ins Minus, Liverpool folgt Real ins Champions-League-Finale">2</a></td><td><a href="http://www.centralfm.de/?m=20180503" title="Landesinnenminister verteidigt Bayerns neues Polizei-Gesetz, Habeck kritisiert Haushalt: &quot;Deutschland fährt auf Verschleiß&quot;, Bayern-Chef Hoeneß will Basketball-Team in Euroleague führen, Studie: Europas Jugend sieht Terrorbekämpfung als sehr wichtig, Bildungsausschuss-Vorsitzender fordert Mobbing-Statistik, Schäuble: Angriff auf Presse gefährdet Demokratie, Unionsfraktionsvize will höhere EU-Zahlungen an Bedingungen knüpfen, SPD-Chefin weist von der Leyens Etat-Nachforderungen zurück, Bütikofer fordert mehr Härte Berlins im Handelsstreit, SPD-Linke fordert &quot;klare Botschaften&quot; für Linksbündnis, Lehrerverband beklagt mangelnden Rückhalt durch Schulleitungen, Umfrage: Bremer Regierungschef rutscht in Wählergunst weiter ab, SPD-Generalsekretär verlangt stärkeren Einsatz für Pressefreiheit, DAX startet nach Fed-Entscheid im Minus, Mindestens 75 Tote bei Sandstürmen im Norden Indiens, Wowereit wirbt für politische Bezirksämter, Wowereit wirbt für politische Bezirksämter, Ex-Generalbundesanwalt Harald Range gestorben, Essener Tafel erhält mehr Spenden, Peter Doherty: Hamburg war &quot;perfekter Ort zum richtigen Zeitpunkt&quot;, Verhinderte Abschiebung: Polizeigewerkschaft fordert Konsequenzen, DAX lässt am Mittag nach &#8211; Euro knapp unter 1,20 US-Dollar, Wagenknecht: Linke darf keine &quot;neugrüne Lifestyle-Partei&quot; werden, Özdemir: Polizei hat in Ellwangen &quot;richtig reagiert&quot;, Union nennt Einschnitte im EU-Agrarhaushalt &quot;verkraftbar&quot;, Grünen-Chef Habeck lobt &quot;Besonnenheit&quot; der Polizei in Ellwangen, Barley verlangt hartes Durchgreifen nach Vorfall in Ellwangen, FDP-Chef fürchtet nach Ellwangen Vertrauensverlust in Rechtsstaat, Barley rechnet bei Mietpreisbremse nicht mit Widerstand, Justizministerin erwartet Musterfeststellungsklage gegen VW bald, Verwaltungsgericht erlaubt Kopftuch für städtische Bedienstete, Lidl weitet Sortiment aus – Reaktion auf Strategiewechsel bei Aldi, DAX lässt nach &#8211; Adidas-Aktien stürzen ab, Mindestens zwei Energieversorger von Hackern angegriffen, Vonovia kritisiert deutsche Baupolitik, VW-Aktionäre entlasten Vorstand &#8211; Neue Vorwürfe gegen Winterkorn, Dow kämpft sich ins Plus &#8211; Gold wird immer stärker">3</a></td><td><a href="http://www.centralfm.de/?m=20180504" title="Bundeswehr-Luftwaffe sagte Teilnahme an Israel-Feier ab, Söder: Europa einigt sich eher bei Finanzen als bei Migration, Von der Leyen plant grundlegenden Umbau der Bundeswehr, Ministerium: Korruptionsvorwürfe im BAMF waren doch früher bekannt, Günther gegen pauschale Forderung nach konsequenten Abschiebungen, Suchtexperten fordern höhere Preise für Alkohol, Weiterer Zeuge im Fall Amri könnte vor Befragung abgeschoben werden, Spahn will Online-Behandlung von Patienten erleichtern, Außenhandelsverband für kleines Kerneuropa, Barley schreibt Brief an Mark Zuckerberg, Justizministerin will gesetzliche Lösung zu Abtreibungswerbung, Union verlangt nach Ellwangen Konsequenzen, Nahles will Abschaffung des Schulgeldes für angehende Erzieher, Bildungsministerin will Tablets für alle Schüler, Unions-Innenexperte: Widerstand gegen Abschiebung bestrafen, Rückkehr zur Parität kostet Rentenversicherung 1,3 Milliarden Euro, Mehr Kinder am Herzen operiert, SPD-Chefin erwartet deutlichen Anstieg des Mindestlohns, Literaturnobelpreis wird 2018 nicht vergeben, Fondsgesellschaft Amundi fordert DWS in Deutschland heraus, Fondsgesellschaft Amundi fordert DWS in Deutschland heraus, Kutschaty strebt SPD-Spitzenkandidatur bei NRW-Landtagswahl an, Umfrage: Bremer CDU-Kandidat bei Wählern weitgehend unbekannt, Anzahl der Flüchtlinge in der Türkei steigt auf 3,9 Millionen, Immer mehr junge Arbeitslose in Sachsen-Anhalt ohne Abschluss, Umfrage: Mehrheit für Erhalt des dualen Rundfunksystems, Sibylle Lewitscharoff glaubt an Zukunft des Literaturnobelpreises, Krischer nennt Scheuer &quot;Schutzpatron der Trickser und Betrüger&quot;, Grüne: Europa darf sich im Handelsstreit nicht spalten lassen, Altmaier verteidigt Haushaltsentwurf von Scholz, DAX legt am Mittag zu &#8211; US-Arbeitsmarktdaten erwartet, Gysi: Staatssozialismus hat Theorien von Marx missbraucht, Abbas entschuldigt sich für antisemitische Äußerungen, Kubicki nennt Äußerungen von AfD-Politiker Fest &quot;armselig&quot;, Schauspieler Wolfgang Völz gestorben, Niedersachsens Innenminister offen für &quot;Ankerzentren&quot;, US-Arbeitslosenquote sinkt im April auf 3,9 Prozent, Dieselgate-Enthüller glaubt an weitere Anklagen gegen Ex-VW-Manager, Dobrindt erteilt Zwölf-Milliarden-Forderung der EU eine Absage, CDU sieht in Marx-Geburtstag keinen Anlass zum Feiern, Unionsfraktionsvize fordert Anklage von Winterkorn in Deutschland, Top-Gefährder Murat K. aus Hessen in die Türkei abgeschoben, Ökonom Piketty sieht Ungleichheit als Ursache für Nationalismus, Ellwangen: Sieben Personen nach Polizeieinsatz in U-Haft, DFS-Lotsen verteidigen ihre Frührente, Sigmar Gabriel verteidigt Horst Seehofer, Scholz distanziert sich von EU-Digitalsteuerplänen, Proeuropäische Verbände werfen Merkel halbherzige Bürgernähe vor, Literaturkritiker Scheck begrüßt Nobelpreis-Absage, US-Haftbefehl gegen Ex-VW-Chef Winterkorn, US-Börsen legen kräftig zu &#8211; Gold setzt Höhenflug fort">4</a></td><td><a href="http://www.centralfm.de/?m=20180505" title="Breite Mehrheit gegen höheren EU-Beitrag Deutschlands, Kriminalbeamte: Kriminalitätsstatistik erfasst nur Bruchteil, Zentralkomitee der Katholiken fürchtet Priestermangel, SPD unterstützt von der Leyens Bundeswehr-Pläne, Lehrer-Chef kritisiert verspätete Schülerzahlen, AfD-Vize Glaser kritisiert parteiinterne Stiftungspläne, Poroschenko: UN-Friedensmission könnte Durchbruch bringen, Oberbürgermeister von Ellwangen will kein Ankerzentrum, Antisemitismusbeauftragter besorgt über wachsenden Judenhass, Antisemitismusbeauftragter fordert Meldesystem für Schulen, Baden-Württembergs Innenministerium will Unruhestifter ausweisen, Zentrale für politische Bildung rüstet sich gegen &quot;Demokratiekrise&quot;, Immer mehr Fehltage im Job wegen Überlastung, Günther fordert von Scholz Nachbesserung am Haushaltsentwurf, Arbeitgeber: Höherer Kassenbeitrag bringt Jobs in Gefahr, Günther mahnt selbstbewussteren Umgang mit CSU an, Über 37.000 Arbeitsvisa für Migranten vom Westbalkan, Bundesregierung will Kompromiss bei Werbeverbot für Abtreibungen, Linke kritisiert Kürzungen für sozialen Wohnungsbau, Marina Weisband fordert nicht-kommerzielle Facebook-Alternative, Ökonom Piketty prophezeit Ende des Kapitalismus, Immer mehr Hinweise auf Terrorverdächtige, Dieselskandal: Länder fordern Milliardenbußen für Autohersteller, Studie empfiehlt Outsourcing von Rüstungskäufen, Lindner strebt Bündnis mit Macron an, Union streitet über Finanzstrafen für EU-Länder, Grünen-Wähler zufrieden mit neuer Doppelspitze, Steuerbetrug im Sicherheitsgewerbe, SPD wirft Söder Verschleppung von Trinkwasserskandal vor, Löhne für Reinigungskräfte steigen deutlich, Ärzte-Präsident: Webcam-Behandlung in zwei Jahren bundesweit möglich, Wirtschaftsminister Altmaier will &quot;TTIP light&quot;, Sachsen-Anhalts Ministerpräsident fürchtet Folgen von Ellwangen, Familienministerin will SPD &quot;alltagstauglicher&quot; machen, 1. Bundesliga: HSV und Wolfsburg verlieren &#8211; Entscheidung vertagt, Staatsanwaltschaft sieht VW-Ermittlungen bald auf &quot;Ziellinie&quot;, Lottozahlen vom Samstag (05.05.2018)">5</a></td><td><a href="http://www.centralfm.de/?m=20180506" title="Schadensersatzklage nach Air-Berlin-Pleite wird vorbereitet, Emnid: SPD nur noch halb so stark wie die Union, Patienten schlagen zu: Jeder vierte Arzt war Opfer von Gewalt, Deutscher Top-Agent beurteilt IS weiter als gefährlich, Subway plant deutliche Ausweitung des Deutschland-Geschäfts, Widerstand gegen TV-Kabel-Fusion wächst, Flüchtlinge haben weniger Wartezeit auf Sprachkurse, Dreistelliger Millionen-Schaden durch Kindergeld-Betrüger, Umfrage: Deutsche mit Abschiebepraxis unzufrieden, Göring-Eckardt fordert von Grünen mehr Einsatz gegen Antisemitismus, Anwalt von Deniz Yücel drohen zwei Jahre Haft in der Türkei, CDU-Wirtschaftsrat: Teilzeitgesetz schlecht für Frauen, DRK verzeichnet Rekordzahl von ehrenamtlichen Helfern, Schleswig-Holsteins Ministerpräsident für Europasteuer, Union droht Herkunftsländern mit Entzug von Entwicklungshilfe, EVP will Kompetenzen für Frontex erweitern, CSU streitet mit CDU: &quot;Störfeuer aus dem Norden muss aufhören&quot;, Landwirtschaftsministerin plant Aktionstag zur Rettung der Bienen, NRW stellt Bedingungen für Beteiligung an &quot;Ankerzentren&quot;, Antisemitismusbeauftragter fordert von Muslimen mehr Engagement, Steuerschätzung: Staat bekommt 60 Milliarden Euro mehr, Hamburgs Bürgermeister für zwölf Euro Mindestlohn, Bundespräsident schaltet sich in Kruzifix-Debatte ein, Verwaltungsrichter wollen Asylverfahren auf höherer Ebene, Nürnberg steigt in die Bundesliga auf, 2. Bundesliga: Nürnberg macht Aufstieg perfekt, Union lehnt europäischen Wirtschafts- und Finanzminister ab, Immer mehr Deutsche haben Organspendeausweis, SPD verliert bei Kommunalwahlen in Schleswig-Holstein deutlich, Neuer Freiburger Oberbürgermeister auf Wahlparty attackiert">6</a></td>
	</tr>
	<tr>
		<td><a href="http://www.centralfm.de/?m=20180507" title="CDU-Wirtschaftsrat kritisiert Pläne für EU-Einlagensicherung, Mittelstand fordert Präzisierung bei EU-Datenschutzgrundverordnung, Dobrindts Kritik an &quot;Anti-Abschiebe-Industrie&quot; provoziert, Kampf ums Geld: Von der Leyen schreibt Brief an Abgeordnete, Immer mehr Zugausfälle bei der Bahn, Yair Lapid fordert Verschärfung des Atom-Abkommens mit dem Iran, SPD ruft Seehofer zur Förderung des Wohnungsbaus auf, Pistorius: Seehofer muss bei Ankerzentren konkret werden, Antisemitismusbeauftragter fordert Bundesverdienstkreuz für Campino, Europäische Sozialversicherungsnummer rückt näher, SPD-Generalsekretär mit eigenen Ministern zufrieden, Opposition kritisiert Asyl-Vorstoß der Union, Jeder Zweite sieht westliche Wertebasis schwinden, Studie: Tarifschlichtungen zu 68 Prozent erfolgreich, Stahlindustrie fordert Schutzmaßnahmen gegen Importschwemme, Grünen-Chefin: GroKo macht nur &quot;Lärm um sich selbst&quot;, Spahn zweifelt am Nutzen der elektronischen Gesundheitskarte, Verarbeitendes Gewerbe verzeichnet weniger Aufträge, Forsa: Grüne verlieren deutlich, Union will &quot;Wertekunde-Unterricht&quot; für Flüchtlingskinder, Bundesländer einigen sich auf Gesetz gegen Steuergestaltung, DAX startet mit leichten Gewinnen &#8211; Euro schwächer, 58,6 Prozent der deutschen Exporte gingen 2017 in die EU, SPD-Generalsekretär kritisiert von der Leyens Bundeswehr-Management, Parken in zweiter Reihe soll deutlich teurer werden, Datenschützer legen Cookie-Nutzung streng aus, Wirtschaftsforscher unterstützen Kürzung der EU-Agrarhilfen, Klingbeil kritisiert Einstellungspraxis der Deutschen Post, Palmer sieht Gesellschaft nach Ellwangen in &quot;tragischer Situation&quot;, Russlands Präsident Putin legt Amtseid ab, Högl verärgert über Dobrindt-Äußerungen, DAX legt am Mittag zu &#8211; Infineon vorne, Umfrage: Mehrheit setzt auf Online-Banking, Dobrindt hofft bei Klausurtagung auf &quot;harte Ergebnisse&quot;, Fünfjährige stirbt bei Hausbrand in Schleswig-Holstein, Aktionärsschützer kritisieren Scholz wegen Post-Äußerungen, Patientenbeauftragter: Patienten brauchen mehr Arzt-Informationen, Weiter Probleme bei Versorgung mit Heil- und Hilfsmitteln, Neuköllns Bürgermeister kritisiert Dobrindt-Aussagen, Ribéry verlängert beim FC Bayern, GEW lehnt &quot;Rechtsstaatsklassen&quot; für Kinder von Flüchtlingen ab, Post-Chef verteidigt Einstellungspraxis, Städte- und Gemeindebund sieht neue Stufe von Hasskriminalität, Chef der Wirtschaftsweisen warnt vor höheren Ausgaben, DAX mit deutlichen Gewinnen &#8211; nur HeidelbergCement im Minus, Arbeitsminister fordert ehrgeizigere Digitalstrategie, Regierungsbildung in Italien gescheitert &#8211; Neuwahlen angekündigt, Trump gibt Entscheidung über Iran-Deal am Dienstag bekannt, US-Börsen reduzieren Gewinnen &#8211; Öl und Dollar stärker, Tote und Verletzte bei Zugunglück in Bayern">7</a></td><td><a href="http://www.centralfm.de/?m=20180508" title="Kretschmann verspottet Söder: &quot;Fühle mich an Vampir-Filme erinnert&quot;, Kretschmann denkt über dritte Amtszeit nach, Neue Forderungen nach Steuersenkungen innerhalb der GroKo, Heftige Reaktionen nach Schröder-Auftritt in Moskau, FDP berät beim Parteitag über Amtszeitbegrenzung für Bundeskanzler, INSA: Union und FDP verlieren, Bankenpräsident: Zahl der Filialen sinkt um 25 Prozent, Grüne wollen Neuauflage des Periodischen Sicherheitsberichts, Opposition bezweifelt Tauglichkeit der Musterfeststellungsklage, Viele Regierungsbeamte arbeiten im Sonderurlaub für die Wirtschaft, Verbraucherschützer Müller mahnt zu Eile bei Musterklagen, Verwaltungsrichter stärken Dobrindt im Abschiebe-Streit den Rücken, FDP will schnelleren Soli-Abbau, GdP sieht trotz Straftaten-Rückgang keinen Anlass für Entwarnung, Eigentümerverband will Bauförderung auch für kinderlose Paare, Deutsche Exporte im März um 1,8 Prozent gesunken, Lehrerverband will mehr Wertekunde für alle, Deutsche Produktion im März gestiegen, Großrazzia gegen Schleusernetzwerk in Nord- und Mitteldeutschland, Große Koalition will KI-Kommission einsetzen, Patientenschützer kritisieren Ärztepräsident, Umfrage: Viele Brandenburger wollen wieder Grenzkontrollen, DAX startet im Minus &#8211; Eon nach Quartalszahlen vorne, Ostbeauftragter: Neue Länder müssen an Selbstbewusstsein arbeiten, Bildungsminister vielfach gegen Wertekunde für Flüchtlingskinder, Zahl der Straftaten auf niedrigstem Stand seit 1992, Außenminister Maas reist nach Moskau, Palmer bedauert Äußerungen über dunkelhäutigen Radfahrer, Düsseldorf-Trainer Funkel will Geld für Verstärkungen, Fahrdienstleiter nach Zugunglück in Bayern festgenommen, Kramp-Karrenbauer will mehr Macht für Frauen in katholischer Kirche, Spahn kritisiert Kirchenvertreter für Haltung in Kreuz-Debatte, Kosovo drängt auf Beschleunigung der EU-Erweiterung, Regisseur Roehler träumt von weiblich dominierter Gesellschaft, Katrin Sass verfiel Alkohol schon in Schauspielschule, Rund 871.000 Deutsche leben im EU-Ausland, DAX lässt am Mittag nach &#8211; Anleger warten auf Trump, Kauder: Klausurtagung &quot;erfolgreich beendet&quot;, Lothar Matthäus will nicht mehr als Trainer arbeiten, Woidke: Platzeck soll Kohle-Kommission leiten, Grütters kritisiert &quot;kulturelle Selbstverleugnung&quot; der Deutschen, Laschet wehrt sich gegen &quot;Dämonisierung&quot; Russlands, Koalitionsstreit über Familiennachzug geht weiter, Barley wertet Kriminalstatistik als Beleg für starken Rechtsstaat, Handelsverband fürchtet Musterfeststellungsklage, Deutsche fordern Fortsetzung des Iran-Deals bei Ausstieg der USA, CSU-Generalsekretär: Christentum ist Voraussetzung für Demokratie, DAX vor Trumps Iran-Ansprache im Minus, Sigmar Gabriel wird Ehrenbürger der Stadt Goslar, Trump verkündet Ausstieg aus Iran-Deal &#8211; Neue Verhandlungen möglich, Farbanschlag auf Thyssenkrupp-Chef in Halle, Deutschland, Frankreich und Großbritannien bleiben bei Iran-Deal, US-Börsen von Trumps Iran-Entscheidung unbeeindruckt">8</a></td><td><a href="http://www.centralfm.de/?m=20180509" title="Deutsche Bahn zahlt wegen Verspätungen Millionen an Kunden aus, Fast eine Million Syrer im Jahr 2018 vertrieben, DIW-Studie kritisiert Kita-Pflicht, Deutsches Grundwasser stark mit Nitrat belastet, Rüstungsexporte stiegen unter Schwarz-Rot um zwei Milliarden Euro, Bundesumweltministerin wirft Autoherstellern Rufschädigung vor, Familiennachzug: Mindestens 26.000 wollen kommen, Lambsdorff kritisiert US-Entscheidung zum Iran-Deal, Altmaier beobachtet chinesische Firmenkäufe &quot;mit Sorge&quot;, Künast beklagt mangelnde Reklame für Gemüse, IG Metall: Arbeitgeber versagen bei Gesundheitsprävention, Umsatz im Bauhauptgewerbe gestiegen, Zahl der Unternehmensinsolvenzen gestiegen, Expertin sieht Verbände für Musterklageverfahren nicht gewappnet, Vodafone will Unitymedia übernehmen, SWP-Chef Perthes befürchtet wachsende Spannungen im Nahen Osten, DAX startet nach Trumps Iran-Entscheidung kaum verändert, Wirtschaft und Rektoren wollen Universitäten entlasten, BDI: EU muss sich mit Russland und China zu Atomabkommen bekennen, Bundeskabinett beschließt Neuregelung des Familiennachzugs, Ornithologe: Vogelfütterung im Sommer wichtiger als im Winter, Handball-Nationalspieler Kühn warnt vor zu hohen Zielen, Innenministerium trägt Kompromiss beim Familiennachzug mit, Vodafone sagt Telekom den Kampf an, DAX legt am Mittag zu &#8211; Siemens-Quartalszahlen erfreuen Anleger, FDP-Chef schlägt EU-Sondergipfel zur Weltlage vor, Erdbeben der Stärke 6,2 in Afghanistan, Dagdelen fürchtet nukleares Wettrüsten im Nahen und Mittleren Osten, Özdemir sieht EU nach Trumps Iran-Entscheidung vor Bewährungsprobe, Verbraucherschützer fordern Öffnung des künftigen Vodafone-Netzes, Trump: Nordkorea lässt drei US-Bürger frei, AfD-Vorstand Kalbitz verlangt Ende der &quot;Causa Höcke&quot;, Scholz dämpft Erwartungen: Nur 10 Milliarden Euro mehr, Deutsch-Iraner im Bundestag fürchten Krieg im Nahen Osten, Berliner Bildungssenatorin begrüßt Kopftuch-Urteil, Jorginho will als Trainer in die Fußball-Bundesliga, DAX legt leicht zu &#8211; Siemens hebt nach Quartalszahlen ab, Umfrage: Mehrheit findet Macrons EU-Engagement gut, Bericht: Treffen zwischen Trump und Kim nicht in Grenzort, Lottozahlen vom Mittwoch (09.05.2018), Infratest: FDP verliert deutlich, Macron will Verhandlung über &quot;erweitertes&quot; Iran-Abkommen, Polizei setzte in Ellwangen Praktikanten ein, 92-Jähriger gewinnt Wahl in Malaysia, Infratest: Nur knappe Mehrheit für Einrichtung von &quot;Ankerzentren&quot;, US-Börsen legen trotz Iran-Krise zu &#8211; Gold schwächer, Zwei Tote bei Unfall auf A 71 in Unterfranken">9</a></td><td><a href="http://www.centralfm.de/?m=20180510" title="Unions-Wirtschaftsflügel fordert rasche Steuer- und Abgabensenkung, Israel meldet Raketenbeschuss von iranischen Truppen aus Syrien, CDU-Innenexperte Schuster gegen Familiennachzug bei Geläuterten, Thüringer FDP-Chef fordert Kurskorrektur seiner Partei, EU-Wettbewerbskommissarin erwartet juristischen Sieg gegen Google, Außenpolitiker rufen Maas zu Schulterschluss mit Moskau auf, Hofreiter attackiert CSU-Politiker, Vestager will Frau an der Spitze der EU-Kommission, Union sieht keinen Spielraum für zusätzliche Ausgaben, Dammbruch in Kenia &#8211; Viele Tote befürchtet, DAX startet Feiertagshandel im Plus, FDP-Chef erneuert Forderung nach neuer Russland-Politik, Laschet schickt frühere Staatssekretärin in Kohle-Kommission, Auswärtiges Amt wegen Lage im Nahen Osten besorgt, Ärztetag ebnet Weg für Fernbehandlung, Merkel lobt Macrons &quot;Begeisterungsfähigkeit für Europa&quot;, Mustafi rechnet nicht mit WM-Teilnahme, DAX am Mittag im Plus &#8211; Euro etwas stärker, &quot;Reichsbürger&quot; im Verkehrsministerium – FDP verlangt Aufklärung, Wagenknecht will Umdenken in Russland-Politik, NRW-Arbeitgeberpräsident: Firmen können US-Geschäft nicht riskieren, 80-Jährige in Berlin-Kaulsdorf getötet, Baubranche erzielt hohe Überschüsse, Bernhard Vogel verteidigt AfD-Beteiligung am Katholikentag, Greenpeace kritisiert Karlspreisverleihung an Macron, Merz weist US-Forderung nach Ende der Iran-Geschäfte zurück, Scheuer begrüßt starken Kabelnetzbetreiber auf deutschem Markt, Gipfeltreffen zwischen USA und Nordkorea am 12. Juni, Bundesverkehrsminister fordert Aufklärung von Winterkorn, DAX schließt am Feiertag über 13.000 Punkten, Merkel spricht mit Rohani über Atomabkommen, Gross will Adler Mannheim zurück an Eishockey-Spitze führen, Neuer US-Botschafter verteidigt umstrittene Twitter-Botschaft, Laumann für zusätzliche Steuerentlastungen, DGB lehnt Steuererleichterungen und &quot;schwarze Null&quot; ab">10</a></td><td><a href="http://www.centralfm.de/?m=20180511" title="FDP nennt Entlastungs-Pläne der Regierung &quot;schlechten Witz&quot;, FDP-Vorstandsmitglied Teuteberg offen für Frauenquote, Bundesregierung plant Gesetz für Cybervergeltungsschläge, Röttgen gibt Atom-Abkommen mit dem Iran verloren, CDU-Innenpolitiker will Maßnahmen gegen &quot;Anti-Abschiebe-Industrie&quot;, US-Botschafter hält Trump in Deutschland für unverstanden, Wagenknecht: EU sollte Trump im Zoll-Streit entgegenkommen, Umweltministerin: Deutsche sind in Umweltdingen keine Musterschüler, Schulze will weniger nächtliche Beleuchtung zum Schutz von Insekten, Bundesumweltministerin lehnt Plastiksteuer ab, OMV rechnet mit höherem Ölpreis, Knappe Mehrheit will Frauenquote bei Parteien, Mütter über 40 bleiben Randerscheinung bei Erstgeborenen, DAX startet am Brückentag wenig verändert, EU-Wettbewerbskommissarin lehnt Europasteuer ab, Grünen-Chef Habeck kritisiert Umweltministerin Schulze, Wagenknecht kritisiert Arbeitsmigration, Gesamtmetall-Chef fürchtet &quot;Show&quot; der Rentenkommission, DAX dreht bis Mittag ins Minus &#8211; Lufthansa-Aktien legen kräftig zu, IWF fordert von Bundesregierung Abgabenentlastungen, FDP-Vize Strack-Zimmermann offen für Frauenquote, Helene Fischer auf Platz eins der Album-Charts, Datenschützerin knüpft Online-Behandlungen an Bedingungen, GdP-Chef lehnt bayerisches Polizeiaufgabengesetz ab, BAMF hatte schon 2014 Hinweise auf Manipulationen in Bremen, Russland verweigert ARD-Doping-Experte die Einreise, Statistiker: Preise für Wasser nicht ungewöhnlich gestiegen, Slowakei fordert von Vietnam entlastende Beweise im Entführungsfall, Höcke meldet sich mit neuem Positionspapier zurück, DAX rettet 13.000 Punkte, Snapchat hält zwei Milliarden Nutzern für möglich, Deutschland bei weiblichen Vorständen Schlusslicht, Ermittler vermuten bei Zugunglück von Aichach Gleisverwechslung, Thomas-Cook-Flugvorstand widerspricht Lufthansa-Chef, Bundestagspräsident sorgt sich um westliche Demokratie, Lambsdorff will von Merkel andere Transatlantikpolitik, BVB-Geschäftsführer sieht FC Bayern in anderer Liga, US-Börsen uneinheitlich &#8211; Technologie-Aktien schwächer, Zwei Tote bei Unfall auf A 45 in NRW">11</a></td><td><a href="http://www.centralfm.de/?m=20180512" title="Nur einer von 25 abgelehnten Asylbewerbern kehrt nach Afrika zurück, Personalnot im Auswärtigen Amt, Schäuble will Bundestag durch Wahlrechtsänderung verkleinern, Spitzenforscher fordern mehr Investitionen in &quot;KI&quot;, Studie: Köln muss 16 Milliarden Euro bis 2040 investieren, US-Botschafter glaubt nicht an Handelskrieg, Zahl der Unfälle durch illegale Drogen hat sich verdreifacht, G20-Randale: Polizei leitet Fahndung in 15 europäischen Staaten ein, Arbeitsminister will Hartz-IV-Debatte entgiften, Arbeitsminister will &quot;Plattformökonomie&quot; bekämpfen, Arbeitsminister sieht Maschinensteuer skeptisch, US-Botschafter verstärkt in Iran-Krise Druck auf Verbündete, Merkel hat Trumps Schlafzimmer gesehen, Müller bringt Schulz als Europa-Spitzenkandidat ins Spiel, Tarifabschluss kostet Jobcenter 800 Millionen Euro, Koalitionsstreit um Musterfeststellungsklage geht weiter, Kevin-Prince Boateng prophezeit &quot;fitte Bayern&quot; unter Kovac, Umweltbundesamt erwartet geringere Kosten für Diesel-Nachrüstung, Regierung lässt Sterbenskranke im Stich, Bauprogramm für Studentenwohnheime gefloppt, FDP bekommt weniger Spenden, Staatsanwaltschaft hörte im Dieselskandal auch Telefone ab, Lindner fordert von Merkel &quot;Leadership&quot;, CSU-Minister lehnt Entwicklungshilfe als Druckmittel ab, FDP bei Grundgesetzänderung für Digitalpakt gesprächsbereit, Namibia fordert Wappensäule aus Berliner Museum, Grünen-Chefin fordert politischen Boykott der Fußball-WM, Nordkorea will Atomtestgelände ab 23. Mai abbauen, HSV steigt in die 2. Liga ab &#8211; Chaos im Volksparkstadion, 1. Bundesliga: Hamburg steigt ab &#8211; Wolfsburg in der Relegation, Neuer Vorschlag: Infrastruktur-Kosten auf 2-Prozent-Ziel anrechnen, Lottozahlen vom Samstag (12.05.2018), Messerangreifer in Paris von Polizei niedergeschossen, Trump dankt Nordkorea">12</a></td><td><a href="http://www.centralfm.de/?m=20180513" title="Otto Waalkes hatte &quot;Vorgeschmack auf die Hölle&quot;, Til Schweiger: Dreharbeiten zum US-Remake haben begonnen, SPD fordert Stichtagsregel für Flüchtlinge, Haseloff will Lockerung der Russland-Sanktionen, Emnid: Große Koalition nur noch bei 50 Prozent, Bayerns Justizminister will gegen Hetze aus dem Ausland vorgehen, Grünen-Chefin schließt Sondierung mit CSU nach Bayernwahl nicht aus, Konsumenten-Misstrauen kostet Online-Handel Milliarden, Experten warnen vor giftigen Schwermetallen in Solarmodulen, Feuerwehren melden steigende Einsatzzahlen und Mitgliederschwund, Israel gewinnt Eurovision Song Contest &#8211; Deutschland Vierter, USA &quot;besorgt&quot; wegen Gaspipeline Nord Stream 2, EU erwägt WTO-Verfahren wegen US-Steuerreform, Israel hat Iran-Dokumente noch nicht an IAEO übergeben, Spahn will bei Gesundheitskarte &quot;lebensnahe Lösung&quot;, Linksfraktionschef Bartsch kritisiert Russland-Politik von Maas, 66-Jähriger stirbt bei Unfall auf A 8 bei Ulm, Politologe: Trump hat mit Abbruch der Weltordnung begonnen, Lambsdorff will &quot;echten europäischen Grenzschutz&quot;, Ökonomen fordern neue Ansätze für Wirtschaftsförderung im Osten, FDP-Parteitag lehnt Lockerung der Russland-Sanktionen ab, Maas bezeichnet deutsch-israelische Beziehungen als &quot;Wunder&quot;, Strobl kann Klage über &quot;Anti-Abschiebe-Industrie&quot; nachvollziehen, Strobl: Grün-Schwarz in Baden-Württemberg hält bis 2021, Bankenverband kritisiert verschärfte Regeln für Anlageberatung, Grünen-Chef wirft CSU Verrohung der politischen Kultur vor, Habeck: Bayerisches Polizeigesetz nicht als &quot;Blaupause&quot; betrachten, Lindner: FDP bereitet keine Machtoptionen mit den Grünen vor, Hamilton gewinnt Formel-1-Rennen in Barcelona, Hamilton gewinnt Großen Preis von Spanien, 2. Bundesliga: Braunschweig steigt in die 3. Liga ab, 2. Bundesliga: Braunschweig steigt ab &#8211; Aue muss in die Relegation, CSU lehnt Stichtagsregel für gut integrierte Ausreisepflichtige ab, Unwetter verlagern sich nach Süden">13</a></td>
	</tr>
	<tr>
		<td><a href="http://www.centralfm.de/?m=20180514" title="Ex-Renten-Chef: Altersarmut wird &quot;tendenziell eher abnehmen&quot;, Studie: Tarifabschluss lässt Baukosten um zwei Prozent steigen, Unternehmen horten über eine halbe Billion Euro, Strengere Regelung der Sicherheitsbranche geplant, Kulturstaatsministerin wünscht sich Doppelspitze für Berlinale, Eisenmann: Gesundheit der Kinder steht im Ramadan an erster Stelle, Jugendämter bei Kindesmisshandlung überlastet, FDP wirft Dobrindt &quot;rechte Stimmungsmache&quot; vor, Saar-Ministerpräsident gegen Polit-Boykott der WM, CDU-Vize Strobl fordert SPD-Länder zu mehr Abschiebungen auf, ProSiebenSat.1-Chef will neue Medienordnung in Deutschland, 140.000 Flüchtlinge nach türkischem Vorstoß in Nordsyrien, Forsa sieht FDP nur noch bei acht Prozent, Zahl der Erwerbstätigen im ersten Quartal kräftig gestiegen, Reul sieht Gefahr von Messerattentaten &quot;immer und überall&quot;, DAX startet kaum verändert &#8211; Fresenius Medical Care vorne, Klöckner kündigt Gesetzesverschärfungen bei Stalleinbrüchen an, Habeck kritisiert Eröffnung der US-Botschaft in Jerusalem, DGB-Chef Hoffmann wiedergewählt, Kiesewetter: Sanktionsvorschriften der USA notfalls ignorieren, Grünen-Chef kritisiert Lindner-Äußerungen als &quot;dusselig&quot;, Kutschaty hält geplantes NRW-Polizeigesetz für verfassungswidrig, Erneut Dutzende Tote bei Stürmen in Indien, Zwei Tote bei Protesten gegen US-Botschaftsumzug, AKK: Deutsche Botschaft gut in Tel Aviv aufgehoben, Tote und Verletzte bei Protesten im Gazastreifen, IT-Sicherheitsexperten knacken Verschlüsselung von E-Mails, SPD verurteilt Verlegung der US-Botschaft nach Jerusalem, Datenschutzgrundverordnung: Bitkom-Präsident will &quot;Nachjustierung&quot;, Union Berlin geht mit neuem Trainer in nächste Saison, Quim Torra zum katalanischen Regionalpräsidenten gewählt, US-Botschaft in Jerusalem eröffnet, Verfassungsschutz warnt vor Cyberangriffen auf Infrastruktur, Asselborn: EU darf &quot;kein Zwerg in der Politik&quot; sein, Deutsch-Israelische Gesellschaft lobt Verlegung von US-Botschaft, Israel fliegt Luftangriffe auf Hamas im Gazastreifen, DAX schwach &#8211; Merck vor Quartalszahlen mit sattem Plus, Offiziell: Tuchel wird Trainer in Paris, PSG bestätigt Verpflichtung von Tuchel, Seehofer weiß über BAMF-Skandal bereits seit 1. März Bescheid, Deutsche Späh-Software gegen türkische Oppositionelle eingesetzt, Griechischer Finanzminister schließt weitere Kreditlinie aus, EU-Kommission will verbriefte Euro-Staatsanleihen, Umfrage: Vertrauen in Rechtsstaat schwindet, Bayerns Innenminister: Polizei hat seit 40 Jahren Handgranaten, Melania Trump ist im Krankenhaus">14</a></td><td><a href="http://www.centralfm.de/?m=20180515" title="INSA-Meinungstrend: Linke gewinnt &#8211; FDP verliert, Spahn will Gesundheitskarte behalten, Neue Vorwürfe gegen Dobrindt, ProSiebenSat.1 will mehr Geld für lokale Programm ausgeben, EU-Kommission will den USA im Iran-Streit Paroli bieten, Gewerkschaft der Polizei geht auf Distanz zum Polizeiaufgabengesetz, Ingo Zamperoni glaubt an Wiederwahl von Trump, SPD-Ostbeauftragter kritisiert seine Partei, Bosbach kritisiert Özil und Gündogan, Lambsdorff will Beteiligung öffentlicher Banken an Iran-Investments, SPD hält Von-der-Leyen-Forderung für &quot;völlig unangemessen&quot;, EU zahlt 120 Millionen Euro für Sicherheit an öffentlichen Plätzen, Wirtschaft wegen Datenschutzverordnung unter Druck, Deutsche Wirtschaft wächst deutlich schwächer, Malaysia: Wahlverlierer kommt vor Gericht, AfD-Chef Gauland bezeichnet Ostdeutsche als &quot;wacher&quot;, DAX startet nach schwachen Wachstumszahlen mit leichtem Minus, BGH lässt Dashcam-Aufnahmen als Beweismittel zu, Konjunkturerwartungen bleiben im Mai unverändert schlecht, Ex-BND-Chef rät deutschen Firmen zum Ausstieg aus Iran-Geschäft, Scholz unter Druck: Linker SPD-Flügel will mehr Geld für Europa, Palästinenserpräsident Abbas wieder im Krankenhaus, Schwache ZEW-Zahlen und niedriges Wachstum: DAX bleibt im Minus, AfD-Rentenstreit: Meuthen lehnt Bürgerversicherung ab, Vertragsverlängerung: Jogi Löw bleibt Bundestrainer bis 2022, DFB bestätigt Vertragsverlängerung: Jogi Löw bleibt bis 2022, Löw fährt ohne Götze und Wagner zur WM, &quot;Stern&quot;: Russland erlaubt ARD-Dopingexperten doch die Einreise, Überprüfungen von Asylbescheiden weisen Mängel auf, Claudia Roth verteidigt Gündogan und Özil, Entsetzen in AfD-Führung über Songtext von Farid Bang, SPD kritisiert Seehofers Umgang mit BAMF-Affäre, BA-Chef Scheele will Milliarden-Mittel für Jobcenter-Personal, Rente: AfD plant radikalen Systemwandel, Frequenzen für Mobilfunkstandard 5G werden erst 2019 versteigert, DIW-Präsident Fratzscher kritisiert Scholz` Etat-Pläne, Nestlé will Zucker- und Salzgehalt der Produkte verringern, Innenstaatssekretär Mayer kritisiert Özil und Gündogan, US-Schriftsteller Tom Wolfe gestorben, Merkel spricht mit Netanjahu über Gewalt in Gaza, Berlins Regierender bricht mit Arbeitsmarktreform, Baerbock: Bundesregierung macht sich zum &quot;Steigbügelhalter Putins&quot;, Högl ruft Dashcam-Hersteller zu Rücksicht auf Datenschutzregeln auf, Juso-Chef Kühnert kritisiert Unions-Blockade bei Teilzeit-Gesetz, Bericht: Nordkorea droht mit Absage des Trump-Kim-Treffens, Grüne warnen vor Folgen des Dashcam-Urteils, US-Börsen lassen nach &#8211; Gold fällt kräftig, Bayerischer Landtag beschließt mit CSU-Mehrheit Polizeigesetz, Nach Verbotslockerung: Airbnb meldet 23.000 Gäste in Berlin">15</a></td><td><a href="http://www.centralfm.de/?m=20180516" title="Vergrößerung des Bundestages kostet 64 Millionen Euro im Jahr, Lehrerverband beklagt gravierende Probleme durch Ramadan, Expertengremium will Digitalisierungsbeauftragten für jede Schule, Türkei will spätestens in fünf Jahren EU-Mitglied sein, Jüdischer Weltkongress kritisiert Ungarns Umgang mit Soros-Stiftung, Bayerische SPD-Chefin: Dobrindt legt &quot;die Axt an die Demokratie&quot;, Kohnen: SPD muss lauter werden und sich klarer abgrenzen, EU-Regierungschefs wollen Westbalkan stärkere Unterstützung zusagen, BA-Chef Scheele für Recht auf Weiterbildung, BA-Chef: Sozialer Arbeitsmarkt kann im ersten Quartal 2019 starten, Bundesentwicklungsminister pocht auf Etat-Nachschlag für 2019, Nahles wirft Union Blockade des Teilzeitgesetzes vor, Logistikbranche: Mautausweitung trifft Verbraucher, Zukunft der Stelle gegen Kindesmissbrauch offen, Verbraucherpreise im April um 1,6 Prozent gestiegen, Tierschutzbund begrüßt Rücktritt von NRW-Agrarministerin, Deutschland im EU-Vergleich der Arbeitskosten auf Rang sechs, Pro-russische Rebellen behindern OSZE-Mission in Ostukraine, Weidel greift Bundesregierung in Haushaltsdebatte scharf an, Merkel verteidigt Bundeshaushalt, DAX startet im Plus &#8211; Bank-Aktien hinten, BUND: Flüsse und Seen in &quot;beklagenswertem Zustand&quot;, Zahl der Integrierten Gesamtschulen deutlich gestiegen, OPCW bestätigt Einsatz von Giftgas in Syrien, Gabriel: Trump hat die Welt unsicherer gemacht, Verfassungsschutz überprüfte 51 Demokratieprojekte, Bienenforscher: Kein Bienensterben in Deutschland, Verstoßener Priester kritisiert Kardinal Marx, Rita Ora half spontan nach Brand im Londoner Grenfell Tower, DAX legt am Mittag zu &#8211; Euro schwächer, 20-Jähriger stirbt bei Verkehrsunfall nahe Gießen, &quot;Sportbuzzer&quot;: RB Leipzig und Hasenhüttl beenden Zusammenarbeit, Berichte: RB Leipzig und Hasenhüttl gehen getrennte Wege, SPD erhöht wegen BAMF-Skandal Druck auf Innenminister, Ankerzentren: Bundesländer verweigern Seehofer die Unterstützung, Bericht: Zahl zur Gewalt gegen Ärzte stimmt nicht, Klöckner warnt vor unkritischem Rückbezug auf Christentum, Linke kritisiert fehlende Kontrollen beim Mindestlohn, RB Leipzig bestätigt Trennung von Hasenhüttl, Mehrheit kritisiert Özil und Gündogan, Maria Körber im Alter von 88 Jahren gestorben, Wegen Werbeverbot: Rechtsausschuss hört am 27. Juni Sachverständige, BND beschaffte Mitte der 90er Nervengift &quot;Nowitschok&quot;, DAX legt zu &#8211; 13.000 Punkte knapp verpasst, Frankfurt bestätigt Adi Hütter als neuen Trainer, Ehemaliger BND-Präsident: &quot;Nowitschok&quot;-Angebot denkbar, Verfassungsschutz führte V-Mann im Umfeld von Anis Amri, AfD-&quot;Richter&quot; setzen hohe Hürden für Höcke-Ausschluss, Lottozahlen vom Mittwoch (16.05.2018), EU-Kommissarin erwartet nur wenige Klagen wegen DSGVO, Durchbruch im Mautstreit: Bund bekommt 3,2 Milliarden Euro, Bund gibt 21 Milliarden Euro für Flüchtlinge aus, Atletico Madrid gewinnt Europa League">16</a></td><td id="today"><a href="http://www.centralfm.de/?m=20180517" title="Verkehrsministerium lässt Milliarden Euro für Investitionen liegen, McAllister betont hohe Hürden für EU-Beitritt der Westbalkan-Länder, Mehrheit der Deutschen hält Washingtons Macht für schädlich, Österreich fordert mehr Einsatz der EU für Westbalkan, Entwicklungsminister Müller offen für Plastiksteuer, Müller will Transaktionssteuer schnell einführen, DIW-Präsident wirft Weidel &quot;Spiel mit dem Feuer&quot; vor, Baden-Württemberg erwägt Pflichtbesuche in NS-Gedenkstätten, Watzke: BVB hatte ein Führungsvakuum, Umweltministerin Schulze will europaweites Verbot von Mikroplastik, Serbiens Präsident will Kosovo-Lösung mitbestimmen, EU will verbindliche CO2-Grenzwerte für Lkw und Busse erlassen, Gastgewerbeumsatz im März gesunken, Pflegebeauftragter will mit Geldprämie Fachkräfte gewinnen, Bezahldienste in EU müssen Identität von Produktpiraten preisgeben, DAX startet kaum verändert &#8211; Merck vorne, Bundesumweltministerin: Robbenjagd bleibt verboten, Facebook fördert Journalisten in Deutschland, Ermittlungen gegen Gauland wegen Volksverhetzung werden eingestellt, Pistorius: Seehofer muss mit Ankerzentren liefern, Niedersachsens Innenminister kritisiert bayerisches Polizeigesetz">17</a></td><td>18</td><td>19</td><td>20</td>
	</tr>
	<tr>
		<td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td>
	</tr>
	<tr>
		<td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div><!--sidebox end -->	<!--sidebox start -->
	<div id="meta" class="dbx-box">
	  <h3 class="dbx-handle">Meta</h3>
	  <div class="dbx-content">
	    <ul>
						<li class="login"><a href="http://www.centralfm.de/wp-login.php">Anmelden</a></li>
	        <li class="rss"><a href="http://www.centralfm.de/?feed=rss2">Eintr&auml;ge (RSS)</a></li>
	        <li class="rss"><a href="http://www.centralfm.de/?feed=comments-rss2">Kommentare (RSS)</a></li>

	    </ul>
	  </div>
	</div>
	<!--sidebox end -->
  <!-- START 
   <div id="categories" class="dbx-box">
        <h3 class="dbx-handle">Werbung</h3>
        <div class="dbx-content">
          <ul>
            <p align="center"></p>
	        <p align="center"></p>
          </ul>
        </div>
      </div>
   STOP -->

</div><!-- sidebar -->
</div><div id="cred"><div class="designer fix"><a class="pagelines" href="http://www.pagelines.com/themes/" title="Pagelines Theme Designs"> iBlog Theme</a> by <a href="http://www.pagelines.com" alt="pagelines.com">Pagelines</a></div> <div class="wordpress-link">Powered by <a href="http://wordpress.org" alt="Wordpress">Wordpress</a></div><div class="nano-link">Hosted by <a href="http://www.nanocomp.com" alt="www.nanocomp.com">Nano-Comp</a></div></div></div> 
  
  </div><!--/wrapper -->

</div><!--/page -->

  <div id="rightsidebar">
		<a href="http://www.lochthowe.com" target="_blank"><img src="http://www.centralfm.de/wp-content/images/werbung/lochthowe.jpg" alt="Werbung bringt Kunden" border="0" /></a><br><a href="http://www.kumon.de/Pulheim-Brauweiler/index.htm" target="_blank"><img src="http://www.centralfm.de/wp-content/uploads/2009/05/KUMON-Logo-blau-e1368966768164.jpg" alt="Kumon" border="0" /></a><br><br><a href="http://www.roadsign.de" target="_blank"><center><img src="http://www.centralfm.de/wp-content/images/werbung/branding.png" alt="Roadsign" border="0" /></center></a><br><br>  </div>

<!-- Analytics Go Here -->

<!-- End Analytics -->

<!--[if IE 6]>

<script type="text/javascript"> 

        /*Load jQuery if not already loaded*/ if(typeof jQuery == 'undefined'){ document.write("<script type=\"text/javascript\"   src=\"http://ajax.googleapis.com/ajax/libs/jquery/1.3.2/jquery.min.js\"></"+"script>"); var __noconflict = true; } 

        var IE6UPDATE_OPTIONS = {

               icons_path: "http://static.ie6update.com/hosted/ie6update/images/"

        }

</script>

<script type="text/javascript" src="http://static.ie6update.com/hosted/ie6update/ie6update.js"></script>

<![endif]-->



<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"N\u00e4chste >","prev":"< Vorherige","image":"Bild","of":"von","close":"Schlie\u00dfen","noiframes":"Diese Funktion ben\u00f6tigt iframes. Du hast jedoch iframes deaktiviert oder dein Browser unterst\u00fctzt diese nicht.","loadingAnimation":"http:\/\/www.centralfm.de\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.centralfm.de/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://www.centralfm.de/wp-content/plugins/contact-form-7/jquery.form.js?ver=2.52'></script>
<script type='text/javascript' src='http://www.centralfm.de/wp-content/plugins/contact-form-7/scripts.js?ver=3.0.1'></script>
</body>
</html>
