<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">

<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<title>  DAX dreht ins Plus und legt kräftig zu</title>

<meta name="generator" content="Bluefish 1.0.7"/> <!-- leave this for stats -->

<META HTTP-EQUIV="PRAGMA" CONTENT="no-cache">
<META NAME="ROBOTS" CONTENT="NOARCHIVE">


<link rel="stylesheet" href="http://www.centralfm.de/wp-content/themes/iblog/style.css" type="text/css" media="all" />
<link rel="stylesheet" href="http://www.centralfm.de/wp-content/themes/iblog/print.css" type="text/css" media="print" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />

<!-- Sidebar docking boxes (dbx) by Brothercake - http://www.brothercake.com/ -->
<script type="text/javascript" src="http://www.centralfm.de/wp-content/themes/iblog/dbx.js"></script>
<script type="text/javascript" src="http://www.centralfm.de/wp-content/themes/iblog/dbx-key.js"></script>

<link rel="stylesheet" type="text/css" href="http://www.centralfm.de/wp-content/themes/iblog/dbx.css" media="screen, projection" />

<link rel="alternate" type="application/rss+xml" title="CENTRAL FM MEDIA RSS Feed" href="http://www.centralfm.de/?feed=rss2" />
<link rel="pingback" href="http://www.centralfm.de/xmlrpc.php" />

<!-- Radiopopup - Anfang -->

<script language="javascript" type="text/javascript">
<!--
var win=null;

onerror = stopError;
function stopError(){
	return true;
}


function radio(){
	myleft=20;
	mytop=20;
	settings="width=260,height=155,top=" + mytop + ",left=" + myleft + ",scrollbars=no,location=no,directories=no,status=no,menubar=no,toolbar=no,resizable=no,dependent=no";
	win=window.open("http://www.centralfm.de/wp-content/include/radio.html","Radiohren",settings);
	win.focus();

}
// -->
</script>

<!-- Radiopopup - Ende --> 

<!-- barbaradio Radiopopup - Anfang -->

<script language="javascript" type="text/javascript">
<!--
var win=null;

onerror = stopError;
function stopError(){
        return true;
}


function barbara(){
        myleft=20;
        mytop=20;
        settings="width=260,height=155,top=" + mytop + ",left=" + myleft + ",scrollbars=no,location=no,directories=no,status=no,menubar=no,toolbar=no,resizable=no,dependent=no";
        win=window.open("http://www.centralfm.de/wp-content/include/barbara.html","Radiohren",settings);
        win.focus();

}
// -->
</script>

<!-- barbararadio Radiopopup - Ende --> 



<link rel='stylesheet' id='dashicons-css'  href='http://www.centralfm.de/wp-includes/css/dashicons.min.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.centralfm.de/wp-includes/js/thickbox/thickbox.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='NextGEN-css'  href='http://www.centralfm.de/wp-content/plugins/nextgen-gallery/css/ngg_dkret3.css?ver=1.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='shutter-css'  href='http://www.centralfm.de/wp-content/plugins/nextgen-gallery/shutter/shutter-reloaded.css?ver=1.3.3' type='text/css' media='screen' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.centralfm.de/wp-content/plugins/contact-form-7/styles.css?ver=3.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='really_simple_share_style-css'  href='http://www.centralfm.de/wp-content/plugins/really-simple-facebook-twitter-share-buttons/style.css?ver=4.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.centralfm.de/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.centralfm.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.centralfm.de/wp-content/plugins/wp-forecast/wpf_update.js?ver=9999'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var shutterSettings = {"msgLoading":"B I T T E \u00a0\u00a0W A R T E N","msgClose":"Klicken zum Schliessen ","imageCount":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.centralfm.de/wp-content/plugins/nextgen-gallery/shutter/shutter-reloaded.js?ver=1.3.3'></script>
<script type='text/javascript' src='http://www.centralfm.de/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ngg_ajax = {"path":"http:\/\/www.centralfm.de\/wp-content\/plugins\/nextgen-gallery\/","callback":"http:\/\/www.centralfm.de\/index.php?callback=ngg-ajax","loading":"lade..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.centralfm.de/wp-content/plugins/nextgen-gallery/js/ngg.js?ver=2.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.centralfm.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.centralfm.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='SPD-Vize Dreyer kritisiert CSU-Ministerriege' href='http://www.centralfm.de/?p=188280' />
<link rel='next' title='Grüne wollen Bundeswehr-Einsatz im Zentralirak ablehnen' href='http://www.centralfm.de/?p=188282' />
<meta name="generator" content="WordPress 4.0" />
<link rel='canonical' href='http://www.centralfm.de/?p=188281' />
<link rel='shortlink' href='http://www.centralfm.de/?p=188281' />
<!-- <meta name="NextGEN" version="1.9.0" /> -->
<script type="text/javascript">
        //<![CDATA[
        
      !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
      
        //]]>
  		</script><link id='MediaRSS' rel='alternate' type='application/rss+xml' title='NextGEN Gallery RSS Feed' href='http://www.centralfm.de/wp-content/plugins/nextgen-gallery/xml/media-rss.php' />
<link rel="stylesheet" id="wp-forecast-css" href="http://www.centralfm.de/wp-content/plugins/wp-forecast/wp-forecast-default.css" type="text/css" media="screen" />
</head>
<body>


<!-- <body onLoad="radio();"> -->
<div style="display:none;"><img src="http://www.centralfm.de/wp-content/themes/iblog/images/agradient-30medium.gif" alt="preload" /></div>
<div id="page" class="fix">
  <div id="wrapper" class="fix">
     <div id="commercialadd">
          </div>
    <div id="header" class="fix">
<!--<div style="position:absolute;left: 250px; top: 4px;"><img src="http://www.centralfm.de/wp-content/themes/iblog/images/button.png" alt="...dreht auf! 1.1.2011" /></div> -->
  <div id="logo"><a href="http://www.centralfm.de"><img src="http://www.centralfm.de/wp-content/themes/iblog/images/logo.gif" border="0" /></a></div>
  
  
<!--  <div id="speaker"><a onclick="radio();"><img src="http://www.centralfm.de/wp-content/themes/iblog/images/speaker.gif" alt="open webstream" /></a></div> -->
      	
      	<div id="headerright">
        <h1 class="blogtitle"><a href="http://www.centralfm.de">CENTRAL FM MEDIA</a></h1>
        <p>News aus Pulheim, Deutschland und der Welt&nbsp;&nbsp;&nbsp;&nbsp;<a onclick="radio();" style="cursor:pointer;color:#ff4737;"><!--Now on Air: Freddie Fender - Wasted Days And Wasted Nights--></a></p>
        </div>
        
    </div><!-- /header -->

	<div id="nav" class="fix">
		<ul class="fix">
			<li class="page_item "><a class="home" href="http://www.centralfm.de/" title="Home"><img src="http://www.centralfm.de/wp-content/themes/iblog/images/home-icon.png" alt="home icon"/></a></li>
			<li class="page_item page-item-55444"><a href="http://www.centralfm.de/?page_id=55444">Podcast</a></li>
<li class="page_item page-item-66672 page_item_has_children"><a href="http://www.centralfm.de/?page_id=66672">Bildergalerie</a></li>
<li class="page_item page-item-17 page_item_has_children"><a href="http://www.centralfm.de/?page_id=17">Über uns</a></li>
<li class="page_item page-item-2603"><a href="http://www.centralfm.de/?page_id=2603">Ihre Mail an die Redaktion</a></li>
<li class="page_item page-item-2"><a href="http://www.centralfm.de/?page_id=2">Impressum</a></li>
<li class="page_item page-item-526"><a href="http://www.centralfm.de/?page_id=526">Service</a></li>

		</ul>
		<form method="get" id="searchform" action="http://www.centralfm.de/">
<div><input type="text" value="Suchen" name="s" id="s" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}" />
<input type="submit" id="searchsubmit" value="Go" />
</div>
</form>
		
	</div><!-- /nav -->

<div id="container" class="fix">
    <div id="left-col">
			
  <div id="content">
  
  <div class="post-nav"> <span class="previous"><a href="http://www.centralfm.de/?p=188280" rel="prev">SPD-Vize Dreyer kritisiert CSU-Ministerriege</a></span> <span class="next"><a href="http://www.centralfm.de/?p=188282" rel="next">Grüne wollen Bundeswehr-Einsatz im Zentralirak ablehnen</a></span></div>
  
  
        <div class="post fix" id="post-188281">
		  <div class="date"><span>Mrz</span> 05</div>
		  <div class="title">
          <h2  class="posttitle"><a href="http://www.centralfm.de/?p=188281" rel="bookmark" title="Permanent Link to DAX dreht ins Plus und legt kräftig zu">DAX dreht ins Plus und legt kräftig zu</a></h2>
          <div class="postdata"><span class="category"><a href="http://www.centralfm.de/?cat=36" rel="category">aus Deutschland</a>, <a href="http://www.centralfm.de/?cat=11" rel="category">News</a></span> <span class="right mini-add-comment"><a href="#respond">Kommentar hinzuf&uuml;gen</a></span></div>
		  </div>
          <div class="entry fix">
            <div style="min-height:33px;" class="really_simple_share really_simple_share_button robots-nocontent snap_nopreview"><div class="really_simple_share_facebook_like" style="width:120px;"><iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.centralfm.de%2F%3Fp%3D188281&amp;layout=button_count&amp;width=120&amp;height=27&amp;locale=de_DE&amp;action=recommend" 
							scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:27px;" allowTransparency="true"></iframe></div><div class="really_simple_share_twitter" style="width:100px;"><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal"  data-text="DAX dreht ins Plus und legt kräftig zu" data-url="http://www.centralfm.de/?p=188281"  data-via="" data-lang="de"  ></a></div></div>
		<div class="really_simple_share_clearfix"></div><p><img src="http://www.centralfm.de/wp-content/plugins/wp-o-matic/cache/79c19_dts_image_5461_annfnscbeh_1843_300_200.jpg" alt="Frankfurter Wertpapierbörse, über dts Nachrichtenagentur" align="LEFT" /><br />Foto: Frankfurter Wertpapierbörse, über dts Nachrichtenagentur
<p>Frankfurt/Main (dts Nachrichtenagentur) &#8211; Zum Wochenstart hat der DAX nach einem schwachen Start in den grünen Bereich gedreht und schließlich sogar kräftig zugelegt. Zum Xetra-Handelsschluss wurde der Index mit 12.090,87 Punkten berechnet, ein Plus in Höhe von 1,49 Prozent im Vergleich zum Freitagsschluss. Papiere von Eon und RWE setzten sich an die Spitze der Kursliste &#8211; Letztere legten bis kurz vor Handelsschluss sogar um über fünf Prozent zu. </p>
<p>Trotz der verbreiteten Kursgewinne am Montag warnten Analysten vor Risiken durch einen möglicherweise bevorstehenden Handelskrieg zwischen den USA und der EU sowie weiteren Staaten. &#8220;Jetzt zerren auch noch die handelspolitischen Irrfahrten der Trump-Administration an den Nerven der Exportaktien&#8221;, kommentierte die Baader Bank. Die europäische Gemeinschaftswährung tendierte am Montagnachmittag etwas schwächer. Ein Euro kostete 1,2332 US-Dollar (-0,12 Prozent).</p>
						          </div><!--/entry -->
		
				</div><!--/post -->
		
			</div></div>

<div class="dbx-group" id="sidebar">

  <!--sidebox start --><div id="text-353918872" class="dbx-box widget_text"><h3 class="dbx-handle">Central FM bei Facebook</h3><div class="dbx-content">			<div class="textwidget"><div id="fb-root"></div><script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like-box href="https://www.facebook.com/pages/Central-FM/90703841983" width="190" height="277" show_faces="true" border_color="" stream="false" header="false"></fb:like-box></div>
		</div></div><!--sidebox end --><!--sidebox start --><div id="wp-forecast-3" class="dbx-box wp_forecast_widget"><h3 class="dbx-handle">Das Wetter in Pulheim</h3><div class="dbx-content"><div id="wp-forecastA" class="wp-forecast">
<div class="wp-forecast-curr">
<div class="wp-forecast-curr-head"><div><a href="http://www.accuweather.com/quick-look.aspx?partner=accuweather&amp;loc=EUR|DE|GM011|PULHEIM|&amp;metric=1" target="_blank" >PULHEIM (Central FM)</a></div>
<div>5. März 2018, 22:29</div>
</div>
<div class="wp-forecast-curr-block"><div class='wp-forecast-curr-left'><img class='wp-forecast-curr-left' src='http://www.centralfm.de/wp-content/plugins/wp-forecast/icons/33.gif' alt='Klare Nacht' /></div>
<div class='wp-forecast-curr-right'><div>Klare Nacht</div>6&deg;C</div>
</div>
<div class="wp-forecast-curr-details"><div>Wind: 2 m/s O</div>
<div class="wp-forecast-copyright"><a href="http://www.accuweather.com">&copy; 2011 AccuWeather, Inc.</a></div></div>
</div>
<div id="wpfc1A"  style="display:none;"><div class='wpff_nav' id='wpfbl2A' onclick="document.getElementById('wpfc1A').style.display='none';document.getElementById('wpfc2A').style.display='block';return false;">Weniger...</div>
<div class="wp-forecast-fc">
<div class="wp-forecast-fc-oneday">
<div class="wp-forecast-fc-head">Vorhersage 5. März 2018</div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>Tag</div>
<img class='wp-forecast-fc-left' src='http://www.centralfm.de/wp-content/plugins/wp-forecast/icons/07.gif' alt='Stark bewölkt' />
</div>
<div class='wp-forecast-fc-right'><div>Stark bewölkt</div><div>13&deg;C</div></div></div>
</div>
<div class="wp-forecast-fc-oneday">
<div class="wp-forecast-fc-head">Vorhersage 6. März 2018</div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>Tag</div>
<img class='wp-forecast-fc-left' src='http://www.centralfm.de/wp-content/plugins/wp-forecast/icons/12.gif' alt='Regenschauer' />
</div>
<div class='wp-forecast-fc-right'><div>Regenschauer</div><div>13&deg;C</div></div></div>
</div>
<div class="wp-forecast-fc-oneday">
<div class="wp-forecast-fc-head">Vorhersage 7. März 2018</div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>Tag</div>
<img class='wp-forecast-fc-left' src='http://www.centralfm.de/wp-content/plugins/wp-forecast/icons/12.gif' alt='Regenschauer' />
</div>
<div class='wp-forecast-fc-right'><div>Regenschauer</div><div>11&deg;C</div></div></div>
</div>
<div class="wp-forecast-fc-oneday">
<div class="wp-forecast-fc-head">Vorhersage 8. März 2018</div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>Tag</div>
<img class='wp-forecast-fc-left' src='http://www.centralfm.de/wp-content/plugins/wp-forecast/icons/14.gif' alt='Wolkig mit Regenschauern' />
</div>
<div class='wp-forecast-fc-right'><div>Wolkig mit Regenschauern</div><div>11&deg;C</div></div></div>
</div>
</div>
<div class='wpff_nav' id='wpfbl1A' onclick="document.getElementById('wpfc1A').style.display='none';document.getElementById('wpfc2A').style.display='block';return false;">Weniger...</div>
</div>
<div id="wpfc2A"  style="display:block;"><div class='wpff_nav' id='wpfbmA' onclick="document.getElementById('wpfc2A').style.display='none';document.getElementById('wpfc1A').style.display='block';return false;">Mehr...</div>
</div>
</div>
<div style="clear:inherit;">&nbsp;</div></div></div><!--sidebox end --><!--sidebox start --><div id="categories-355495591" class="dbx-box widget_categories"><h3 class="dbx-handle">Rubriken</h3><div class="dbx-content">		<ul>
	<li class="cat-item cat-item-1"><a href="http://www.centralfm.de/?cat=1" >Allgemeines</a>
</li>
	<li class="cat-item cat-item-58"><a href="http://www.centralfm.de/?cat=58" >CD Vorstellung</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.centralfm.de/?cat=5" title="Central FM">Central FM</a>
</li>
	<li class="cat-item cat-item-64"><a href="http://www.centralfm.de/?cat=64" >Hörspielzeit</a>
</li>
	<li class="cat-item cat-item-70"><a href="http://www.centralfm.de/?cat=70" >Internet</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://www.centralfm.de/?cat=10" >Musik</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.centralfm.de/?cat=11" >News</a>
<ul class='children'>
	<li class="cat-item cat-item-37"><a href="http://www.centralfm.de/?cat=37" >aus aller Welt</a>
</li>
	<li class="cat-item cat-item-36"><a href="http://www.centralfm.de/?cat=36" >aus Deutschland</a>
</li>
	<li class="cat-item cat-item-77"><a href="http://www.centralfm.de/?cat=77" >Blitzer im Rhein-Erft-Kreis</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.centralfm.de/?cat=3" >Pulheim</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.centralfm.de/?cat=7" >Presse</a>
</li>
	<li class="cat-item cat-item-22"><a href="http://www.centralfm.de/?cat=22" title="Sport">Sport</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.centralfm.de/?cat=8" >Stimmen</a>
</li>
	<li class="cat-item cat-item-40"><a href="http://www.centralfm.de/?cat=40" >Technik</a>
</li>
		</ul>
</div></div><!--sidebox end --><!--sidebox start --><div id="pages-2" class="dbx-box widget_pages"><h3 class="dbx-handle">Infos</h3><div class="dbx-content">		<ul>
			<li class="page_item page-item-2"><a href="http://www.centralfm.de/?page_id=2">Impressum</a></li>
<li class="page_item page-item-17 page_item_has_children"><a href="http://www.centralfm.de/?page_id=17">Über uns</a>
<ul class='children'>
	<li class="page_item page-item-2737"><a href="http://www.centralfm.de/?page_id=2737">Ein paar Bilder</a></li>
</ul>
</li>
<li class="page_item page-item-526"><a href="http://www.centralfm.de/?page_id=526">Service</a></li>
<li class="page_item page-item-2603"><a href="http://www.centralfm.de/?page_id=2603">Ihre Mail an die Redaktion</a></li>
<li class="page_item page-item-55444"><a href="http://www.centralfm.de/?page_id=55444">Podcast</a></li>
<li class="page_item page-item-66672 page_item_has_children"><a href="http://www.centralfm.de/?page_id=66672">Bildergalerie</a>
<ul class='children'>
	<li class="page_item page-item-66703"><a href="http://www.centralfm.de/?page_id=66703">White Christmas</a></li>
	<li class="page_item page-item-81169"><a href="http://www.centralfm.de/?page_id=81169">BMW International Open 2012</a></li>
</ul>
</li>
		</ul>
		</div></div><!--sidebox end -->		<!--sidebox start --><div id="recent-posts-3" class="dbx-box widget_recent_entries">		<h3 class="dbx-handle">Letzte Beiträge</h3><div class="dbx-content">		<ul>
					<li>
				<a href="http://www.centralfm.de/?p=188287">BKA sieht hohe Terrorgefahr bei Fußball-WM in Russland</a>
						</li>
					<li>
				<a href="http://www.centralfm.de/?p=188286">Dow wieder kurz vor 25.000-Punkte-Marke</a>
						</li>
					<li>
				<a href="http://www.centralfm.de/?p=188285">Umweltbundesamt verlangt zweierlei Plaketten für Diesel-Fahrverbot</a>
						</li>
					<li>
				<a href="http://www.centralfm.de/?p=188284">Designierte Digitalministerin Bär will mehr Tempo</a>
						</li>
					<li>
				<a href="http://www.centralfm.de/?p=188283">INSA: SPD verliert nach &quot;Ja&quot; zu GroKo an Zustimmung</a>
						</li>
					<li>
				<a href="http://www.centralfm.de/?p=188282">Grüne wollen Bundeswehr-Einsatz im Zentralirak ablehnen</a>
						</li>
					<li>
				<a href="http://www.centralfm.de/?p=188281">DAX dreht ins Plus und legt kräftig zu</a>
						</li>
					<li>
				<a href="http://www.centralfm.de/?p=188280">SPD-Vize Dreyer kritisiert CSU-Ministerriege</a>
						</li>
					<li>
				<a href="http://www.centralfm.de/?p=188279">FDP listet &quot;Merkels gebrochene Wahlversprechen&quot; auf</a>
						</li>
					<li>
				<a href="http://www.centralfm.de/?p=188278">Skoda bereitet Elektrooffensive vor</a>
						</li>
				</ul>
		</div></div><!--sidebox end --><!--sidebox start --><div id="shiftthis-subscribe" class="dbx-box widget_stnl"><h3 class="dbx-handle">Newsletter</h3><div class="dbx-content"> 	     
	<form action="http://www.centralfm.de/?p=188281&amp;subscribe=true" method="post" class="subscribeform">		
	<input type="hidden" name="mailinglist_subscriber" value="true" />
	
<p><label for="email">Email: <br />
<input type="text"  name="sts_email" id="email" value="" /> <strong>*</strong></label></p>
	
		<p><label for="Name">Name: <br />
<input type="text"  name="Name" id="Name" value="" /> <strong>*</strong></label></p>
 	<p>Kategorie: <br />
<label><input type="checkbox" name="sts_cats[]" value="1" checked="checked" /> Allgemein</label><br /><label><input type="checkbox" name="sts_cats[]" value="2" /> Musik</label><br />	</p>
<input type="submit" id="stnl_submit" value="Abschicken" name="submit" /></form>
<div style="margin-top:5px;"></div></div></div><!--sidebox end -->	<!--sidebox start -->
	<div id="links" class="dbx-box">
	  <h3 class="dbx-handle">Links</h3>
	  <div class="dbx-content">
	    <ul>
	      <li><a href="http://twitter.com/centralfmmedia" title="Central FM auf Twitter" target="_blank">TWITTER Playlist</a></li>
<li><a href="http://twitter.com/CentralFM_Radio" target="_blank">TWITTER Central FM</a></li>
	    </ul>
	  </div>
	</div>
	<!--sidebox end -->
<!--sidebox start --><div id="calendar-2" class="dbx-box widget_calendar"><h3 class="dbx-handle">Archiv</h3><div class="dbx-content"><div id="calendar_wrap"><table id="wp-calendar">
	<caption>März 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="Montag">M</th>
		<th scope="col" title="Dienstag">D</th>
		<th scope="col" title="Mittwoch">M</th>
		<th scope="col" title="Donnerstag">D</th>
		<th scope="col" title="Freitag">F</th>
		<th scope="col" title="Samstag">S</th>
		<th scope="col" title="Sonntag">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.centralfm.de/?m=201802">&laquo; Feb</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="http://www.centralfm.de/?m=20180301" title="Hendricks fordert kostenlose Diesel-Nachrüstung, AfD streitet um Benennung von Stiftung nach Gustav Stresemann, Politik poltert in Richtung Auto-Industrie, Neue CDU-Generalsekretärin hat viele AfD-Anhänger abgeschrieben, Sachverständigenrat fordert neue Bildungsmodelle für Flüchtlinge, Nahles: Teamfähigkeit wichtigstes Kriterium für SPD-Ministerliste, SPD-Verkehrsexptertin gegen blaue Plakette, Nahles sieht Verhältnis der SPD zur Linkspartei in &quot;Sackgasse&quot;, Verbraucherzentralen raten Diesel-Fahrern von Panikverkäufen ab, Dobrindt hält Blaue Plakette für &quot;völlig falschen Weg&quot;, Arbeitgeber gegen außerordentliches Mindestlohn-Plus, Verbraucherschützer-Chef: Diesel-Nachrüstung zur Chefsache machen, Gleicke schlägt Osten als Standort für neues KI-Zentrum vor, Bartsch nennt Unionsbeschluss zum Umgang mit der Linken &quot;skandalös&quot;, Energieverbrauch privater Haushalte für Wohnen steigt weiter, Karliczek dämpft Forderung nach schneller Bafög-Reform, Zahl der Studienberechtigten 2017 um drei Prozent gesunken, Tobias Hans neuer saarländischer Ministerpräsident, Union: Nicht jeder Gefährder muss ständig beobachtet werden, Nahles-Herausforderin wirft SPD-Spitze Ignoranz vor, Bundestag setzt Amri-Untersuchungsausschuss ein, Designierte Bildungsministerin will eng mit Ländern zusammenarbeiten, Klingbeil: SPD-Mitgliedervotum ist schon jetzt &quot;Riesenerfolg&quot;, Sicherheitsbehörden prüfen Identität von deutschem Taliban-Kämpfer, Innenministerium: Hacker-Angriff jederzeit unter Kontrolle, DAX lässt am Mittag deutlich nach &#8211; Alle Werte im Minus, Ifo-Institut für Saarbrücken als Standort für neues KI-Zentrum, Tafel-Chef verwahrt sich gegen Merkel-Kritik, Wagenknecht weist &quot;Belehrungen in Sachen Regierungsfähigkeit&quot; zurück, Parlamentarisches Kontrollgremium: Hacker-Angriff läuft noch, Richterbund hofft auf Reformen der Sicherheitsarchitektur, Karlsruhe hebt Mordurteil gegen Berliner Raser auf, Ergebnis von SPD-Mitgliedervotum spätestens Sonntagmorgen, Dobrindt kritisiert &quot;gebückte Haltung&quot; in der CDU, DAX rutscht kräftig ab &#8211; Alle Aktien im Minus, Infratest: SPD legt etwas zu, EU reguliert Pfandbriefe und andere gedeckte Anleihen, Trump kündigt hohe Importzölle auf Stahl und Aluminium an, Puigdemont verzichtet auf Amt des katalanischen Regionalpräsidenten, Drohender Handelskrieg drückt US-Börsen kräftig ins Minus, Seehofer will &quot;definitiv&quot; nach Berlin wechseln, Baerbock und Habeck wollen Grüne als Volkspartei positionieren">1</a></td><td><a href="http://www.centralfm.de/?m=20180302" title="Weil fürchtet bei GroKo-Nein &quot;Phase politischer Instabilität&quot;, Juristen drohen mit Klagen gegen SPD-Entscheid, Beer: FDP strebt 25 Prozent an, Designierter Kanzleramtsminister gegen Diesel-Fahrverbote, Jede zwanzigste Bank-Filiale im letzten Jahr dicht gemacht, Zwei Nahles-Konkurrenten ziehen Kandidatur für SPD-Vorsitz zurück, Nahles bislang einzige offizielle Kandidatin für SPD-Parteivorsitz, Innen-Staatssekretär: Hackerangriff &quot;isoliert und beobachtet&quot;, Annette Frier will mehr Gelassenheit in &quot;MeToo&quot;-Debatte, Deutsche Automobil Treuhand: Ausmaß von Diesel-Wertverlust unklar, Polizei: Fahrverbote auch mit blauer Plakette kaum kontrollierbar, Jo Groebel: Über 500 Euro für Konzert-Tickets normal, Postbank-Chef sieht Signal für Zinswende, AfD will auf Geheimklausur Kurs für Oppositionsarbeit festlegen, Spahn sieht Diskussionsprozess über CDU-Profil erst am Anfang, FDP-Generalsekretärin sieht CDU auf Linkskurs, Importpreise steigen schwächer, Handels-Experte rechnet wegen Strafzöllen mit Marktdruck in Europa, Gabriel sieht durch US-Strafzölle Arbeitsplätze in Europa bedroht, Angst vor Handelskrieg drückt DAX ins Minus, Gabriel droht USA mit Handelskrieg, Deutliche Mehrheit will Autokonzerne für Umrüstung zahlen lassen, Merkel telefoniert mit Trump &#8211; Strafzölle kein Thema, Poggenburg leitet Linksextremismus-Kommission in Sachsen-Anhalt, 183 Angriffe auf Politiker mit asylfeindlichem Motiv, DAX bleibt am Mittag wegen drohendem Handelskrieg auf Tauchfahrt, Theresa May will fünf Bedingungen an Brexit-Abkommen stellen, Vor Italien-Wahl: FDP sieht 80-Milliarden-Euro-Risiko, B-Tight auf Platz eins der Album-Charts, Steinbrück wirft SPD Realitätsverweigerung vor, Nicht nach Enthaltungen gefragt: CDU-Delegierte monieren Abstimmung, Börsen von drohendem Handelskrieg geschockt: DAX sackt ab, Einzelhändler fürchten Folgen von Handelskonflikt für Verbraucher, Hackerangriffe auf Stromnetz bei G20-Gipfel, Regierung fürchtet Fahrverbote auch für neue Diesel, Bundesregierung blamiert sich in Brüssel mit Air-Berlin-Kredit, Länder gegen Zentralisierung des Verfassungsschutzes, Seehofer beklagt mangelnde Dankbarkeit seiner Partei, 2. Bundesliga: Kaiserslautern erkämpft sich drei Punkte gegen Union, Trotz Angst vor Handelskrieg: US-Börsen reduzieren Verluste">2</a></td><td><a href="http://www.centralfm.de/?m=20180303" title="Lauterbach gegen Komplett-Umstieg auf Benzin-Motoren, SPD-Mitgliedervotum beendet, Koalitionsvertrag wird teurer als kalkuliert, May schließt zweites Referendum über EU-Mitgliedschaft aus, Debatte um Essener Tafel: Göring-Eckardt für Familien-Entlastung, Immer mehr Türken bekommen Asyl in Deutschland, Ärztepräsident Montgomery zweifelt an Spahn-Plänen, CDU-Vize Strobl offen für Minderheitsregierung, Deutscher soll drei IS-Gefangene in Syrien zu Tode gefoltert haben, Datenschützerin fordert mehr Investitionen in IT-Sicherheit, Zypries will Regeln für chinesische Investoren überprüfen, Weit weniger Beschwerden über Hass im Netz als erwartet, AfD-Fraktion lehnt Gängelung durch Parteispitze ab, Merkel will Unternehmenssteuern an USA orientieren, Opfervertreter beklagen zu wenig Einsatz gegen Kindesmissbrauch, Tierschützer: Flusspferde nächste Opfer der Gier nach Elfenbein, Mehr Limousinen für die Abgeordneten, Kulturrat: Schweizer Volksentscheid setzt ARD und ZDF unter Druck, FIFA ändert die Regeln: Fußball-WM mit Video-Beweis, 2. Bundesliga: Nürnberg verliert Franken-Derby gegen Fürth, Günther bezeichnet Verhältnis zur FDP als &quot;belastet&quot;, Ex-Außenminister Joschka Fischer sieht in AfD &quot;viele Nazis&quot;, 1. Bundesliga: Schalke nach Sieg gegen Hertha Tabellenzweiter, Bericht: Hacker-Angriff zielte aufs Auswärtige Amt, Ifo-Präsident warnt vor Staatspleite Italiens, Eintracht-Frankfurt-Präsident will Anti-AfD-Kurs der Bundesliga, Lottozahlen vom Samstag (03.03.2018), 1. Bundesliga: Leipzig und Dortmund unentschieden">3</a></td><td><a href="http://www.centralfm.de/?m=20180304" title="SPD erreicht bei Emnid nur noch 16 Prozent, Härteres Vorgehen gegen Organisierte Kriminalität angekündigt, Mehrheit will über Gebühren für ARD und ZDF abstimmen, Eil-Delegation des EU-Parlaments am Mittwoch in der Slowakei, SPD-Frauen machen Front gegen Werbeverbot für Abtreibungen, Italien wählt neues Parlament, &quot;Fire and Fury&quot;-Autor Wolff: &quot;Donald Trump ist leer&quot;, Kretschmann will nach Diesel-Urteil &quot;bundeseinheitliche Regelung&quot;, SPD-Mitglieder billigen Koalitionsvertrag mit der Union, Ex-SPD-Chef Schulz begrüßt Abstimmungsergebnis, Gabriel: &quot;Auf die Mitglieder der SPD ist Verlass&quot;, Hofreiter: Union und SPD werden Modernisierung verschlafen, Schweizer stimmen gegen Abschaffung der Rundfunkgebühren, Göring-Eckardt: SPD-Mitgliedervotum &quot;der Angst geschuldet&quot;, Politologe Falter lobt Pro-GroKo-Entscheidung der SPD-Basis, Berliner Stadtmission: Bei Kälte verstärkt auf Obdachlose achten, Groschek: SPD muss sich mit guter Regierungsarbeit profilieren, SPD-Vize Dreyer will GroKo-Gegner einbinden, ARD und ZDF begrüßen Schweizer Votum für Rundfunkgebühren, Hendricks: SPD muss Differenzen zur Union deutlich benennen, 2. Bundesliga: Düsseldorf neuer Spitzenreiter, Fischer: Russland kann Rüstungswettlauf gegen USA nicht gewinnen, Dobrindt will schnellen Start der Großen Koalition, Weil: SPD muss in neuer GroKo selbstbewusster auftreten, Spahn ruft GroKo zur zügigen Aufnahme der Regierungsgeschäfte auf, 1. Bundesliga: Stuttgart gewinnt in Köln, FDP-Chef Lindner: &quot;Deutschland tritt auf der Stelle&quot;, EU-Kommissionsvize Katainen warnt vor Handelskrieg, 1. Bundesliga: Bayern gewinnen 4:0 in Freiburg, Säure-Anschlag auf Finanzvorstand von Innogy, Italien hat gewählt: Fünf-Sterne-Bewegung stärkste Einzelpartei">4</a></td>
	</tr>
	<tr>
		<td id="today"><a href="http://www.centralfm.de/?m=20180305" title="Gesundheitsportal des Bundes soll als Suchmaschine starten, Kauder: Zuwanderungsbegrenzung wichtigstes Projekt für GroKo-Start, Kauder: Große Koalition wird halten, Bartsch fordert von Linken Besinnung auf Oppositionsarbeit, Drohender Handelskrieg: EVP-Fraktionschef Weber will Trump stoppen, Sarrazin: SPD hat auf zentrale Fragen weiter keine Antwort, NRW-SPD-Chef unterstützt Ost-Minister für Kabinett, BDI fürchtet Verwerfungen durch den Brexit, Zahl der ausreisepflichtigen Afghanen steigt, Deutsche Exporte nach Russland steigen wieder, Bouffier: SPD nach wie vor in einer Zerreißprobe, Bericht: Bundesregierung einigt sich über Irak-Einsatz, HDE-Präsident: Handel beim Thema Digitalisierung noch am Anfang, DAX startet kaum verändert &#8211; Euro schwächer, Oettinger: Zweifel an Autorität der Bundesregierung ausgeräumt, Merkel will schnell mit Regierungsarbeit beginnen, Berichte: Scheuer und Müller sollen CSU-Minister werden, SPD-Abgeordnete Mattheis warnt vor Ausgrenzung des linken Flügels, Steinmeier schlägt Merkel für Wahl zur Kanzlerin vor, FDP-Chef kritisiert fehlenden Erneuerungswillen der GroKo, Forsa: SPD legt nach Mitgliederentscheid zu, Markus Blume neuer CSU-Generalsekretär, Bericht: Renzi will nach Wahlniederlage zurücktreten, DAX legt am Mittag zu &#8211; Versorger-Aktien vorne, Umfrage: Mehrheit nach SPD-Mitgliedervotum erleichtert, US-Autor Weir: Mond wird erste Menschenkolonie jenseits der Erde, Seehofer, Scheuer und Müller werden CSU-Minister im Kabinett, Skoda bereitet für VW-Konzern Expansion nach Indien vor, Digitalverbände: Bär soll sich für NetzDG-Aufhebung einsetzen, Bitkom-Chef begrüßt Entscheidung für Digital-Staatsminister, Skoda bereitet Elektrooffensive vor, FDP listet &quot;Merkels gebrochene Wahlversprechen&quot; auf, SPD-Vize Dreyer kritisiert CSU-Ministerriege, DAX dreht ins Plus und legt kräftig zu, Grüne wollen Bundeswehr-Einsatz im Zentralirak ablehnen, INSA: SPD verliert nach &quot;Ja&quot; zu GroKo an Zustimmung, Designierte Digitalministerin Bär will mehr Tempo, Umweltbundesamt verlangt zweierlei Plaketten für Diesel-Fahrverbot, Dow wieder kurz vor 25.000-Punkte-Marke, BKA sieht hohe Terrorgefahr bei Fußball-WM in Russland">5</a></td><td>6</td><td>7</td><td>8</td><td>9</td><td>10</td><td>11</td>
	</tr>
	<tr>
		<td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td>
	</tr>
	<tr>
		<td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div><!--sidebox end -->	<!--sidebox start -->
	<div id="meta" class="dbx-box">
	  <h3 class="dbx-handle">Meta</h3>
	  <div class="dbx-content">
	    <ul>
						<li class="login"><a href="http://www.centralfm.de/wp-login.php">Anmelden</a></li>
	        <li class="rss"><a href="http://www.centralfm.de/?feed=rss2">Eintr&auml;ge (RSS)</a></li>
	        <li class="rss"><a href="http://www.centralfm.de/?feed=comments-rss2">Kommentare (RSS)</a></li>

	    </ul>
	  </div>
	</div>
	<!--sidebox end -->
  <!-- START 
   <div id="categories" class="dbx-box">
        <h3 class="dbx-handle">Werbung</h3>
        <div class="dbx-content">
          <ul>
            <p align="center"></p>
	        <p align="center"></p>
          </ul>
        </div>
      </div>
   STOP -->

</div><!-- sidebar -->
</div><div id="cred"><div class="designer fix"><a class="pagelines" href="http://www.pagelines.com/themes/" title="Pagelines Theme Designs"> iBlog Theme</a> by <a href="http://www.pagelines.com" alt="pagelines.com">Pagelines</a></div> <div class="wordpress-link">Powered by <a href="http://wordpress.org" alt="Wordpress">Wordpress</a></div><div class="nano-link">Hosted by <a href="http://www.nanocomp.com" alt="www.nanocomp.com">Nano-Comp</a></div></div></div> 
  
  </div><!--/wrapper -->

</div><!--/page -->

  <div id="rightsidebar">
		<a href="http://www.lochthowe.com" target="_blank"><img src="http://www.centralfm.de/wp-content/images/werbung/lochthowe.jpg" alt="Werbung bringt Kunden" border="0" /></a><br><a href="http://www.nanocomp.com" target="_blank"><img src="http://www.centralfm.de/wp-content/images/werbung/nanocomp_banner.jpg" alt="Werbung bringt Kunden" border="0" /></a><br><br><a href="http://www.computerclub.de" target="_blank"><img src="http://www.centralfm.de/wp-content/images/werbung/computerclubklein.jpg" alt="Computerclub" border="0" /></a><br><br>  </div>

<!-- Analytics Go Here -->

<!-- End Analytics -->

<!--[if IE 6]>

<script type="text/javascript"> 

        /*Load jQuery if not already loaded*/ if(typeof jQuery == 'undefined'){ document.write("<script type=\"text/javascript\"   src=\"http://ajax.googleapis.com/ajax/libs/jquery/1.3.2/jquery.min.js\"></"+"script>"); var __noconflict = true; } 

        var IE6UPDATE_OPTIONS = {

               icons_path: "http://static.ie6update.com/hosted/ie6update/images/"

        }

</script>

<script type="text/javascript" src="http://static.ie6update.com/hosted/ie6update/ie6update.js"></script>

<![endif]-->



<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"N\u00e4chste >","prev":"< Vorherige","image":"Bild","of":"von","close":"Schlie\u00dfen","noiframes":"Diese Funktion ben\u00f6tigt iframes. Du hast jedoch iframes deaktiviert oder dein Browser unterst\u00fctzt diese nicht.","loadingAnimation":"http:\/\/www.centralfm.de\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.centralfm.de/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://www.centralfm.de/wp-content/plugins/contact-form-7/jquery.form.js?ver=2.52'></script>
<script type='text/javascript' src='http://www.centralfm.de/wp-content/plugins/contact-form-7/scripts.js?ver=3.0.1'></script>
</body>
</html>
