<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">

<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<title>  Kostenloser ÖPNV stößt bei Gewerkschaften auf geteiltes Echo</title>

<meta name="generator" content="Bluefish 1.0.7"/> <!-- leave this for stats -->

<META HTTP-EQUIV="PRAGMA" CONTENT="no-cache">
<META NAME="ROBOTS" CONTENT="NOARCHIVE">


<link rel="stylesheet" href="http://www.centralfm.de/wp-content/themes/iblog/style.css" type="text/css" media="all" />
<link rel="stylesheet" href="http://www.centralfm.de/wp-content/themes/iblog/print.css" type="text/css" media="print" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />

<!-- Sidebar docking boxes (dbx) by Brothercake - http://www.brothercake.com/ -->
<script type="text/javascript" src="http://www.centralfm.de/wp-content/themes/iblog/dbx.js"></script>
<script type="text/javascript" src="http://www.centralfm.de/wp-content/themes/iblog/dbx-key.js"></script>

<link rel="stylesheet" type="text/css" href="http://www.centralfm.de/wp-content/themes/iblog/dbx.css" media="screen, projection" />

<link rel="alternate" type="application/rss+xml" title="CENTRAL FM MEDIA RSS Feed" href="http://www.centralfm.de/?feed=rss2" />
<link rel="pingback" href="http://www.centralfm.de/xmlrpc.php" />

<!-- Radiopopup - Anfang -->

<script language="javascript" type="text/javascript">
<!--
var win=null;

onerror = stopError;
function stopError(){
	return true;
}


function radio(){
	myleft=20;
	mytop=20;
	settings="width=260,height=155,top=" + mytop + ",left=" + myleft + ",scrollbars=no,location=no,directories=no,status=no,menubar=no,toolbar=no,resizable=no,dependent=no";
	win=window.open("http://www.centralfm.de/wp-content/include/radio.html","Radiohren",settings);
	win.focus();

}
// -->
</script>

<!-- Radiopopup - Ende --> 

<!-- barbaradio Radiopopup - Anfang -->

<script language="javascript" type="text/javascript">
<!--
var win=null;

onerror = stopError;
function stopError(){
        return true;
}


function barbara(){
        myleft=20;
        mytop=20;
        settings="width=260,height=155,top=" + mytop + ",left=" + myleft + ",scrollbars=no,location=no,directories=no,status=no,menubar=no,toolbar=no,resizable=no,dependent=no";
        win=window.open("http://www.centralfm.de/wp-content/include/barbara.html","Radiohren",settings);
        win.focus();

}
// -->
</script>

<!-- barbararadio Radiopopup - Ende --> 



<link rel='stylesheet' id='dashicons-css'  href='http://www.centralfm.de/wp-includes/css/dashicons.min.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.centralfm.de/wp-includes/js/thickbox/thickbox.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='NextGEN-css'  href='http://www.centralfm.de/wp-content/plugins/nextgen-gallery/css/ngg_dkret3.css?ver=1.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='shutter-css'  href='http://www.centralfm.de/wp-content/plugins/nextgen-gallery/shutter/shutter-reloaded.css?ver=1.3.3' type='text/css' media='screen' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.centralfm.de/wp-content/plugins/contact-form-7/styles.css?ver=3.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='really_simple_share_style-css'  href='http://www.centralfm.de/wp-content/plugins/really-simple-facebook-twitter-share-buttons/style.css?ver=4.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.centralfm.de/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.centralfm.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.centralfm.de/wp-content/plugins/wp-forecast/wpf_update.js?ver=9999'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var shutterSettings = {"msgLoading":"B I T T E \u00a0\u00a0W A R T E N","msgClose":"Klicken zum Schliessen ","imageCount":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.centralfm.de/wp-content/plugins/nextgen-gallery/shutter/shutter-reloaded.js?ver=1.3.3'></script>
<script type='text/javascript' src='http://www.centralfm.de/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ngg_ajax = {"path":"http:\/\/www.centralfm.de\/wp-content\/plugins\/nextgen-gallery\/","callback":"http:\/\/www.centralfm.de\/index.php?callback=ngg-ajax","loading":"lade..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.centralfm.de/wp-content/plugins/nextgen-gallery/js/ngg.js?ver=2.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.centralfm.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.centralfm.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='CSU verschiebt Entscheidung über dritte Startbahn in München' href='http://www.centralfm.de/?p=187462' />
<link rel='next' title='Siemens-Medizintechnik strebt noch vor Ostern an die Börse' href='http://www.centralfm.de/?p=187464' />
<meta name="generator" content="WordPress 4.0" />
<link rel='canonical' href='http://www.centralfm.de/?p=187463' />
<link rel='shortlink' href='http://www.centralfm.de/?p=187463' />
<!-- <meta name="NextGEN" version="1.9.0" /> -->
<script type="text/javascript">
        //<![CDATA[
        
      !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
      
        //]]>
  		</script><link id='MediaRSS' rel='alternate' type='application/rss+xml' title='NextGEN Gallery RSS Feed' href='http://www.centralfm.de/wp-content/plugins/nextgen-gallery/xml/media-rss.php' />
<link rel="stylesheet" id="wp-forecast-css" href="http://www.centralfm.de/wp-content/plugins/wp-forecast/wp-forecast-default.css" type="text/css" media="screen" />
</head>
<body>


<!-- <body onLoad="radio();"> -->
<div style="display:none;"><img src="http://www.centralfm.de/wp-content/themes/iblog/images/agradient-30medium.gif" alt="preload" /></div>
<div id="page" class="fix">
  <div id="wrapper" class="fix">
     <div id="commercialadd">
          </div>
    <div id="header" class="fix">
<!--<div style="position:absolute;left: 250px; top: 4px;"><img src="http://www.centralfm.de/wp-content/themes/iblog/images/button.png" alt="...dreht auf! 1.1.2011" /></div> -->
  <div id="logo"><a href="http://www.centralfm.de"><img src="http://www.centralfm.de/wp-content/themes/iblog/images/logo.gif" border="0" /></a></div>
  
  
<!--  <div id="speaker"><a onclick="radio();"><img src="http://www.centralfm.de/wp-content/themes/iblog/images/speaker.gif" alt="open webstream" /></a></div> -->
      	
      	<div id="headerright">
        <h1 class="blogtitle"><a href="http://www.centralfm.de">CENTRAL FM MEDIA</a></h1>
        <p>News aus Pulheim, Deutschland und der Welt&nbsp;&nbsp;&nbsp;&nbsp;<a onclick="radio();" style="cursor:pointer;color:#ff4737;"><!--Now on Air: Freddie Fender - Wasted Days And Wasted Nights--></a></p>
        </div>
        
    </div><!-- /header -->

	<div id="nav" class="fix">
		<ul class="fix">
			<li class="page_item "><a class="home" href="http://www.centralfm.de/" title="Home"><img src="http://www.centralfm.de/wp-content/themes/iblog/images/home-icon.png" alt="home icon"/></a></li>
			<li class="page_item page-item-55444"><a href="http://www.centralfm.de/?page_id=55444">Podcast</a></li>
<li class="page_item page-item-66672 page_item_has_children"><a href="http://www.centralfm.de/?page_id=66672">Bildergalerie</a></li>
<li class="page_item page-item-17 page_item_has_children"><a href="http://www.centralfm.de/?page_id=17">Über uns</a></li>
<li class="page_item page-item-2603"><a href="http://www.centralfm.de/?page_id=2603">Ihre Mail an die Redaktion</a></li>
<li class="page_item page-item-2"><a href="http://www.centralfm.de/?page_id=2">Impressum</a></li>
<li class="page_item page-item-526"><a href="http://www.centralfm.de/?page_id=526">Service</a></li>

		</ul>
		<form method="get" id="searchform" action="http://www.centralfm.de/">
<div><input type="text" value="Suchen" name="s" id="s" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}" />
<input type="submit" id="searchsubmit" value="Go" />
</div>
</form>
		
	</div><!-- /nav -->

<div id="container" class="fix">
    <div id="left-col">
			
  <div id="content">
  
  <div class="post-nav"> <span class="previous"><a href="http://www.centralfm.de/?p=187462" rel="prev">CSU verschiebt Entscheidung über dritte Startbahn in München</a></span> <span class="next"><a href="http://www.centralfm.de/?p=187464" rel="next">Siemens-Medizintechnik strebt noch vor Ostern an die Börse</a></span></div>
  
  
        <div class="post fix" id="post-187463">
		  <div class="date"><span>Feb</span> 13</div>
		  <div class="title">
          <h2  class="posttitle"><a href="http://www.centralfm.de/?p=187463" rel="bookmark" title="Permanent Link to Kostenloser ÖPNV stößt bei Gewerkschaften auf geteiltes Echo">Kostenloser ÖPNV stößt bei Gewerkschaften auf geteiltes Echo</a></h2>
          <div class="postdata"><span class="category"><a href="http://www.centralfm.de/?cat=36" rel="category">aus Deutschland</a>, <a href="http://www.centralfm.de/?cat=11" rel="category">News</a></span> <span class="right mini-add-comment"><a href="#respond">Kommentar hinzuf&uuml;gen</a></span></div>
		  </div>
          <div class="entry fix">
            <div style="min-height:33px;" class="really_simple_share really_simple_share_button robots-nocontent snap_nopreview"><div class="really_simple_share_facebook_like" style="width:120px;"><iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.centralfm.de%2F%3Fp%3D187463&amp;layout=button_count&amp;width=120&amp;height=27&amp;locale=de_DE&amp;action=recommend" 
							scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:27px;" allowTransparency="true"></iframe></div><div class="really_simple_share_twitter" style="width:100px;"><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal"  data-text="Kostenloser ÖPNV stößt bei Gewerkschaften auf geteiltes Echo" data-url="http://www.centralfm.de/?p=187463"  data-via="" data-lang="de"  ></a></div></div>
		<div class="really_simple_share_clearfix"></div><p><img src="http://www.centralfm.de/wp-content/plugins/wp-o-matic/cache/f9eb8_dts_image_5404_jhtrkreeeg_1843_300_200.jpg" alt="Fahrgäste in einer Straßenbahn, über dts Nachrichtenagentur" align="LEFT" /><br />Foto: Fahrgäste in einer Straßenbahn, über dts Nachrichtenagentur
<p>Berlin (dts Nachrichtenagentur) &#8211; Der Vorstoß, zur Luftreinhaltung in den Städten kostenlosen Öffentlichen Nahverkehr anzubieten, stößt bei im Verkehrsbereich aktiven Gewerkschaftern auf ein geteiltes Echo. &#8220;Ich halte das für eine hervorragende Initiative. Das hilft sowohl der Umwelt als auch den Bürgerinnen und Bürgern&#8221;, sagte Verdi-Chef Frank Bsirske dem &#8220;Handelsblatt&#8221; (Mittwochausgabe). </p>
<p>Skeptisch gegenüber diesem Vorschlag äußerte sich dagegen der Vorsitzende der Eisenbahn- und Verkehrsgewerkschaft (EVG), Alexander Kirchner. Nach seiner Auffassung wird ein kostenloser Nahverkehr das Problem nicht lösen: &#8220;Was wir brauchen, ist ein Nahverkehr, der attraktiver ist als heute. Wir brauchen ein Nahverkehrsangebot, das Lust darauf macht, morgens mit Bus und Bahn ins Büro zu fahren&#8221;, sagte der EVG-Vorsitzende dem &#8220;Handelsblatt&#8221;. Heute seien Zugausfälle, Verspätungen und zu Stoßzeiten übervolle Züge die Regel. &#8220;Das ermuntert niemanden, das Auto stehen zu lassen, selbst wenn die Fahrt mit dem Nahverkehr nichts kostet&#8221;, betonte Kirchner. Für ein leistungsfähiges Angebot, beispielsweise mit Platzreservierung und Serviceleistungen im Zug, würden Fahrgäste auch bezahlen. Insofern gehe die augenblickliche Diskussion in die falsche Richtung. Drei Bundesminister hatten in einem Brief an die EU-Kommission vorgeschlagen, kostenlosen Personennahverkehr einzuführen, um die Luftqualität in den Städten zu verbessern.</p>
						          </div><!--/entry -->
		
				</div><!--/post -->
		
			</div></div>

<div class="dbx-group" id="sidebar">

  <!--sidebox start --><div id="text-353918872" class="dbx-box widget_text"><h3 class="dbx-handle">Central FM bei Facebook</h3><div class="dbx-content">			<div class="textwidget"><div id="fb-root"></div><script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like-box href="https://www.facebook.com/pages/Central-FM/90703841983" width="190" height="277" show_faces="true" border_color="" stream="false" header="false"></fb:like-box></div>
		</div></div><!--sidebox end --><!--sidebox start --><div id="wp-forecast-3" class="dbx-box wp_forecast_widget"><h3 class="dbx-handle">Das Wetter in Pulheim</h3><div class="dbx-content"><div id="wp-forecastA" class="wp-forecast">
<div class="wp-forecast-curr">
<div class="wp-forecast-curr-head"><div><a href="http://www.accuweather.com/quick-look.aspx?partner=accuweather&amp;loc=EUR|DE|GM011|PULHEIM|&amp;metric=1" target="_blank" >PULHEIM (Central FM)</a></div>
<div>14. Februar 2018, 04:18</div>
</div>
<div class="wp-forecast-curr-block"><div class='wp-forecast-curr-left'><img class='wp-forecast-curr-left' src='http://www.centralfm.de/wp-content/plugins/wp-forecast/icons/33.gif' alt='Klare Nacht' /></div>
<div class='wp-forecast-curr-right'><div>Klare Nacht</div>-2&deg;C</div>
</div>
<div class="wp-forecast-curr-details"><div>Wind: 1 m/s O</div>
<div class="wp-forecast-copyright"><a href="http://www.accuweather.com">&copy; 2011 AccuWeather, Inc.</a></div></div>
</div>
<div id="wpfc1A"  style="display:none;"><div class='wpff_nav' id='wpfbl2A' onclick="document.getElementById('wpfc1A').style.display='none';document.getElementById('wpfc2A').style.display='block';return false;">Weniger...</div>
<div class="wp-forecast-fc">
<div class="wp-forecast-fc-oneday">
<div class="wp-forecast-fc-head">Vorhersage 14. Februar 2018</div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>Tag</div>
<img class='wp-forecast-fc-left' src='http://www.centralfm.de/wp-content/plugins/wp-forecast/icons/04.gif' alt='Wolkig' />
</div>
<div class='wp-forecast-fc-right'><div>Wolkig</div><div>6&deg;C</div></div></div>
</div>
<div class="wp-forecast-fc-oneday">
<div class="wp-forecast-fc-head">Vorhersage 15. Februar 2018</div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>Tag</div>
<img class='wp-forecast-fc-left' src='http://www.centralfm.de/wp-content/plugins/wp-forecast/icons/29.gif' alt='Schneeregen' />
</div>
<div class='wp-forecast-fc-right'><div>Schneeregen</div><div>7&deg;C</div></div></div>
</div>
<div class="wp-forecast-fc-oneday">
<div class="wp-forecast-fc-head">Vorhersage 16. Februar 2018</div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>Tag</div>
<img class='wp-forecast-fc-left' src='http://www.centralfm.de/wp-content/plugins/wp-forecast/icons/02.gif' alt='Heiter' />
</div>
<div class='wp-forecast-fc-right'><div>Heiter</div><div>8&deg;C</div></div></div>
</div>
<div class="wp-forecast-fc-oneday">
<div class="wp-forecast-fc-head">Vorhersage 17. Februar 2018</div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>Tag</div>
<img class='wp-forecast-fc-left' src='http://www.centralfm.de/wp-content/plugins/wp-forecast/icons/04.gif' alt='Wolkig' />
</div>
<div class='wp-forecast-fc-right'><div>Wolkig</div><div>6&deg;C</div></div></div>
</div>
</div>
<div class='wpff_nav' id='wpfbl1A' onclick="document.getElementById('wpfc1A').style.display='none';document.getElementById('wpfc2A').style.display='block';return false;">Weniger...</div>
</div>
<div id="wpfc2A"  style="display:block;"><div class='wpff_nav' id='wpfbmA' onclick="document.getElementById('wpfc2A').style.display='none';document.getElementById('wpfc1A').style.display='block';return false;">Mehr...</div>
</div>
</div>
<div style="clear:inherit;">&nbsp;</div></div></div><!--sidebox end --><!--sidebox start --><div id="categories-355495591" class="dbx-box widget_categories"><h3 class="dbx-handle">Rubriken</h3><div class="dbx-content">		<ul>
	<li class="cat-item cat-item-1"><a href="http://www.centralfm.de/?cat=1" >Allgemeines</a>
</li>
	<li class="cat-item cat-item-58"><a href="http://www.centralfm.de/?cat=58" >CD Vorstellung</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.centralfm.de/?cat=5" title="Central FM">Central FM</a>
</li>
	<li class="cat-item cat-item-64"><a href="http://www.centralfm.de/?cat=64" >Hörspielzeit</a>
</li>
	<li class="cat-item cat-item-70"><a href="http://www.centralfm.de/?cat=70" >Internet</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://www.centralfm.de/?cat=10" >Musik</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.centralfm.de/?cat=11" >News</a>
<ul class='children'>
	<li class="cat-item cat-item-37"><a href="http://www.centralfm.de/?cat=37" >aus aller Welt</a>
</li>
	<li class="cat-item cat-item-36"><a href="http://www.centralfm.de/?cat=36" >aus Deutschland</a>
</li>
	<li class="cat-item cat-item-77"><a href="http://www.centralfm.de/?cat=77" >Blitzer im Rhein-Erft-Kreis</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.centralfm.de/?cat=3" >Pulheim</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.centralfm.de/?cat=7" >Presse</a>
</li>
	<li class="cat-item cat-item-22"><a href="http://www.centralfm.de/?cat=22" title="Sport">Sport</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.centralfm.de/?cat=8" >Stimmen</a>
</li>
	<li class="cat-item cat-item-40"><a href="http://www.centralfm.de/?cat=40" >Technik</a>
</li>
		</ul>
</div></div><!--sidebox end --><!--sidebox start --><div id="pages-2" class="dbx-box widget_pages"><h3 class="dbx-handle">Infos</h3><div class="dbx-content">		<ul>
			<li class="page_item page-item-2"><a href="http://www.centralfm.de/?page_id=2">Impressum</a></li>
<li class="page_item page-item-17 page_item_has_children"><a href="http://www.centralfm.de/?page_id=17">Über uns</a>
<ul class='children'>
	<li class="page_item page-item-2737"><a href="http://www.centralfm.de/?page_id=2737">Ein paar Bilder</a></li>
</ul>
</li>
<li class="page_item page-item-526"><a href="http://www.centralfm.de/?page_id=526">Service</a></li>
<li class="page_item page-item-2603"><a href="http://www.centralfm.de/?page_id=2603">Ihre Mail an die Redaktion</a></li>
<li class="page_item page-item-55444"><a href="http://www.centralfm.de/?page_id=55444">Podcast</a></li>
<li class="page_item page-item-66672 page_item_has_children"><a href="http://www.centralfm.de/?page_id=66672">Bildergalerie</a>
<ul class='children'>
	<li class="page_item page-item-66703"><a href="http://www.centralfm.de/?page_id=66703">White Christmas</a></li>
	<li class="page_item page-item-81169"><a href="http://www.centralfm.de/?page_id=81169">BMW International Open 2012</a></li>
</ul>
</li>
		</ul>
		</div></div><!--sidebox end -->		<!--sidebox start --><div id="recent-posts-3" class="dbx-box widget_recent_entries">		<h3 class="dbx-handle">Letzte Beiträge</h3><div class="dbx-content">		<ul>
					<li>
				<a href="http://www.centralfm.de/?p=187471">&quot;Public Viewing&quot; wird zur Fußball-WM auch nach 22 Uhr erlaubt</a>
						</li>
					<li>
				<a href="http://www.centralfm.de/?p=187470">Verbraucherschützer mahnen Onlinebezahldienst PayPal ab</a>
						</li>
					<li>
				<a href="http://www.centralfm.de/?p=187469">Massenhaft befristete Arbeitsverträge bei Bundesministerien</a>
						</li>
					<li>
				<a href="http://www.centralfm.de/?p=187468">Bundeswehr mit 230 Soldaten bei Münchner Sicherheitskonferenz</a>
						</li>
					<li>
				<a href="http://www.centralfm.de/?p=187467">US-Börsen legen zu &#8211; Auch Gold und Euro stärker</a>
						</li>
					<li>
				<a href="http://www.centralfm.de/?p=187466">Macron droht Assad mit militärischem Eingriff in Syrien</a>
						</li>
					<li>
				<a href="http://www.centralfm.de/?p=187465">Junge Unionsabgeordnete drängen auf Verjüngung der Partei</a>
						</li>
					<li>
				<a href="http://www.centralfm.de/?p=187464">Siemens-Medizintechnik strebt noch vor Ostern an die Börse</a>
						</li>
					<li>
				<a href="http://www.centralfm.de/?p=187463">Kostenloser ÖPNV stößt bei Gewerkschaften auf geteiltes Echo</a>
						</li>
					<li>
				<a href="http://www.centralfm.de/?p=187462">CSU verschiebt Entscheidung über dritte Startbahn in München</a>
						</li>
				</ul>
		</div></div><!--sidebox end --><!--sidebox start --><div id="shiftthis-subscribe" class="dbx-box widget_stnl"><h3 class="dbx-handle">Newsletter</h3><div class="dbx-content"> 	     
	<form action="http://www.centralfm.de/?p=187463&amp;subscribe=true" method="post" class="subscribeform">		
	<input type="hidden" name="mailinglist_subscriber" value="true" />
	
<p><label for="email">Email: <br />
<input type="text"  name="sts_email" id="email" value="" /> <strong>*</strong></label></p>
	
		<p><label for="Name">Name: <br />
<input type="text"  name="Name" id="Name" value="" /> <strong>*</strong></label></p>
 	<p>Kategorie: <br />
<label><input type="checkbox" name="sts_cats[]" value="1" checked="checked" /> Allgemein</label><br /><label><input type="checkbox" name="sts_cats[]" value="2" /> Musik</label><br />	</p>
<input type="submit" id="stnl_submit" value="Abschicken" name="submit" /></form>
<div style="margin-top:5px;"></div></div></div><!--sidebox end -->	<!--sidebox start -->
	<div id="links" class="dbx-box">
	  <h3 class="dbx-handle">Links</h3>
	  <div class="dbx-content">
	    <ul>
	      <li><a href="http://twitter.com/centralfmmedia" title="Central FM auf Twitter" target="_blank">TWITTER Playlist</a></li>
<li><a href="http://twitter.com/CentralFM_Radio" target="_blank">TWITTER Central FM</a></li>
	    </ul>
	  </div>
	</div>
	<!--sidebox end -->
<!--sidebox start --><div id="calendar-2" class="dbx-box widget_calendar"><h3 class="dbx-handle">Archiv</h3><div class="dbx-content"><div id="calendar_wrap"><table id="wp-calendar">
	<caption>Februar 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="Montag">M</th>
		<th scope="col" title="Dienstag">D</th>
		<th scope="col" title="Mittwoch">M</th>
		<th scope="col" title="Donnerstag">D</th>
		<th scope="col" title="Freitag">F</th>
		<th scope="col" title="Samstag">S</th>
		<th scope="col" title="Sonntag">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.centralfm.de/?m=201801">&laquo; Jan</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="http://www.centralfm.de/?m=20180201" title="FDP will Kostenerstattung für künstliche Befruchtung ausweiten, Berlin bezieht im Fall Yücel Stellung vor Menschenrechtsgericht, Bericht: GroKo erwägt Entlastung der Verlage bei Sozialabgaben, Missbrauchsbeauftragter appelliert an Berlinale-Chef, Studie: Langzeitarbeitslose finden immer seltener einen Job, Kubicki wünscht sich rasche Neuwahlen, Städtetag will &quot;Masterplan&quot; gegen Stickoxide in Städten, Caritas: Zusätzliche Pflegestellen können nur der Anfang sein, Umfrage: Erstligisten beim Thema E-Sport zögerlich, Dekabank will von abnehmender Angst vor Aktien profitieren, Hannover-96-Präsident prangert Anspruchsdenken an, Bierabsatz im Jahr 2017 um 2,5 Prozent gesunken, Fachkräftemangel in NRW nimmt zu, Sachsen-Anhalt hinkt bei E-Mobilität hinterher, CAS hebt Olympia-Sperren für viele russische Athleten auf, DAX startet nach Fed-Entscheid im Plus, Nada will Doping-Prävention als Schulstoff, SPD dringt weiter auf Reformen im Gesundheits- und Sozialwesen, Bundestag beschließt weitere Aussetzung des Familiennachzugs, AfD-Kandidat in Geheimdienst-Kontrollgremium gewählt, Union und SPD wollen Nutztiere besser vor Wölfen schützen, Kommunen schließen weitere Zuzugsstopps für Flüchtlinge nicht aus, Michael Frontzeck neuer Trainer beim 1. FC Kaiserslautern, Union und SPD uneins über Versandhandelsverbot für Arzneimittel, Deutsche Airlines haben immer weniger Marktanteil, Umfrage: Mehrheit der Männer findet &quot;MeToo&quot;-Debatte übertrieben, Gröhe weist Kritik an GroKo-Pflege-Plänen zurück, Kritik am Einsatz des &quot;Staatstrojaners&quot; wächst, Handwerkspräsident gegen Abschaffung der sachgrundlosen Befristung, Wohlfahrtsforscherin kritisiert Union und SPD, Schmidt fordert weitere Aufklärung über Dieseltests an Affen, Meck-Pomm: Unbekannter erschießt Frau in Anwaltskanzlei, BVDW: Kooperationsverbot bei Bildung &quot;endlich beerdigen&quot;, DIHK: Diesel-Fahrverbote kosten 20 Milliarden Euro, GroKo-Unterhändler für Entspannung des Verhältnisses zu Russland, Bayern: 18-Jähriger nach Geisterfahrt tödlich verunglückt, Ulrich Matthes mag Rolle als Bösewicht, Linkspartei-Chef empfiehlt Gewerkschaften Abstand zur SPD, DAX lässt deutlich nach &#8211; Fresenius-Aktien hinten, Warsteiner baut bis zu 240 Stellen ab, Merkel: Taxen und Busse sollen Stickoxidbelastung reduzieren, SPD jetzt auch bei Infratest auf Rekordtief, Mehrheit der Deutschen bewertet Familiennachzug-Einigung positiv, Gesamtmetall-Präsident signalisiert Gesprächsbereitschaft, Bericht: G36-Nachfolgegewehr für Bundeswehr wird teurer, Union und SPD einigen sich beim Thema Rente, Köln-Boss Veh will Rettung nicht garantieren, Politikwissenschaftler für Legalisierung von PKK-Symbolen, Dow-Jones-Index legt zu &#8211; Euro stärker, Infratest: 58 Prozent befürworten SPD-Mitgliederabstimmung, Schulz laut Umfrage so unbeliebt wie nie">1</a></td><td><a href="http://www.centralfm.de/?m=20180202" title="Bericht: GroKo-Unterhändler einigen sich auf Steuer-Paket, Thüringens CDU-Chef fordert Erneuerung der Union, Lindner sieht nach Wahl Habecks keine Annäherung der Grünen an FDP, BKA fürchtet zunehmendem Einfluss der italienischen Mafia, Gesundheitsweiser fordert Reform der Notfallversorgung, Ukrainischer Botschafter warnt vor Abbau der Russland-Sanktionen, Pro Asyl erwartet Klagewelle von Flüchtlingen wegen Familiennachzug, Bitkom: Digitalisierung kostet 3,4 Millionen Stellen bis Ende 2022, Linke bringt neuen Diesel-Untersuchungsausschuss ins Spiel, Kassenärzte-Chef: Es gibt keine Zwei-Klassen-Medizin, BA will sich wegen Digitalisierung neu aufstellen, Ex-US-Finanzminister Summers traut Boom in den USA nicht, Herrmann: Auswärtiges Amt muss Familiennachzug koordinieren, United-Internet-Chef: Deutschland bei Digitalisierung abgeschlagen, Job-Programm für Flüchtlinge bleibt hinter Zielen zurück, Studie: Subventionsabbau von fast 20 Milliarden Euro notwendig, Ukraine bereitet rechtliche Schritte gegen deutsche Firmen vor, Von Dohnanyi kritisiert GroKo-Gegner, Juso-Chef Kühnert vor SPD-Mitgliederentscheid optimistisch, DAX startet mit Verlusten &#8211; US-Arbeitsmarktdaten erwartet, Mitteldeutscher Verkehrsverbund wird erweitert, Große Koalition will Steuererklärung vereinfachen, Bericht: Trojaner &quot;FinSpy&quot; zum Einsatz freigegeben, Forschungsgruppe Wahlen: Union und SPD verlieren an Zustimmung, Rückkehr zur Parität bei Kassenbeiträgen bereits ab Januar 2019, Schwesig verteidigt Bildungsplan und kritisiert Flüchtlingsdebatte, Handwerkspräsident will Rückkehr zur Meisterpflicht für einige Berufe, SPD will auf Werbeanzeigen für Große Koalition verzichten, Versicherte sollen elektronische Patientenakte bekommen, DGB-Chef Hoffmann fordert Metallarbeitgeber zu Einigung auf, DAX lässt am Mittag deutlich nach &#8211; Euro knapp unter 1,25 US-Dollar, Naldo träumt von WM-Teilnahme, Claudia Roth will Hilfsfonds für Flüchtlingsbürgen in Finanznöten, Union und SPD einigen sich beim Thema Justiz, Bericht: Doch kein Ministerium für Digitales, Großrazzia wegen Verdacht auf Steuerhinterziehung, Schulz verspürt keinen Zeitdruck bei Koalitionsverhandlungen, US-Arbeitslosenquote bleibt im Januar bei 4,1 Prozent, Verdi-Chef Bsirske: &quot;Befristungswahnsinn&quot; ein Ende setzen, Langzeitarbeitslose finden nur selten regulären Job, Tocotronic neue Nummer eins der Album-Charts, SPD-Frauen fordern nächsten Parteivorsitz, DGB-Chef Hoffmann kündigt weitere Arbeitskämpfe an, Kosslick hält weitere MeToo-Enthüllungen bei Berlinale für möglich, DAX lässt kräftig nach &#8211; Deutsche-Bank-Aktien hinten, Bericht: Mitarbeiter kritisieren neues Lufthansa-Design, Forsa-Chef Güllner kritisiert eigene Branche, Bericht: Autokonzerne zahlen Viertelmilliarde Euro in Dieselfonds, Unterstützung für 28-Stunden-Woche wächst, Experte: Prävention kann Zahl der Krebsfälle um 40 Prozent senken, Kühnert: Minderheitsregierung mit Kanzler Martin Schulz möglich, Bayerns Kultusminister begrüßt Einigung bei Bildungspolitik, GroKo-Unterhändler bei Familienpolitik einig, 2. Bundesliga: Nürnberg nach Sieg gegen Aue weiter auf Platz zwei, Sixt will Angebot deutlich ausweiten, 1. Bundesliga: Köln verliert gegen Dortmund">2</a></td><td><a href="http://www.centralfm.de/?m=20180203" title="Grüne-Fraktionsgeschäftsführerin kritisiert Schäuble, DGB-Chef fordert Ende von befristeten Stellen an Hochschulen, DGB will deutliche Steigerung des Mindestlohns, Tony Marshall fühlt sich fit &quot;wie ein Turnschuh&quot;, US-Botschafter Logsdon plädiert für Wiederbelebung von TTIP, Oettinger: CDU sollte Bundesfinanzministerium übernehmen, Verdi fordert Kompromissbereitschaft von SPD, Verdi-Chef fordert Quellensteuer auf Gewinne ausländischer Firmen, Neue Grünen-Spitze sieht Partei weiterhin als links, Union fordert hartes Vorgehen gegen Reichsbürger, Ehemalige Verfassungsrichterin bezeichnet Rentensystem als &quot;rechtsstaatswidrig&quot;, Niedersachsens-Polizei soll Gefährdern Fußfesseln anlegen dürfen, Studie: Chinas Einfluss auf EU-Entscheidungen wächst, EU-Erweiterungskommissar hält weitere Beitritte für möglich, 73-Jährige stirbt nach Verkehrsunfall in Halle, 56-Jähriger stirbt bei Verkehrsunfall in Niederbayern, Linken-Chefs fordern Fraktion zu fairem Umgang mit Journalisten auf, Merkel verteidigt Netzwerkdurchsetzungsgesetz, BND an US-geführter Anti-IS-Operation beteiligt, Gysi: Merkel macht Kohls Fehler, Ehemaliger EUGT-Forschungschef belastet Auto-Vorstände, Union und SPD bekennen sich zum Netzwerkdurchsetzungsgesetz, CDU-Arbeitnehmerflügel fordert Obergrenze für Managergehälter, GroKo-Unterhändler wollen Verschärfungen in der Sicherheitspolitik, 2. Bundesliga: Kiel und Regensburg trennen sich unentschieden, Papier: Soli-Pläne verfassungswidrig, Bundesbank warnt vor Bitcoin, 1. Bundesliga: Mainz verliert gegen Bayern, Ex-SPD-Chef Beck fordert Solidarität mit Schulz, Lottozahlen vom Samstag (03.02.2018), 1. Bundesliga: Leipzig gewinnt in Gladbach">3</a></td><td><a href="http://www.centralfm.de/?m=20180204" title="Bundestagsabgeordnete gingen vor Ende der Legislatur shoppen, Emnid sieht SPD noch immer bei 20 Prozent, Mali: Bundeswehrsoldaten fliegen wegen Technik-Panne Linie, Ökonomen: GroKo-Steuerpläne verprellen Mitte der Gesellschaft, Studie: Videospiele ähneln zunehmend Glücksspielen, Stromkabel soll Deutschland mit Großbritannien verbinden, Satiriker Jacques Tilly sieht Kunstfreiheit in Gefahr, Reiseverband ermahnt AfD, Jeder zweite Widerspruch gegen Pflegegrad erfolgreich, Ebay-Kunden können weiterhin mit Paypal zahlen, Kaspersky fordert internationales Abkommen gegen Cyberkrieg, Polnischer Historiker kritisiert Holocaust-Gesetz scharf, Jedes vierte offene Asylverfahren dauert länger als 15 Monate, Mehrheit sieht Deutschland gerüstet für digitale Zukunft, EU-Kommissar: Landwirten und Regionen drohen Kürzungen, Mehr als 1.000 neue Grünen-Mitglieder seit Jahresbeginn, Sieben parlamentarische Staatssekretäre ohne Bundestagsmandat im Amt, Herfurth und von Borsody fordern gerechte Bezahlung in Filmbranche, Produkthaftung für IT-Hersteller im Gespräch, Sachsens Ministerpräsident sieht bei SPD Führungsversagen, Bund kassiert so viel Mineralölsteuer wie seit 14 Jahren nicht, SPD will mehr Geld für Kommunen, Mindestens zwei Tote bei Zugunglück in den USA, Easyjet hat erst zwei Air-Berlin-Flugzeuge in Flotte integriert, Verdi-Chef pocht auf kräftige Lohnerhöhung, 2. Bundesliga: Tabellenschlusslicht Kaiserslautern gewinnt, Große Koalition will neue Grundsteuer einführen, Mietpreisbremse wird verschärft &#8211; Vormiete muss offengelegt werden, 1. Bundesliga: Augsburg gewinnt gegen Frankfurt, GroKo will Rechtsanspruch auf schnelles Internet bis 2025, GroKo-Verhandlungen werden am Montag fortgesetzt, 1. Bundesliga: Hamburg und Hannover unentschieden, EU will Deutschland die Strukturfonds streichen, Sicherheitsfirmen warnen: Nordkorea greift Kryptowährungen an, McAllister: Westbalkan-Länder brauchen Reformen für EU-Beitritt">4</a></td>
	</tr>
	<tr>
		<td><a href="http://www.centralfm.de/?m=20180205" title="Jagdverband freut sich über GroKo-Beschluss zum Abschuss von Wölfen, Bund Deutscher Kriminalbeamter fordert Cannabis-Legalisierung, Lehrerverbandschef will Moratorium bei Inklusion in Regelschulen, Ostbeauftragte sieht weiterhin Aufholbedarf, Hofreiter steht weiter hinter &quot;Jamaika&quot;, Deutschland will mehr Schienenverkehr über den Brenner, Philadelphia Eagles gewinnen erstmals Super Bowl, Forsa sieht SPD bei 18 Prozent &#8211; Historisches Tief, DAX startet schwach &#8211; Alle Werte im Minus, Zeitung: Koalitionsvertrag soll Dienstag vorgestellt werden, Fachkräfte werden immer verzweifelter gesucht, Porsche investiert über sechs Milliarden Euro in Elektromobilität, Grüne kritisieren neues &quot;Baukindergeld&quot;, GroKo-Unterhändler einigen sich beim Thema Europa, DAX am Mittag im Minus &#8211; Eon dreht ins Plus, AfD-Äußerungen und Schäubles Verhalten werden Thema im Ältestenrat, Union und SPD vereinbaren Masterplan für künstliche Intelligenz, Union lehnt Legalisierung von Cannabis ab, Jahn: &quot;Viele DDR-Bürger fühlten sich als Menschen zweiter Klasse&quot;, INSA: Große Koalition hat keine Mehrheit mehr, Linken-Geschäftsführer mahnt Partei zur Selbstkritik, Drogenbeauftragte Mortler lehnt Cannabis-Legalisierung ab, DAX lässt nach &#8211; Henkel-Aktien hinten, BMWi: 74 EU-Vertragsverletzungsverfahren gegen Deutschland anhängig, Koalitionsverhandlungen erneut verlängert, US-Börsen kräftig im Minus &#8211; Euro schwächer, 2. Bundesliga: Bielefeld und Berlin trennen sich unentschieden, UNICEF: Mindestens 83 Kinder im Nahen Osten und Afrika getötet">5</a></td><td><a href="http://www.centralfm.de/?m=20180206" title="Union und SPD streiten um Gesundheitspolitik und Arbeitsrecht, 200.000 Familien mit Anspruch auf &quot;Baukindergeld&quot; &#8211; Viel Kritik, Bsirske unterstützt IG-Metall-Forderung nach Arbeitszeitverkürzung, Grünen-Agrarexperte: Glyphosat-Streit wird weitergehen wie bisher, Ärztepräsident fordert mindestens zehn Prozent mehr Studienplätze, Baden-Württemberg: 100 islamfeindliche Straftaten im letzten Jahr, Kohnen: Koalitionsvertrag trägt SPD-Handschrift, Südzucker steigert Zuckerproduktion um 29,5 Prozent, Kommunen warnen vor Rechtsanspruch auf schnelles Internet, Pilotabschluss für Metallindustrie vereinbart, Kursrutsch an den Börsen geht weiter, Verarbeitendes Gewerbe meldet mehr Aufträge &#8211; aber weniger Umsatz, Zentralrat der Muslime fürchtet neuen Rassismus, DAX startet im Minus &#8211; Nicht so schwach wie befürchtet, Wieder Razzia bei Audi, GroKo-Probleme größer als erwartet, Jesiden befürchten Massaker in Afrin, Auswärtiges Amt besorgt über Lage auf den Malediven, DAX nach US-Crash weiter im Minus, Linke mit IG-Metall-Abschluss in Baden-Württemberg unzufrieden, Deutsche Bank rechnet nicht mit nachhaltigem Börsen-Crash, Luftverkehrssteuer bleibt doch, GroKo-Vertrag: Rentenkommission soll Bericht bis März 2020 vorlegen, Verbraucherschützer kritisiert EU-Verordnung zum Internethandel, Waris Dirie: Afrikanerinnen ohne Lobby bei MeToo-Debatte, Umfrage: Digitalbranche will transparenter im Umgang mit Daten werden, Koalitionsverhandlungen: Lieferstopp für Rüstungsgüter umstritten, Müller und Pazderski kritisieren Krim-Reise ihrer Parteifreunde, DAX lässt kräftig nach &#8211; Fast alle Werte im Minus, Erdbeben der Stärke 6,3 an Ostküste von Taiwan, Bericht: Schulz will in Regionalkonferenzen für GroKo werben, Streit um neuen EU-Fonds für Bekämpfung von Fluchtursachen, Katholische Kirche warnt vor &quot;Selektionsroutine&quot;, DFB-Pokal-Viertelfinale: Bayern gewinnen gegen Paderborn, SPD registriert fast 25.000 Neumitglieder seit Jahresbeginn, Kräftige Gegenbewegung nach Kursrutsch: Dow legt deutlich zu, DFB-Pokal: Leverkusen dreht Viertelfinale gegen Bremen">6</a></td><td><a href="http://www.centralfm.de/?m=20180207" title="BA: Jobcenter sollen intensiver nach Hartz-IV-Betrügern fahnden, SPD: Alter und Nationalität unerheblich für GroKo-Entscheidung, Weber kritisiert Terminplan für EU-Beitritt der Westbalkan-Länder, Keine Einigung bis Dienstagabend &#8211; Verhandlungen gehen weiter, BAMF: Islamismus-Prävention ist zunehmend gefragt, Verwaltungsrichter: Bewältigung der Asylklagen wird Jahre dauern, Strompreis verharrt auf Rekordhoch, Fleischerzeugung geht zurück, Schwester von Kim Jong-un besucht Südkorea, Wegen GroKo-Verhandlungen: Merkel verschiebt Termin mit Gentiloni, DAX startet nach turbulentem Wochenbeginn erholt in Mittwochshandel, Union und SPD erringen Kompromiss bei sachgrundlosen Befristungen, Lufthansa einigt sich mit Verdi &#8211; 6 Prozent mehr für Bodenpersonal, GroKo steht &#8211; SPD bekommt Finanzministerium &#8211; CSU das Innenressort, Olaf Scholz als Finanzminister im Gespräch, Opposition kritisiert Groko-Einigung, &quot;Süddeutsche Zeitung&quot;: Schulz will SPD-Vorsitz an Nahles abgeben, DAX von GroKo-Einigung unbeeindruckt &#8211; Leichtes Plus, Union und SPD wollen frühestens 2020 über Ärztehonorare entscheiden, GroKo will Versandhandel mit Rezept-Medikamenten verbieten, Meuthen will nicht AfD-Spitzenkandidat in Sachsen werden, Gauland zu GroKo-Einigung: &quot;CDU ist nur noch leere Hülle&quot;, De Maizière bestätigt Abschied vom Bundeskabinett, Bericht: Klöckner, Widmann-Mauz und Gröhe im neuen Kabinett, Auch FDP-Chef Lindner attackiert GroKo-Beschlüsse, CDU hält wegen Koalitionsvertrag Parteitag ab, GroKo-Vertrag: Ischinger sieht Glaubwürdigkeit in der Nato gefährdet, Kurz begrüßt Fortschritte bei der Regierungsbildung in Deutschland, Bericht: Bundesverfassungsgericht lässt SPD-Mitgliedervotum zu, Bericht: Maas und Barley sollen ihre Ministerämter behalten, CDU-Wirtschaftsrat lehnt Koalitionsvertrag ab, DAX legt kräftig zu &#8211; Adidas-Aktien vorne, Bericht: CDU-Ressortverteilung steht noch nicht fest, Koalitionsvertrag bereitet Kretschmer Bauchschmerzen, Zentralrat der Juden kritisiert polnisches &quot;Holocaust-Gesetz&quot;, Lottozahlen vom Mittwoch (07.02.2018), Schulz bestätigt: Nahles soll SPD-Chefin werden, Auswärtiges Amt besorgt über erneute Luftangriffe in Syrien, DFB-Pokal: Frankfurt gewinnt Viertelfinale gegen Mainz, US-Börsen lassen nach &#8211; Goldpreis sinkt, DFB-Pokal-Viertelfinale: Schalke besiegt Wolfsburg">7</a></td><td><a href="http://www.centralfm.de/?m=20180208" title="Lindner fordert Neuwahlen nach möglichem Scheitern des SPD-Votums, Riexinger kritisiert Koalitionsvertrag, Kühnert kritisiert schwarz-roten Koalitionsvertrag, BDA nennt Abschaffung sachgrundloser Beschäftigung &quot;wirtschaftsfeindlich&quot;, Daniel Günther: Koalitionsvertrag geht an die Grenzen, Katarina Barley will Schulz &quot;Atempause&quot; gönnen, Deutsche Exporte und Importe erreichen neues Rekordhoch, Arbeitnehmer verdienen auch inflationsbereinigt mehr Geld, Neuer Rekord bei Gästeübernachtungen, Hugo-Boss-Chef gibt Luxussegment auf, DAX startet schwach &#8211; Commerzbank nach Bilanzzahlen vorne, Immer mehr Internetnutzer flirten online, Seehofer weist kursierende Ministerlisten zurück, DAX lässt am Mittag weiter nach &#8211; Euphorie bei Commerzbank weg, CSU will Minister am 5. März nennen, Linke bemängelt zu wenig Ostdeutsche im Kabinett, Bouffier: SPD-Finanzminister tut &quot;der Union schon weh&quot;, Kommunale Arbeitgeber weisen Tarifforderung zurück, Auch Schwesig fordert Ostdeutschen im Kabinett, Nach EU-Abstimmung: Gegner der Zeitumstellung enttäuscht, Bericht: Kritik an Schulz in Sitzungen von Vorstand und Fraktion, DOSB steht Aufnahme von E-Sports aufgeschlossen gegenüber, Nord-Stream-2-Chef rechnet mit rechtzeitigem Pipeline-Ausbau, DAX lässt kräftig nach &#8211; Alle Aktien im Minus, Debus: Debatte über Merkels Nachfolge könnte sich zuspitzen, Schwere Missbrauchsvorwürfe gegen österreichische Ski-Legenden, Günther weist parteiinterne Kritik zurück, Nach Koalitionsverhandlungen: Söder lobt Seehofer, Gabriel rechnet mit SPD-Führung ab, Bitcoin-Lobby will Einfluss auf geplante Regulierung nehmen, AfD begrüßt GroKo-Absage an nationales Klimaziel, US-Börsen lassen kräftig nach &#8211; Alle Dow-Aktien im Minus">8</a></td><td><a href="http://www.centralfm.de/?m=20180209" title="BDI-Präsident Kempf: &quot;Deutschland muss digital aufholen&quot;, Rüstungsausgaben der Bundeswehr stagnieren trotz steigenden Etats, GroKo-Regelung zur Teilzeit geht an Millionen Frauen vorbei, Kritik aus der CDU an Merkel wird lauter, Diäten der Bundestagsabgeordneten steigen um 2,5 Prozent, AfD will im Frühjahr Medienoffensive mit eigenem Newsroom starten, Umfrage: Deutsche wollen Investition in Bildung, Studie: Juristen verdienen im Staatsdienst weniger als in der Wirtschaft, Kabarettist Reichow findet Karnevalsshows als Zuschauer anstrengend, Politikwissenschaftler Seibel sieht CDU nicht als Verlierer, Roth kritisiert Berlins Verhalten zum Vorgehen der Türkei in Syrien, Modellbauhersteller Revell erreicht Umsatzziel, Roth: Geschäftsordnung bei verbalen Ausfällen konsequent anwenden, Scheuer mahnt Scholz zu solider Haushaltspolitik, Günther fordert mehr Partei-Unabhängigkeit von Merkel, JU-Chef will mehr junge Gesichter in künftiger Regierung, USA wieder vor Stillstand der Bundesbehörden, NKR-Chef fordert einheitlichen Koordinator für Digitales, Junge-Union-Chef: Es brodelt an der Basis, Zahl der Insolvenzen nimmt zu, DAX startet trotz US-Kurssturz nur mit leichtem Minus, BGH: Eigentümer haften für Handwerker, Umfrage: Mehrheit will &quot;Künstliche Intelligenz&quot; im Auto, Institut der Deutschen Wirtschaft kritisiert Armutsstudie, Konsum der Privathaushalte steigt deutlich, Ermittlungen zu Bundeswehr-Aufnahmeritualen eingestellt, &quot;Government Shutdown&quot; in den USA nach wenigen Stunden beendet, Gabriel nimmt doch an Münchner Sicherheitskonferenz teil, CDU-interner Streit voll entbrannt: Kritik an der Kritik, DAX bleibt nach Konsumprognose im Minus, &quot;Bild&quot;: SPD-Spitze verlangt von Schulz Verzicht auf Ministeramt, Olympische Winterspiele in Pyeongchang eröffnet, &quot;Bild&quot;: SPD-Parteiführung stellt Martin Schulz ein Ultimatum, Bericht: Schulz verzichtet auf Posten als Außenminister, Forsa: Union sackt nach GroKo-Einigung um zwei Prozent ab, Schulz bestätigt Verzicht auf Ministeramt, Justin Timberlake auf Platz eins der Album-Charts, Habeck begrüßt Verzicht von Schulz auf Außenministerposten, Führende SPD-Politiker loben Schulz-Rückzug, Bouffier zweifelt an Zustimmung der SPD-Basis zu Koalitionsvertrag, CDU-Politiker warnt vor &quot;schleichendem Marsch in den Sozialismus&quot;, DAX fällt zum Wochenende weiter ab &#8211; Fast alle Werte im Minus, Ökonomen kritisieren Dollarpolitik von Trump, Iron-Maiden-Sänger bereut Fehler bei seiner Autobiografie, Studie: Elektroautos klimafreundlicher als Wagen mit Verbrennungsmotor, Eppler für Verbleib Gabriels im Auswärtigen Amt, Widmann-Mauz weist Kritik an Koalitionsvereinbarung zurück, Poggenburg für Aufweichung des Kooperationsverbot mit der IB, 2. Bundesliga: Kaiserslautern gewinnt gegen Kiel, US-Börsen legen deutlich zu &#8211; Goldpreis sinkt, 1. Bundesliga: Leipzig gewinnt gegen Augsburg">9</a></td><td><a href="http://www.centralfm.de/?m=20180210" title="Habeck rechnet trotz Turbulenzen mit vier Jahren GroKo, Türkische Gemeinde gegen Heimatministerium unter Seehofer, Bosbach kritisiert geplante Ressortverteilung, Länder vernachlässigen Investitionen in Krankenhäuser, Kim Jong-un lädt Südkoreas Präsidenten ein, Tabakwerbeverbot aus Koalitionsvertrag gestrichen, Scholz will an der schwarzen Null festhalten, Große Koalition streicht Lobby-Register, Länder streiten über Schwarzfahrer, Merkel will Beziehung zwischen Deutschland und Polen intensivieren, Union und SPD wollen dickere Models, Amri-Kontaktmann soll abgeschoben werden, Betroffene von Berliner Pädo-Experiment unzufrieden, Schulz` Schwester attackiert SPD-Führung als &quot;Schlangengrube&quot;, Sportjugend will Finanzhilfe gegen sexualisierter Gewalt, Elmar Brok sieht Änderungsbedarf am GroKo-Personal, Zeitung: Airbus schuldet Deutschland hunderte Millionen Euro, Europaparlament will wieder Spitzenkandidaten, Biathletin Laura Dahlmeier gewinnt Olympia-Gold, Erstes Gold für Deutschland bei Olympia 2018: Dahlmeier gewinnt, Ex-Bahnchef Grube sieht Zukunft digitaler Technik in China, 2. Bundesliga: Union Berlin gewinnt gegen Fortuna Düsseldorf, Gold für Skispringer Wellinger bei Olympia, Skispringer Wellinger holt Gold bei Olympia, 1. Bundesliga: Dortmund gewinnt gegen Hamburg, Nistplätze neben geplanten Windkraftanlagen oft illegal entfernt, Lottozahlen vom Samstag (10.02.2018), 1. Bundesliga: Bayern gewinnen gegen Schalke">10</a></td><td><a href="http://www.centralfm.de/?m=20180211" title="&quot;Berliner Kreis&quot; fordert &quot;Zeichen&quot; von Merkel, Parteinahe Stiftungen erhalten so viel Geld wie noch nie, Zeitung: 50.000 Euro Kosten pro unbegleitetem Flüchtlingskind, Kofi Annan will nicht mit Trump auf Twitter streiten, Zwei Tote bei Unfall in Sachsen-Anhalt, Bericht: Schulz drohte Mittwochmorgen mit Abbruch, Mindestens drei Tote bei Unfall in Sachsen-Anhalt, Experten: Kompromiss zu Befristungen betrifft 400.000 Stellen, Biathlet Arnd Peiffer holt Gold bei Olympia, Russisches Flugzeug mit über 70 Insassen vermisst, Zweites Biathlon-Gold für Deutschland bei Olympia, Russisches Flugzeug mit über 70 Insassen abgestürzt, Bosbach kritisiert GroKo-Einigung &#8211; &quot;Ein Zugeständnis zu viel&quot;, Rennrodler Felix Loch verpasst Medaille bei Olympia, Rodler Felix Loch patzt bei Olympia &#8211; Ludwig holt Bronze, CDU stellt nach Schulz-Rückzug Ressortverteilung in Frage, 2. Bundesliga: Fürth gewinnt Kellerduell gegen Dresden, Roland Koch fordert von Merkel Nachfolgeregelung, Merkel will Minister bald nennen &#8211; und 4 Jahre im Amt bleiben, DFB-Pokal-Auslosung: Bayern im Halbfinale gegen Leverkusen, FDP-Chef Lindner gibt Merkel die Schuld an Reformstau, Umwelt- und Finanzministerium streiten um Bau-Zuständigkeit, 1. Bundesliga: Bremen gewinnt gegen Wolfsburg, Bayern: 24-Jährige von Faschingswagen überrollt und getötet, Unionsfraktionsvize Hirte: Viele &quot;fremdeln&quot; mit der Kanzlerin, CDU-Politiker mahnen Erneuerung an">11</a></td>
	</tr>
	<tr>
		<td><a href="http://www.centralfm.de/?m=20180212" title="Poroschenko kritisiert Bayern-Präsident Hoeneß, Poroschenko fordert SPD-Mitglieder zu &quot;Ja&quot; für Koalition auf, CDU-Innenexperte Schuster kritisiert Merkels Haltung, Union zweifelt an Erfolg von SPD-Mitgliederentscheid, DGB-Chef Hoffmann will mehr Umverteilungspolitik von der SPD, IAB-Untersuchung: Gender Pay Gap ist regionales Phänomen, Ukrainischer Präsident will Boykott der Fußball-WM in Russland, Klingbeil rät Gabriel indirekt zu Rückzug, Union und SPD wollen gegen &quot;Vereinsamung&quot; vorgehen, Klingbeil offen für Urwahl des SPD-Vorsitzenden, Versicherer Ergo will Aktienquote erhöhen, Verhaltene Reaktionen auf Merkels Auftritt im ZDF, Kahrs hält kommissarischen SPD-Vorsitz von Nahles für sinnvoll, Notärzte fordern mehr Aufarbeitung von Gewalt gegen Retter, Bosbach sieht keine Revolte gegen Merkel in CDU, Schäfer-Gümbel äußert Bedenken gegen Urwahl des SPD-Vorsitzenden, CDU-Politiker Schuster will mehr &quot;charismatische Siegertypen&quot;, Organspende: Sachsen-Anhalts Sozialministerin für Widerspruchslösung, DAX startet erholt in die neue Woche, Diplomat Steiner zweifelt an Gabriels Eignung als Außenminister, Grünen-Politiker Nouripour wegen Eskalation im Nahen Osten besorgt, Oettinger: Merkel wird Nachfolge in den nächsten Jahren einleiten, Biathletin Dahlmeier gewinnt Olympia-Gold in der Verfolgung, Drittes Biathlon-Gold für Deutschland bei Olympia, DAX legt am Mittag deutlich zu &#8211; Alle Werte im Plus, Merkel kondoliert Putin nach Flugzeugabsturz bei Moskau, Biathlet Doll holt Olympia-Bronze im Verfolgungsrennen, Daniel Kehlmann träumt von Stück am Broadway, Richterbund: Rechtsstaat ohne weitere Stellen &quot;ernsthaft in Gefahr&quot;, Neun Prozent der Beschäftigten regelmäßig im &quot;Home office&quot;, Skispringerin Althaus holt Silber bei Olympia, Mehrere Tote bei Unfall auf A 5 in Baden-Württemberg, Bundesregierung fährt Audis mit illegalen Abschalteinrichtungen, Merkel empfängt türkischen Ministerpräsidenten, SPD in INSA-Umfrage nur noch bei 16,5 Prozent, Vier Tote bei Unfall auf A5 in Baden-Württemberg, Doping-Test bei Olympischen Winterspielen positiv, SPD-Jurist gegen Nahles als kommissarische Parteichefin, Flixbus expandiert in die USA, Unternehmen rechnen mit Nachteilen durch neue EU-Datenschutzregeln, US-Börsen legen deutlich zu &#8211; Euro und Gold stärker, 2. Bundesliga: St. Pauli und Nürnberg torlos">12</a></td><td><a href="http://www.centralfm.de/?m=20180213" title="Studie: GroKo würde vor allem Rentnern finanziell nutzen, Flixbus will mit Airlines kooperieren, Deutsche Chemiekonzerne wollen Zahl der Tierversuche reduzieren, Ole von Beust: Wahlergebnis wäre ohne Merkel schlechter, SPD kritisiert neues Irak-Mandat, Regierung gibt keine Auskunft über Honorare bei Air-Berlin-Kredit, Saakaschwili fordert Hilfe von Merkel, 200.000 Patentverfahren in der Warteschleife, Parteienforscher Niedermayer warnt SPD vor schnellem Wechsel, Cem Özdemir fühlt sich an italienische Verhältnisse erinnert, EU-Kommission will Lkw-Terror durch Sicherheitshinweise verhindern, Wenige Praxen und Kliniken auf Gesundheitskarte vorbereitet, VW-Digitalchef will selbstfahrende Robotertaxis, Schwesig: SPD wird Minister erst nach Mitgliedervotum benennen, CDU-Wirtschaftsrat will frische Kräfte in Merkels Kabinett, Widerstand in SPD gegen Nahles als kommissarische Parteichefin wächst, Bis zu 1,7 Milliarden Euro für geplante höhere Erwerbsminderungsrente, Wagenknecht nennt Berufung von Nahles &quot;Offenbarungseid&quot;, Brandenburgische Sozialministerin kritisiert Pflegefinanzierung, System &quot;Goldfinger&quot;: Ausmaß größer als bisher vermutet, Panzer-Export an die Türkei laut Gutachten nicht völkerrechtswidrig, DAX startet mit Verlusten &#8211; Euro stärker, Oberbayern: Zwei Frauen tot in Wohnung aufgefunden, Innenministerium: 12.285 Asylsuchende im Januar, Flughafen Leipzig/Halle soll zentraler Frachtflughafen werden, 52 Prozent der Erwachsenen leben in einer Ehe, DAX lässt am Mittag nach &#8211; Lufthansa vorne, Politikforscher: Nahles als kommissarische SPD-Chefin problematisch, SPD-Politikerin Lange: Habe persönlich nichts gegen Nahles, Südafrika: ANC fordert Zuma zum Rücktritt auf, Seehofer sagt Rede zum Politischen Aschermittwoch wegen Grippe ab, Rennrodlerin Geisenberger gewinnt Gold bei Olympia, Doppelerfolg für deutsche Rennrodlerinnen bei Olympia, Ex-SPD-Chef Vogel unterstützt Nahles, Kurt Beck beklagt Posten-Chaos in der SPD, Kopftuch-Streit in Magdeburger Landesregierung ausgebrochen, Merkel empfängt May, DAX wieder im Rückwärtsgang &#8211; Lufthansa legt zu, Schulz als SPD-Chef zurückgetreten, Scholz kommissarischer SPD-Chef &#8211; Nahles nominiert, ING-Chef fürchtet Kahlschlag in der Bankenbranche, Israelische Polizei empfiehlt Korruptionsanklage gegen Netanjahu, CSU verschiebt Entscheidung über dritte Startbahn in München, Kostenloser ÖPNV stößt bei Gewerkschaften auf geteiltes Echo, Siemens-Medizintechnik strebt noch vor Ostern an die Börse, Junge Unionsabgeordnete drängen auf Verjüngung der Partei, Macron droht Assad mit militärischem Eingriff in Syrien, US-Börsen legen zu &#8211; Auch Gold und Euro stärker">13</a></td><td id="today"><a href="http://www.centralfm.de/?m=20180214" title="Bundeswehr mit 230 Soldaten bei Münchner Sicherheitskonferenz, Massenhaft befristete Arbeitsverträge bei Bundesministerien, Verbraucherschützer mahnen Onlinebezahldienst PayPal ab, &quot;Public Viewing&quot; wird zur Fußball-WM auch nach 22 Uhr erlaubt">14</a></td><td>15</td><td>16</td><td>17</td><td>18</td>
	</tr>
	<tr>
		<td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div><!--sidebox end -->	<!--sidebox start -->
	<div id="meta" class="dbx-box">
	  <h3 class="dbx-handle">Meta</h3>
	  <div class="dbx-content">
	    <ul>
						<li class="login"><a href="http://www.centralfm.de/wp-login.php">Anmelden</a></li>
	        <li class="rss"><a href="http://www.centralfm.de/?feed=rss2">Eintr&auml;ge (RSS)</a></li>
	        <li class="rss"><a href="http://www.centralfm.de/?feed=comments-rss2">Kommentare (RSS)</a></li>

	    </ul>
	  </div>
	</div>
	<!--sidebox end -->
  <!-- START 
   <div id="categories" class="dbx-box">
        <h3 class="dbx-handle">Werbung</h3>
        <div class="dbx-content">
          <ul>
            <p align="center"></p>
	        <p align="center"></p>
          </ul>
        </div>
      </div>
   STOP -->

</div><!-- sidebar -->
</div><div id="cred"><div class="designer fix"><a class="pagelines" href="http://www.pagelines.com/themes/" title="Pagelines Theme Designs"> iBlog Theme</a> by <a href="http://www.pagelines.com" alt="pagelines.com">Pagelines</a></div> <div class="wordpress-link">Powered by <a href="http://wordpress.org" alt="Wordpress">Wordpress</a></div><div class="nano-link">Hosted by <a href="http://www.nanocomp.com" alt="www.nanocomp.com">Nano-Comp</a></div></div></div> 
  
  </div><!--/wrapper -->

</div><!--/page -->

  <div id="rightsidebar">
		<a href="http://www.lochthowe.com" target="_blank"><img src="http://www.centralfm.de/wp-content/images/werbung/lochthowe.jpg" alt="Werbung bringt Kunden" border="0" /></a><br><a href="http://www.roadsign.de" target="_blank"><center><img src="http://www.centralfm.de/wp-content/images/werbung/branding.png" alt="Roadsign" border="0" /></center></a><br><br><a href="http://www.golf-order.de" target="_blank"><img src="http://www.centralfm.de/wp-content/images/werbung/logogolfshopklein.jpg" alt="Faiway" border="0" /></a><br><br>  </div>

<!-- Analytics Go Here -->

<!-- End Analytics -->

<!--[if IE 6]>

<script type="text/javascript"> 

        /*Load jQuery if not already loaded*/ if(typeof jQuery == 'undefined'){ document.write("<script type=\"text/javascript\"   src=\"http://ajax.googleapis.com/ajax/libs/jquery/1.3.2/jquery.min.js\"></"+"script>"); var __noconflict = true; } 

        var IE6UPDATE_OPTIONS = {

               icons_path: "http://static.ie6update.com/hosted/ie6update/images/"

        }

</script>

<script type="text/javascript" src="http://static.ie6update.com/hosted/ie6update/ie6update.js"></script>

<![endif]-->



<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"N\u00e4chste >","prev":"< Vorherige","image":"Bild","of":"von","close":"Schlie\u00dfen","noiframes":"Diese Funktion ben\u00f6tigt iframes. Du hast jedoch iframes deaktiviert oder dein Browser unterst\u00fctzt diese nicht.","loadingAnimation":"http:\/\/www.centralfm.de\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.centralfm.de/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://www.centralfm.de/wp-content/plugins/contact-form-7/jquery.form.js?ver=2.52'></script>
<script type='text/javascript' src='http://www.centralfm.de/wp-content/plugins/contact-form-7/scripts.js?ver=3.0.1'></script>
</body>
</html>
