<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">

<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<title>  Parteienforscher Falter gegen längere Legislaturperiode</title>

<meta name="generator" content="Bluefish 1.0.7"/> <!-- leave this for stats -->

<META HTTP-EQUIV="PRAGMA" CONTENT="no-cache">
<META NAME="ROBOTS" CONTENT="NOARCHIVE">


<link rel="stylesheet" href="http://www.centralfm.de/wp-content/themes/iblog/style.css" type="text/css" media="all" />
<link rel="stylesheet" href="http://www.centralfm.de/wp-content/themes/iblog/print.css" type="text/css" media="print" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />

<!-- Sidebar docking boxes (dbx) by Brothercake - http://www.brothercake.com/ -->
<script type="text/javascript" src="http://www.centralfm.de/wp-content/themes/iblog/dbx.js"></script>
<script type="text/javascript" src="http://www.centralfm.de/wp-content/themes/iblog/dbx-key.js"></script>

<link rel="stylesheet" type="text/css" href="http://www.centralfm.de/wp-content/themes/iblog/dbx.css" media="screen, projection" />

<link rel="alternate" type="application/rss+xml" title="CENTRAL FM MEDIA RSS Feed" href="http://www.centralfm.de/?feed=rss2" />
<link rel="pingback" href="http://www.centralfm.de/xmlrpc.php" />

<!-- Radiopopup - Anfang -->

<script language="javascript" type="text/javascript">
<!--
var win=null;

onerror = stopError;
function stopError(){
	return true;
}


function radio(){
	myleft=20;
	mytop=20;
	settings="width=260,height=155,top=" + mytop + ",left=" + myleft + ",scrollbars=no,location=no,directories=no,status=no,menubar=no,toolbar=no,resizable=no,dependent=no";
	win=window.open("http://www.centralfm.de/wp-content/include/radio.html","Radiohren",settings);
	win.focus();

}
// -->
</script>

<!-- Radiopopup - Ende --> 

<!-- barbaradio Radiopopup - Anfang -->

<script language="javascript" type="text/javascript">
<!--
var win=null;

onerror = stopError;
function stopError(){
        return true;
}


function barbara(){
        myleft=20;
        mytop=20;
        settings="width=260,height=155,top=" + mytop + ",left=" + myleft + ",scrollbars=no,location=no,directories=no,status=no,menubar=no,toolbar=no,resizable=no,dependent=no";
        win=window.open("http://www.centralfm.de/wp-content/include/barbara.html","Radiohren",settings);
        win.focus();

}
// -->
</script>

<!-- barbararadio Radiopopup - Ende --> 



<link rel='stylesheet' id='dashicons-css'  href='http://www.centralfm.de/wp-includes/css/dashicons.min.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.centralfm.de/wp-includes/js/thickbox/thickbox.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='NextGEN-css'  href='http://www.centralfm.de/wp-content/plugins/nextgen-gallery/css/ngg_dkret3.css?ver=1.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='shutter-css'  href='http://www.centralfm.de/wp-content/plugins/nextgen-gallery/shutter/shutter-reloaded.css?ver=1.3.3' type='text/css' media='screen' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.centralfm.de/wp-content/plugins/contact-form-7/styles.css?ver=3.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='really_simple_share_style-css'  href='http://www.centralfm.de/wp-content/plugins/really-simple-facebook-twitter-share-buttons/style.css?ver=4.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.centralfm.de/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.centralfm.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.centralfm.de/wp-content/plugins/wp-forecast/wpf_update.js?ver=9999'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var shutterSettings = {"msgLoading":"B I T T E \u00a0\u00a0W A R T E N","msgClose":"Klicken zum Schliessen ","imageCount":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.centralfm.de/wp-content/plugins/nextgen-gallery/shutter/shutter-reloaded.js?ver=1.3.3'></script>
<script type='text/javascript' src='http://www.centralfm.de/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ngg_ajax = {"path":"http:\/\/www.centralfm.de\/wp-content\/plugins\/nextgen-gallery\/","callback":"http:\/\/www.centralfm.de\/index.php?callback=ngg-ajax","loading":"lade..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.centralfm.de/wp-content/plugins/nextgen-gallery/js/ngg.js?ver=2.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.centralfm.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.centralfm.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Volker Beck zeigt iranischen Ayatollah an' href='http://www.centralfm.de/?p=185969' />
<link rel='next' title='Bauernverband fürchtet Afrikanische Schweinepest' href='http://www.centralfm.de/?p=185971' />
<meta name="generator" content="WordPress 4.0" />
<link rel='canonical' href='http://www.centralfm.de/?p=185970' />
<link rel='shortlink' href='http://www.centralfm.de/?p=185970' />
<!-- <meta name="NextGEN" version="1.9.0" /> -->
<script type="text/javascript">
        //<![CDATA[
        
      !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
      
        //]]>
  		</script><link id='MediaRSS' rel='alternate' type='application/rss+xml' title='NextGEN Gallery RSS Feed' href='http://www.centralfm.de/wp-content/plugins/nextgen-gallery/xml/media-rss.php' />
<link rel="stylesheet" id="wp-forecast-css" href="http://www.centralfm.de/wp-content/plugins/wp-forecast/wp-forecast-default.css" type="text/css" media="screen" />
</head>
<body>


<!-- <body onLoad="radio();"> -->
<div style="display:none;"><img src="http://www.centralfm.de/wp-content/themes/iblog/images/agradient-30medium.gif" alt="preload" /></div>
<div id="page" class="fix">
  <div id="wrapper" class="fix">
     <div id="commercialadd">
          </div>
    <div id="header" class="fix">
<!--<div style="position:absolute;left: 250px; top: 4px;"><img src="http://www.centralfm.de/wp-content/themes/iblog/images/button.png" alt="...dreht auf! 1.1.2011" /></div> -->
  <div id="logo"><a href="http://www.centralfm.de"><img src="http://www.centralfm.de/wp-content/themes/iblog/images/logo.gif" border="0" /></a></div>
  
  
<!--  <div id="speaker"><a onclick="radio();"><img src="http://www.centralfm.de/wp-content/themes/iblog/images/speaker.gif" alt="open webstream" /></a></div> -->
      	
      	<div id="headerright">
        <h1 class="blogtitle"><a href="http://www.centralfm.de">CENTRAL FM MEDIA</a></h1>
        <p>News aus Pulheim, Deutschland und der Welt&nbsp;&nbsp;&nbsp;&nbsp;<a onclick="radio();" style="cursor:pointer;color:#ff4737;"><!--Now on Air: Freddie Fender - Wasted Days And Wasted Nights--></a></p>
        </div>
        
    </div><!-- /header -->

	<div id="nav" class="fix">
		<ul class="fix">
			<li class="page_item "><a class="home" href="http://www.centralfm.de/" title="Home"><img src="http://www.centralfm.de/wp-content/themes/iblog/images/home-icon.png" alt="home icon"/></a></li>
			<li class="page_item page-item-55444"><a href="http://www.centralfm.de/?page_id=55444">Podcast</a></li>
<li class="page_item page-item-66672 page_item_has_children"><a href="http://www.centralfm.de/?page_id=66672">Bildergalerie</a></li>
<li class="page_item page-item-17 page_item_has_children"><a href="http://www.centralfm.de/?page_id=17">Über uns</a></li>
<li class="page_item page-item-2603"><a href="http://www.centralfm.de/?page_id=2603">Ihre Mail an die Redaktion</a></li>
<li class="page_item page-item-2"><a href="http://www.centralfm.de/?page_id=2">Impressum</a></li>
<li class="page_item page-item-526"><a href="http://www.centralfm.de/?page_id=526">Service</a></li>

		</ul>
		<form method="get" id="searchform" action="http://www.centralfm.de/">
<div><input type="text" value="Suchen" name="s" id="s" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}" />
<input type="submit" id="searchsubmit" value="Go" />
</div>
</form>
		
	</div><!-- /nav -->

<div id="container" class="fix">
    <div id="left-col">
			
  <div id="content">
  
  <div class="post-nav"> <span class="previous"><a href="http://www.centralfm.de/?p=185969" rel="prev">Volker Beck zeigt iranischen Ayatollah an</a></span> <span class="next"><a href="http://www.centralfm.de/?p=185971" rel="next">Bauernverband fürchtet Afrikanische Schweinepest</a></span></div>
  
  
        <div class="post fix" id="post-185970">
		  <div class="date"><span>Jan</span> 07</div>
		  <div class="title">
          <h2  class="posttitle"><a href="http://www.centralfm.de/?p=185970" rel="bookmark" title="Permanent Link to Parteienforscher Falter gegen längere Legislaturperiode">Parteienforscher Falter gegen längere Legislaturperiode</a></h2>
          <div class="postdata"><span class="category"><a href="http://www.centralfm.de/?cat=36" rel="category">aus Deutschland</a>, <a href="http://www.centralfm.de/?cat=11" rel="category">News</a></span> <span class="right mini-add-comment"><a href="#respond">Kommentar hinzuf&uuml;gen</a></span></div>
		  </div>
          <div class="entry fix">
            <div style="min-height:33px;" class="really_simple_share really_simple_share_button robots-nocontent snap_nopreview"><div class="really_simple_share_facebook_like" style="width:120px;"><iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.centralfm.de%2F%3Fp%3D185970&amp;layout=button_count&amp;width=120&amp;height=27&amp;locale=de_DE&amp;action=recommend" 
							scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:27px;" allowTransparency="true"></iframe></div><div class="really_simple_share_twitter" style="width:100px;"><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal"  data-text="Parteienforscher Falter gegen längere Legislaturperiode" data-url="http://www.centralfm.de/?p=185970"  data-via="" data-lang="de"  ></a></div></div>
		<div class="really_simple_share_clearfix"></div><p><img src="http://www.centralfm.de/wp-content/plugins/wp-o-matic/cache/650ef_dts_image_12308_bpetptmich_1843_300_200.jpg" alt="Konstituierende Sitzung des Bundestages am 24.10.2017, über dts Nachrichtenagentur" align="LEFT" /><br />Foto: Konstituierende Sitzung des Bundestages am 24.10.2017, über dts Nachrichtenagentur
<p>Berlin (dts Nachrichtenagentur) &#8211; Der SPD-Vorstoß zur Verlängerung der Legislaturperiode des Bundestages von vier auf fünf Jahre erntet Widerspruch. Professor Jürgen Falter (Uni Mainz) lehnt den Vorstoß ab und spricht von einer Mitnahme-Mentalität bei Diäten und Pensionen. Falter sagte der &#8220;Bild&#8221; (Montagausgabe): &#8220;Das ist reine Interessenspolitik. Die Abgeordneten sind mit vollen Diäten ein Jahr länger im Amt, verbessern ihre Pensionen und müssen sich ein Jahr lang weniger Sorgen um ihre Zukunft machen. Der Bürger verliert im Gegenzug aber an Mitspracherecht. Das kommt einer Entdemokratisierung gleich.&#8221; </p>
<p>Im Ergebnis, so Politikwissenschaftler Falter, blieben &#8220;schlechte Regierungen ein Jahr länger im Amt, während gute Regierungen mit der jetzt gültigen Regelung früher wiedergewählt werden&#8221; könnten. Bundestagsvizepräsident Thomas Oppermann (SPD) hatte in der &#8220;Welt am Sonntag&#8221; vorgeschlagen, die &#8220;Amtszeit des Kanzlers auf acht oder zehn Jahre zu begrenzen&#8221;. Im Gegenzug könne dann die Wahlperiode des Bundestages von derzeit vier auf fünf Jahre verlängert werden.</p>
						          </div><!--/entry -->
		
				</div><!--/post -->
		
			</div></div>

<div class="dbx-group" id="sidebar">

  <!--sidebox start --><div id="text-353918872" class="dbx-box widget_text"><h3 class="dbx-handle">Central FM bei Facebook</h3><div class="dbx-content">			<div class="textwidget"><div id="fb-root"></div><script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like-box href="https://www.facebook.com/pages/Central-FM/90703841983" width="190" height="277" show_faces="true" border_color="" stream="false" header="false"></fb:like-box></div>
		</div></div><!--sidebox end --><!--sidebox start --><div id="wp-forecast-3" class="dbx-box wp_forecast_widget"><h3 class="dbx-handle">Das Wetter in Pulheim</h3><div class="dbx-content"><div id="wp-forecastA" class="wp-forecast">
<div class="wp-forecast-curr">
<div class="wp-forecast-curr-head"><div><a href="http://www.accuweather.com/quick-look.aspx?partner=accuweather&amp;loc=EUR|DE|GM011|PULHEIM|&amp;metric=1" target="_blank" >PULHEIM (Central FM)</a></div>
<div>8. Januar 2018, 07:06</div>
</div>
<div class="wp-forecast-curr-block"><div class='wp-forecast-curr-left'><img class='wp-forecast-curr-left' src='http://www.centralfm.de/wp-content/plugins/wp-forecast/icons/38.gif' alt='Bewölkt' /></div>
<div class='wp-forecast-curr-right'><div>Bewölkt</div>4&deg;C</div>
</div>
<div class="wp-forecast-curr-details"><div>Wind: 3 m/s O</div>
<div class="wp-forecast-copyright"><a href="http://www.accuweather.com">&copy; 2011 AccuWeather, Inc.</a></div></div>
</div>
<div id="wpfc1A"  style="display:none;"><div class='wpff_nav' id='wpfbl2A' onclick="document.getElementById('wpfc1A').style.display='none';document.getElementById('wpfc2A').style.display='block';return false;">Weniger...</div>
<div class="wp-forecast-fc">
<div class="wp-forecast-fc-oneday">
<div class="wp-forecast-fc-head">Vorhersage 8. Januar 2018</div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>Tag</div>
<img class='wp-forecast-fc-left' src='http://www.centralfm.de/wp-content/plugins/wp-forecast/icons/08.gif' alt='Bedeckt' />
</div>
<div class='wp-forecast-fc-right'><div>Bedeckt</div><div>6&deg;C</div></div></div>
</div>
<div class="wp-forecast-fc-oneday">
<div class="wp-forecast-fc-head">Vorhersage 9. Januar 2018</div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>Tag</div>
<img class='wp-forecast-fc-left' src='http://www.centralfm.de/wp-content/plugins/wp-forecast/icons/06.gif' alt='Bewölkt' />
</div>
<div class='wp-forecast-fc-right'><div>Bewölkt</div><div>9&deg;C</div></div></div>
</div>
<div class="wp-forecast-fc-oneday">
<div class="wp-forecast-fc-head">Vorhersage 10. Januar 2018</div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>Tag</div>
<img class='wp-forecast-fc-left' src='http://www.centralfm.de/wp-content/plugins/wp-forecast/icons/06.gif' alt='Bewölkt' />
</div>
<div class='wp-forecast-fc-right'><div>Bewölkt</div><div>9&deg;C</div></div></div>
</div>
<div class="wp-forecast-fc-oneday">
<div class="wp-forecast-fc-head">Vorhersage 11. Januar 2018</div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>Tag</div>
<img class='wp-forecast-fc-left' src='http://www.centralfm.de/wp-content/plugins/wp-forecast/icons/07.gif' alt='Stark bewölkt' />
</div>
<div class='wp-forecast-fc-right'><div>Stark bewölkt</div><div>8&deg;C</div></div></div>
</div>
</div>
<div class='wpff_nav' id='wpfbl1A' onclick="document.getElementById('wpfc1A').style.display='none';document.getElementById('wpfc2A').style.display='block';return false;">Weniger...</div>
</div>
<div id="wpfc2A"  style="display:block;"><div class='wpff_nav' id='wpfbmA' onclick="document.getElementById('wpfc2A').style.display='none';document.getElementById('wpfc1A').style.display='block';return false;">Mehr...</div>
</div>
</div>
<div style="clear:inherit;">&nbsp;</div></div></div><!--sidebox end --><!--sidebox start --><div id="categories-355495591" class="dbx-box widget_categories"><h3 class="dbx-handle">Rubriken</h3><div class="dbx-content">		<ul>
	<li class="cat-item cat-item-1"><a href="http://www.centralfm.de/?cat=1" >Allgemeines</a>
</li>
	<li class="cat-item cat-item-58"><a href="http://www.centralfm.de/?cat=58" >CD Vorstellung</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.centralfm.de/?cat=5" title="Central FM">Central FM</a>
</li>
	<li class="cat-item cat-item-64"><a href="http://www.centralfm.de/?cat=64" >Hörspielzeit</a>
</li>
	<li class="cat-item cat-item-70"><a href="http://www.centralfm.de/?cat=70" >Internet</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://www.centralfm.de/?cat=10" >Musik</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.centralfm.de/?cat=11" >News</a>
<ul class='children'>
	<li class="cat-item cat-item-37"><a href="http://www.centralfm.de/?cat=37" >aus aller Welt</a>
</li>
	<li class="cat-item cat-item-36"><a href="http://www.centralfm.de/?cat=36" >aus Deutschland</a>
</li>
	<li class="cat-item cat-item-77"><a href="http://www.centralfm.de/?cat=77" >Blitzer im Rhein-Erft-Kreis</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.centralfm.de/?cat=3" >Pulheim</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.centralfm.de/?cat=7" >Presse</a>
</li>
	<li class="cat-item cat-item-22"><a href="http://www.centralfm.de/?cat=22" title="Sport">Sport</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.centralfm.de/?cat=8" >Stimmen</a>
</li>
	<li class="cat-item cat-item-40"><a href="http://www.centralfm.de/?cat=40" >Technik</a>
</li>
		</ul>
</div></div><!--sidebox end --><!--sidebox start --><div id="pages-2" class="dbx-box widget_pages"><h3 class="dbx-handle">Infos</h3><div class="dbx-content">		<ul>
			<li class="page_item page-item-2"><a href="http://www.centralfm.de/?page_id=2">Impressum</a></li>
<li class="page_item page-item-17 page_item_has_children"><a href="http://www.centralfm.de/?page_id=17">Über uns</a>
<ul class='children'>
	<li class="page_item page-item-2737"><a href="http://www.centralfm.de/?page_id=2737">Ein paar Bilder</a></li>
</ul>
</li>
<li class="page_item page-item-526"><a href="http://www.centralfm.de/?page_id=526">Service</a></li>
<li class="page_item page-item-2603"><a href="http://www.centralfm.de/?page_id=2603">Ihre Mail an die Redaktion</a></li>
<li class="page_item page-item-55444"><a href="http://www.centralfm.de/?page_id=55444">Podcast</a></li>
<li class="page_item page-item-66672 page_item_has_children"><a href="http://www.centralfm.de/?page_id=66672">Bildergalerie</a>
<ul class='children'>
	<li class="page_item page-item-66703"><a href="http://www.centralfm.de/?page_id=66703">White Christmas</a></li>
	<li class="page_item page-item-81169"><a href="http://www.centralfm.de/?page_id=81169">BMW International Open 2012</a></li>
</ul>
</li>
		</ul>
		</div></div><!--sidebox end -->		<!--sidebox start --><div id="recent-posts-3" class="dbx-box widget_recent_entries">		<h3 class="dbx-handle">Letzte Beiträge</h3><div class="dbx-content">		<ul>
					<li>
				<a href="http://www.centralfm.de/?p=185977">Arbeitgeber wollen Wieland erneut als Wirtschaftsweisen</a>
						</li>
					<li>
				<a href="http://www.centralfm.de/?p=185976">Hochwasserlage entspannt sich &#8211; Rheinpegel am Scheitelpunkt</a>
						</li>
					<li>
				<a href="http://www.centralfm.de/?p=185975">Ex-Verfassungsrichter fordert Amtszeitbegrenzung des Bundeskanzlers</a>
						</li>
					<li>
				<a href="http://www.centralfm.de/?p=185974">Bundesnetzagentur droht Niederlage gegen Netzbetreiber</a>
						</li>
					<li>
				<a href="http://www.centralfm.de/?p=185973">Bundesregierung rechnet mit Rückkehr von Dschihadisten-Kindern</a>
						</li>
					<li>
				<a href="http://www.centralfm.de/?p=185972">Grüne und Linke lästern über GroKo</a>
						</li>
					<li>
				<a href="http://www.centralfm.de/?p=185971">Bauernverband fürchtet Afrikanische Schweinepest</a>
						</li>
					<li>
				<a href="http://www.centralfm.de/?p=185970">Parteienforscher Falter gegen längere Legislaturperiode</a>
						</li>
					<li>
				<a href="http://www.centralfm.de/?p=185969">Volker Beck zeigt iranischen Ayatollah an</a>
						</li>
					<li>
				<a href="http://www.centralfm.de/?p=185968">Rentenerhöhung bringt im Schnitt 18 Euro mehr im Monat</a>
						</li>
				</ul>
		</div></div><!--sidebox end --><!--sidebox start --><div id="shiftthis-subscribe" class="dbx-box widget_stnl"><h3 class="dbx-handle">Newsletter</h3><div class="dbx-content"> 	     
	<form action="http://www.centralfm.de/?p=185970&amp;subscribe=true" method="post" class="subscribeform">		
	<input type="hidden" name="mailinglist_subscriber" value="true" />
	
<p><label for="email">Email: <br />
<input type="text"  name="sts_email" id="email" value="" /> <strong>*</strong></label></p>
	
		<p><label for="Name">Name: <br />
<input type="text"  name="Name" id="Name" value="" /> <strong>*</strong></label></p>
 	<p>Kategorie: <br />
<label><input type="checkbox" name="sts_cats[]" value="1" checked="checked" /> Allgemein</label><br /><label><input type="checkbox" name="sts_cats[]" value="2" /> Musik</label><br />	</p>
<input type="submit" id="stnl_submit" value="Abschicken" name="submit" /></form>
<div style="margin-top:5px;"></div></div></div><!--sidebox end -->	<!--sidebox start -->
	<div id="links" class="dbx-box">
	  <h3 class="dbx-handle">Links</h3>
	  <div class="dbx-content">
	    <ul>
	      <li><a href="http://twitter.com/centralfmmedia" title="Central FM auf Twitter" target="_blank">TWITTER Playlist</a></li>
<li><a href="http://twitter.com/CentralFM_Radio" target="_blank">TWITTER Central FM</a></li>
	    </ul>
	  </div>
	</div>
	<!--sidebox end -->
<!--sidebox start --><div id="calendar-2" class="dbx-box widget_calendar"><h3 class="dbx-handle">Archiv</h3><div class="dbx-content"><div id="calendar_wrap"><table id="wp-calendar">
	<caption>Januar 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="Montag">M</th>
		<th scope="col" title="Dienstag">D</th>
		<th scope="col" title="Mittwoch">M</th>
		<th scope="col" title="Donnerstag">D</th>
		<th scope="col" title="Freitag">F</th>
		<th scope="col" title="Samstag">S</th>
		<th scope="col" title="Sonntag">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.centralfm.de/?m=201712">&laquo; Dez</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr><td><a href="http://www.centralfm.de/?m=20180101" title="Bayerns Innenminister will Altersüberprüfung bei Einreise, CDU-Innenexperte: Entscheidung über GroKo wird schnell fallen, Trump kritisiert Internetsperre im Iran, Baden-Württemberg: 61-Jähriger stirbt bei Verkehrsunfall, Kim Jong-un droht USA mit Atomwaffen, Zwei Tote bei Böller-Unfällen in Brandenburg, De Maizière dankt Einsatzkräften nach Silvesternacht, Polizeigewerkschaften verurteilen Angriffe auf Rettungskräfte, Deutsche überwiegend optimistisch für 2018, IMK-Chef fordert nach Silvester-Angriffen &quot;ganze Härte der Gesetze&quot;, SPD und Grüne gegen Lafontaine-Vorstoß für neue linke Volkspartei, Handwerkspräsident kritisiert VW-Chef für Umgang mit Dieselthema, Özdemir glaubt nicht an grundsätzliche Kurskorrektur Ankaras, Ökonomen warnen vor Fachkräftemangel als Wachstumsbremse, Außenminister Gabriel appelliert an iranische Regierung, 48-Jähriger in Niederbayern mit Messerstich getötet, Trump droht Pakistan mit Einstellung von US-Hilfsgeldern, Eintracht-Präsident Fischer lobt Trainer Kovac">1</a></td><td><a href="http://www.centralfm.de/?m=20180102" title="Ärztepräsident Montgomery kritisiert Alterstests für Flüchtlinge, Kultusminister fordert mehr Demokratiebildung an Schulen, Gewalttat in Kandel: Rufe nach Konsequenzen werden lauter, Bayerns Innenminister appelliert an Verantwortung der SPD, Lambsdorff: Ausweg könnten Neuwahlen sein, Städte fordern schnelle Grundsteuer-Reform, Herrmann warnt vor Debatten über Zukunft von Merkel und Seehofer, Immer mehr Deutsche sichern Pflege-Risiko ab, DGB-Chef Hoffmann stärkt Metallern in Tarifkonflikt den Rücken, Kartellamt droht Facebook mit Sanktionen, Richterbund fürchtet dramatischen Personalmangel in der Justiz, Terminservicestellen der Ärzte 2017 stärker nachgefragt, Zahl der Erwerbstätigen im Jahr 2017 um 1,5 Prozent gestiegen, Ruhrgebiets-SPD macht Druck auf Sondierungen in Berlin, Kartellamt begrüßt harte Prüfung von Bayers Monsanto-Deal, DAX startet mit Verlusten ins neue Jahr, Ein Toter bei Wohnungsbrand in Baden-Württemberg, Lambsdorff: FDP wird bei Dreikönigstreffen Blick nach vorne richten, Alpin-Ski im Wert von 45,2 Millionen Euro importiert, Umfrage: Vertrauen der Deutschen in Polizei gestiegen, DAX lässt am Mittag nach &#8211; Euro deutlich über 1,20 US-Dollar, Umfrage: Jeder Dritte nutzt nur ein Passwort für mehrere Dienste, Trump poltert erneut gegen iranische Führung, Bund der Strafvollzugsbediensteten verlangt mehr Personal, INSA: SPD rutscht vor Sondierungen unter 20 Prozent, Hessen: Familienvater und 16-jähriger Sohn tot aufgefunden, Niki-Verkauf: Streit um Vorgehen der EU-Wettbewerbsbehörden, Von Storch verteidigt Tweet über Muslime, CSU will Bewegungsfreiheit von Schutzsuchenden stark einschränken, Deutsche Stromgeschenke alarmieren Politik und Wirtschaft, Union will Arbeitslosenversicherungsbeitrag senken, Österreichs Notenbankchef fordert strenge Regeln für Bitcoin, EU-Abgeordneter Brok warnt vor Zurückhaltung der EU gegenüber Iran, Bericht: Regierungsexperten für Ende der Diesel-Privilegien, Trump sieht Sanktionen gegen Nordkorea als erfolgreich, US-Börsen schließen zum Jahresbeginn im Plus">2</a></td><td><a href="http://www.centralfm.de/?m=20180103" title="Grünen-Politiker wirft FDP und SPD &quot;Angst vor dem Wähler&quot; vor, Habeck wirbt für Baerbock als Parteichefin der Grünen, Kaufprämie für Elektroautos stößt auf wenig Interesse, Streit um neun Millionen Euro Kosten für neue Rentnerausweise, Herrmann verurteilt Gewalt gegen Polizisten und Helfer, Wehrbeauftragter will deutliche Erhöhung der Verteidigungsausgaben, Trump droht Kim: &quot;Mein Atom-Knopf ist größer&quot;, Nur zwei Vor-Ort-Überprüfungen nach Waffenexporten, Nordkorea will wieder mit Südkorea kommunizieren, Mehr Vergiftungen durch Lebensmittel, Riexinger nennt GroKo-Sondierungen &quot;unwürdiges Schauspiel&quot;, CSU will &quot;Offensive gegen Linksextremismus&quot; einleiten, Orkantief erreicht Deutschland &#8211; Erste Störungen bei der Bahn, NRW-Kommunalministerin versteht Ruf nach professionellen Stadträten, Opposition verlangt klarere Sprache der Regierung zu Iran-Protesten, Zahl der Erwerbstätigen im November um 1,4 Prozent gestiegen, Eurowings will Digitalkonzern werden, Muslimen-Zentralrat kritisiert Debatte über sexuelle Übergriffe, CDU-Innenexperte wirft Schulz &quot;zu viel Parteibeteiligung&quot; vor, Innenstaatssekretär Vitt sieht Digitalministerium als Risiko, Sachsen-Anhalt: Zwei tote Säuglinge in Wohnung aufgefunden, IAB kritisiert CSU-Pläne für schlechtere Asylbewerberleistungen, Spahn bezeichnet Bürgerversicherung als &quot;nicht so wichtig&quot;, Illustrator Carle wird immer noch von Kriegserinnerungen verfolgt, Helen Mirren ist nicht romantisch veranlagt, Bericht: GSG-9-Gründer Ulrich Wegener gestorben, DAX legt am Mittag zu &#8211; Volkswagen-Aktie vorne, Außenminister Gabriel reist in die Ukraine, SPD geht mit energiepolitischem Forderungskatalog in Sondierungen, &quot;Welt&quot;-Chefredakteur weitet Kritik an politischen Predigten aus, Rechtsmediziner für Altersprüfung bei jungen Flüchtlingen, GdP-Chef: Straffällig gewordene Asylbewerber zügig zurückführen, Thyssenkrupp-Chef Hiesinger verteidigt Stahlfusion, Solarstrom-Boom auf Deutschlands Dächern, Dudenhöffer: Kaufanreize für Elektroautos verstärken, SPD übt vor Sondierungen scharfe Kritik an Union, SPD-Chef Schulz solidarisiert sich mit Iran-Demonstranten, Söder kommt nicht zur Landesgruppen-Klausur nach Kloster Seeon, Vermisster 71-Jähriger aus Würzburg tot aufgefunden, Bundesregierung bestürzt über Gewalt im Kongo, SPD für höhere Benzin- und Diesel-Steuern, DAX schließt deutlich im Plus &#8211; Thyssenkrupp-Aktien vorne, Orkantief Burglind fordert Verletzte auch in Deutschland, Azubi-Löhne steigen weniger stark als in den Vorjahren, Lottozahlen vom Mittwoch (03.01.2018), Brexit: Finanzministerium rechnet mit Millionen Zollanmeldungen, Steuerfahnder nehmen chinesische Onlinehändlern hoch, Deutsche Bankkunden müssen weiter auf &quot;Instant Payments&quot; warten, Studie zu Flüchtlingskriminalität sorgt für neuen Streit, US-Börsen legen zu &#8211; Intel-Aktien im Minus, Trump twittert wieder in Richtung Iran">3</a></td><td><a href="http://www.centralfm.de/?m=20180104" title="Leutheusser-Schnarrenberger warnt FDP vor Rechtsruck, Private Eisenbahnbetreiber fordern Umbau der Deutschen Bahn, NRW-Innenminister will neue Schutzwesten für Rettungskräfte, FDP-Vize Kubicki wirft Grünen Nähe zur AfD vor, Kubicki hält Jamaika im Bund nur ohne Merkel für möglich, FDP-Fraktionsvize Theurer fordert Deutschen als EZB-Präsident, Justizminister verteidigt Internet-Gesetz, CSU-Landesgruppenchef mahnt SPD zur Bescheidenheit, Dobrindt fordert Aufbruch in konservative Bürgerlichkeit, Tony Blair warnt EU vor Austritt weiterer Mitglieder, ZEW: Deutsche Firmen wenden sich von Russland und Türkei ab, Kriminologe Pfeiffer: Familiennachzug sollte ermöglicht werden, Regierung will keine Kennzeichnungspflicht für Bundespolizisten, Zahl der Familiennachzügler laut Bundesregierung deutlich gesunken, Kinder- und Jugendärzte gegen Alterstests für junge Flüchtlinge, Polizeigewerkschafter fordern Konsequenzen aus Studie zu Flüchtlingskriminalität, GroKo-Unterhändler verabreden Verzicht auf Inszenierungen, Unionspolitiker fordern schnellere Abschiebungen in Maghreb-Staaten, Biedenkopf: FDP muss bisherige Anti-Jamaika-Strategie revidieren, Schuldenkrise: Bundesregierung schickt kaum Personal nach Athen, NRW will Gerichtsverfahren in englischer Sprache ermöglichen, DAX startet über 13.100 Punkten, Gewalt gegen Rettungskräfte: Feuerwehrpräsident schlägt Alarm, Linken-Politiker Korte: SPD hat &quot;mal wieder keinen Plan&quot;, Bofinger: Große Koalition ist im europäischen Interesse, Bahn will Wachstumskurs durch Ausbau von Digitaltechnik fortsetzen, Raketenexperte: Kim Jong-un kann keine Atomwaffen einsetzen, Münchener Rück: Naturkatastrophen richteten 2017 Rekordschäden an, Ankara antwortet vor Verfassungsgericht auf Yücels Haftbeschwerde, DAX am Mittag deutlich im Plus &#8211; Euro stärker, Seehofer: Bundespolitik hat große Bedeutung für Bayern-Wahl, Berlins Justizsenator: 200 Stellen im Strafvollzug nicht besetzt, Künast will bundesweite Gerichte für Hasskommentare im Internet, Stimmen in FDP gegen Rechtsruck werden lauter, Richterbund: Schwarzfahren als Straftat überprüfen, Prozessor-Sicherheitslücken: BSI rät zu Updates, Bericht: SPD und Union vereinbaren Schweigen über Sondierung, FDP kündigt Gesetzentwurf zur Senkung des Arbeitslosenbeitrags an, NRW-Finanzminister will Amazon für Dritthändler haftbar machen, Umweltministerium will quecksilberhaltige Produkte verdrängen, DAX legt deutlich zu &#8211; Linde-Aktien vorne, Regierung verschleppt Maßnahmen gegen Steuerbetrug an Kassen, Maas weist AfD-Kritik an Netzwerkdurchsetzungsgesetz zurück, Gabriel fordert &quot;Machtprojektion&quot; für Europa, Vietnam-Entführung: Behörden wollen Zeugen aus Singapur vorladen, Studie: Viele Notfallsanitäter wurden im Einsatz angegriffen, Infratest: Union steigt auf 33 Prozent, Meuthen gegen Anfechtung von Urteil in Höcke-Ausschlussverfahren, Mindestens 15 Tote bei Explosion in Kabul, Sheffield FC will Partnerschaft mit Katar vertiefen, Dow-Jones-Index schließt erstmals über 25.000 Punkten, Infratest: Viele Deutsche sehen neue Große Koalition skeptisch, Infratest: Schulz so unbeliebt wie nie, Infratest: Mehrheit der Deutschen hält CSU für zu mächtig, Toter nach Verkehrsunfall in Bayern">4</a></td><td><a href="http://www.centralfm.de/?m=20180105" title="EU-Innenkommissar fordert stärkeres Vorgehen gegen Schwarzarbeit, Hessens Parteien melden Zuwachs – außer CDU, SPD-Chef will mehrere tausend neue Stellen bei den Asyl-Gerichten, Antidiskriminierungsbeauftragte will Lohnauskunftsrecht für alle, Studie: Deutsche geben europaweit größten Teil fürs Wohnen aus, Lindner vor Dreikönigstreffen: FDP steht für Erneuerung, Leutheusser-Schnarrenberger beklagt Vertrauensverlust in FDP, Kubicki: CSU nimmt Merkel-Sturz in Kauf, Grüne warnen Union und SPD vor &quot;Wettlauf der Rechtsstaatsschleifer&quot;, CDU-Präsidiumsmitglied Spahn kritisiert konservativen Islam, Bundesbürger werfen immer mehr Verpackungen weg, Solms: 2017 erfolgreichstes Spendenjahr seit FDP-Gründung, Gemeinden bangen um Grundsteuer-Einnahmen, Regierung uneins über &quot;drittes Geschlecht&quot;, Sicherheitslücke in Computerchips alarmiert Verbraucherschützer, Bericht: Länder üben erneut mit Bundeswehr zusammen, Einzelhandel macht 2017 mehr Umsatz, 5,2 Milliarden Euro aus Fluthilfefonds des Bundes abgeflossen, DAX startet über 13.200 Punkten &#8211; US-Arbeitsmarktdaten erwartet, Klingbeil: Orbáns Besuch bei CSU-Klausurtagung ist &quot;Kraftmeierei&quot;, Polizei häuft mehr als 22 Millionen Überstunden an, Euroraum-Inflationsrate im Dezember bei 1,4 Prozent, Ärztepräsident will Rückkehr zur Parität bei Krankenkassenbeiträgen, DAX legt am Mittag deutlich zu &#8211; Bank-Aktien hinten, Kipping: Stopp von Rüstungsexporten würde Iranern helfen, CSU-Vize Weber weist Kritik an Orbán-Besuch bei Klausurtagung zurück, Italiens Innenminister verteidigt Erfolge des Libyen-Deals, Umfrage: Mehrheit gegen Familiennachzug und für Obergrenze, US-Arbeitslosenquote bleibt im Dezember bei 4,1 Prozent, Verfassungsgerichtspräsident drängt auf schnelle Regierungsbildung, Ed Sheeran weiter auf Platz eins der Album-Charts, IG-Metall-Chef kritisiert Verhandlungsführung der Metall-Arbeitgeber, Modedesigner Hilfiger nutzt Instagram als Quelle für neue Ideen, Voßkuhle: Verfassungsgericht einflussreicher als vor zehn Jahren, &quot;Tatort&quot;-Schauspieler Hoppe klagt über Drehbücher und Sender, Bericht: SPD-Chef Schulz verliert engsten Berater, Deutsche Bank: US-Steuerreform führt zu Milliardenbelastung, &quot;Meltdown&quot;-Entdecker rechnet mit weiteren Cyberangriffen, Malu Dreyer: Flüchtlingsfrage nicht in Vordergrund stellen, DAX legt zu &#8211; Bankentitel wegen US-Steuerreform im Minus, Libysche Chemiewaffen in Deutschland erfolgreich vernichtet, Regenfälle lassen nach &#8211; Wetterdienst gibt Entwarnung, Großinvestor kritisiert Deutsche Bank, US-Börsen weiter auf Höhenflug &#8211; Gold schwächer">5</a></td><td><a href="http://www.centralfm.de/?m=20180106" title="Autor Thomas Chatterton Williams: US-Linke fördern Rassismus, SPD-Vizechefin Kohnen zweifelt am Zustandekommen einer GroKo, Justizminister will mehr Investition in Polizei und Justiz, Metaller-Streit wird lauter, Massive Vorbehalte in NRW-SPD gegen Große Koalition im Bund, Juso-Chef Kühnert warnt Sondierungsteam der SPD, Hugh Jackman: Oscar-Publikum ist das &quot;schlimmstmögliche&quot;, Bauernverband sieht kein Potenzial bei In-Vitro-Fleisch, Kubicki weist Leutheusser-Schnarrenbergers Kritik zurück, HSV-Trainer Gisdol: Ziel ist natürlich der Klassenerhalt, Trump greift Enthüllungsbuch-Autor verbal an, Gabriel: Strategischer Dialog mit Türkei wird wiederaufgenommen, Lindner bei Dreikönigstreffen: 2018 wird auch turbulent, Özdemir kandidiert nicht für Fraktionsvorsitz der Grünen, Nahles vor Sondierungen: &quot;Ich ziehe keine roten Linien&quot;, Trump wehrt sich gegen Spekulationen über geistige Gesundheit, Niedersachsen: 32-Jährige tot in Wohnung aufgefunden, 26-Jährige stirbt bei Verkehrsunfall in Bayern, Weihnachtsbaum fackelt ab: Zwei Tote bei Wohnungsbrand in Schwaben, Lottozahlen vom Samstag (06.01.2018), SPD bei Alterstests bei Flüchtlinge kompromissbereit, Nahles wirft Dobrindt Realitätsverlust vor, Trotz geringen Regens: Pegel im Westen und Süden steigen weiter">6</a></td><td><a href="http://www.centralfm.de/?m=20180107" title="Weidel glaubt nicht mehr an Stresemann als Namensgeber, Özdemir fürchtet &quot;schmutzige Abmachungen&quot; mit der Türkei, Strobl will Leistungen für Asylbewerber in EU vereinheitlichen, Queen-Gitarrist Brian May: &quot;Brexit ist ein Desaster&quot;, Özdemir verärgert über Lindners Dreikönigs-Auftritt, Erdbeben der Stärke 5,5 in Myanmar, Sondierung zwischen Union und SPD im Willy-Brandt-Haus beginnen, 84-Jähriger stirbt bei Verkehrsunfall in Oberbayern, SPD-Politikerin Taubert warnt vor Neuauflage der Großen Koalition, Bericht: Handgranate in Stockholmer U-Bahnhof explodiert, Entwicklungsminister pocht auf mehr Geld für Rückkehrerprogramm, Wagenknecht: Linke will Netzwerkdurchsetzungsgesetz kippen, Juso-Chef Kühnert kritisiert politische Kultur des SPD-Vorstandes, Ein Toter nach Handgranaten-Explosion in Stockholmer U-Bahnhof, Lambsdorff nennt Treffen von Gabriel und Cavusoglu &quot;unangebracht&quot;, Juso-Chef Kühnert: Personalfragen müssen zurückstehen, Sondierung: Herrmann sieht Chancen für Bekämpfung von Fluchtursachen, ARD will höhere Rundfunkgebühren ab 2021, Liam Neeson: Frauen sind wütend über Trump, DFB-Pokal: Bayern spielen im Viertelfinale gegen Paderborn, Gabriel verteidigt Rüstungs-Exporte in die Türkei, GroKo-Sondierung Tag 1: Alle Parteivorsitzenden gegen &quot;Weiter so&quot;, Landkreise begehren gegen Schließung von Sparkassenfilialen auf, Rentenerhöhung bringt im Schnitt 18 Euro mehr im Monat, Volker Beck zeigt iranischen Ayatollah an, Parteienforscher Falter gegen längere Legislaturperiode">7</a></td>
	</tr>
	<tr>
		<td id="today"><a href="http://www.centralfm.de/?m=20180108" title="Bauernverband fürchtet Afrikanische Schweinepest, Grüne und Linke lästern über GroKo, Bundesregierung rechnet mit Rückkehr von Dschihadisten-Kindern, Bundesnetzagentur droht Niederlage gegen Netzbetreiber, Ex-Verfassungsrichter fordert Amtszeitbegrenzung des Bundeskanzlers, Hochwasserlage entspannt sich &#8211; Rheinpegel am Scheitelpunkt, Arbeitgeber wollen Wieland erneut als Wirtschaftsweisen">8</a></td><td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td>
	</tr>
	<tr>
		<td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div><!--sidebox end -->	<!--sidebox start -->
	<div id="meta" class="dbx-box">
	  <h3 class="dbx-handle">Meta</h3>
	  <div class="dbx-content">
	    <ul>
						<li class="login"><a href="http://www.centralfm.de/wp-login.php">Anmelden</a></li>
	        <li class="rss"><a href="http://www.centralfm.de/?feed=rss2">Eintr&auml;ge (RSS)</a></li>
	        <li class="rss"><a href="http://www.centralfm.de/?feed=comments-rss2">Kommentare (RSS)</a></li>

	    </ul>
	  </div>
	</div>
	<!--sidebox end -->
  <!-- START 
   <div id="categories" class="dbx-box">
        <h3 class="dbx-handle">Werbung</h3>
        <div class="dbx-content">
          <ul>
            <p align="center"></p>
	        <p align="center"></p>
          </ul>
        </div>
      </div>
   STOP -->

</div><!-- sidebar -->
</div><div id="cred"><div class="designer fix"><a class="pagelines" href="http://www.pagelines.com/themes/" title="Pagelines Theme Designs"> iBlog Theme</a> by <a href="http://www.pagelines.com" alt="pagelines.com">Pagelines</a></div> <div class="wordpress-link">Powered by <a href="http://wordpress.org" alt="Wordpress">Wordpress</a></div><div class="nano-link">Hosted by <a href="http://www.nanocomp.com" alt="www.nanocomp.com">Nano-Comp</a></div></div></div> 
  
  </div><!--/wrapper -->

</div><!--/page -->

  <div id="rightsidebar">
		<a href="http://www.kumon.de/Pulheim-Brauweiler/index.htm" target="_blank"><img src="http://www.centralfm.de/wp-content/uploads/2009/05/KUMON-Logo-blau-e1368966768164.jpg" alt="Kumon" border="0" /></a><br><a href="http://www.roadsign.de" target="_blank"><center><img src="http://www.centralfm.de/wp-content/images/werbung/branding.png" alt="Roadsign" border="0" /></center></a><br><br><a href="http://www.roadsign.de" target="_blank"><center><img src="http://www.centralfm.de/wp-content/images/werbung/branding.png" alt="Roadsign" border="0" /></center></a><br><br>  </div>

<!-- Analytics Go Here -->

<!-- End Analytics -->

<!--[if IE 6]>

<script type="text/javascript"> 

        /*Load jQuery if not already loaded*/ if(typeof jQuery == 'undefined'){ document.write("<script type=\"text/javascript\"   src=\"http://ajax.googleapis.com/ajax/libs/jquery/1.3.2/jquery.min.js\"></"+"script>"); var __noconflict = true; } 

        var IE6UPDATE_OPTIONS = {

               icons_path: "http://static.ie6update.com/hosted/ie6update/images/"

        }

</script>

<script type="text/javascript" src="http://static.ie6update.com/hosted/ie6update/ie6update.js"></script>

<![endif]-->



<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"N\u00e4chste >","prev":"< Vorherige","image":"Bild","of":"von","close":"Schlie\u00dfen","noiframes":"Diese Funktion ben\u00f6tigt iframes. Du hast jedoch iframes deaktiviert oder dein Browser unterst\u00fctzt diese nicht.","loadingAnimation":"http:\/\/www.centralfm.de\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.centralfm.de/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://www.centralfm.de/wp-content/plugins/contact-form-7/jquery.form.js?ver=2.52'></script>
<script type='text/javascript' src='http://www.centralfm.de/wp-content/plugins/contact-form-7/scripts.js?ver=3.0.1'></script>
</body>
</html>
