<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">

<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<title>  Bosch-Chef gegen Abschaffung der Diesel-Vorteile</title>

<meta name="generator" content="Bluefish 1.0.7"/> <!-- leave this for stats -->

<META HTTP-EQUIV="PRAGMA" CONTENT="no-cache">
<META NAME="ROBOTS" CONTENT="NOARCHIVE">


<link rel="stylesheet" href="http://www.centralfm.de/wp-content/themes/iblog/style.css" type="text/css" media="all" />
<link rel="stylesheet" href="http://www.centralfm.de/wp-content/themes/iblog/print.css" type="text/css" media="print" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />

<!-- Sidebar docking boxes (dbx) by Brothercake - http://www.brothercake.com/ -->
<script type="text/javascript" src="http://www.centralfm.de/wp-content/themes/iblog/dbx.js"></script>
<script type="text/javascript" src="http://www.centralfm.de/wp-content/themes/iblog/dbx-key.js"></script>

<link rel="stylesheet" type="text/css" href="http://www.centralfm.de/wp-content/themes/iblog/dbx.css" media="screen, projection" />

<link rel="alternate" type="application/rss+xml" title="CENTRAL FM MEDIA RSS Feed" href="http://www.centralfm.de/?feed=rss2" />
<link rel="pingback" href="http://www.centralfm.de/xmlrpc.php" />

<!-- Radiopopup - Anfang -->

<script language="javascript" type="text/javascript">
<!--
var win=null;

onerror = stopError;
function stopError(){
	return true;
}


function radio(){
	myleft=20;
	mytop=20;
	settings="width=260,height=155,top=" + mytop + ",left=" + myleft + ",scrollbars=no,location=no,directories=no,status=no,menubar=no,toolbar=no,resizable=no,dependent=no";
	win=window.open("http://www.centralfm.de/wp-content/include/radio.html","Radiohren",settings);
	win.focus();

}
// -->
</script>

<!-- Radiopopup - Ende --> 

<!-- barbaradio Radiopopup - Anfang -->

<script language="javascript" type="text/javascript">
<!--
var win=null;

onerror = stopError;
function stopError(){
        return true;
}


function barbara(){
        myleft=20;
        mytop=20;
        settings="width=260,height=155,top=" + mytop + ",left=" + myleft + ",scrollbars=no,location=no,directories=no,status=no,menubar=no,toolbar=no,resizable=no,dependent=no";
        win=window.open("http://www.centralfm.de/wp-content/include/barbara.html","Radiohren",settings);
        win.focus();

}
// -->
</script>

<!-- barbararadio Radiopopup - Ende --> 



<link rel='stylesheet' id='dashicons-css'  href='http://www.centralfm.de/wp-includes/css/dashicons.min.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.centralfm.de/wp-includes/js/thickbox/thickbox.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='NextGEN-css'  href='http://www.centralfm.de/wp-content/plugins/nextgen-gallery/css/ngg_dkret3.css?ver=1.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='shutter-css'  href='http://www.centralfm.de/wp-content/plugins/nextgen-gallery/shutter/shutter-reloaded.css?ver=1.3.3' type='text/css' media='screen' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.centralfm.de/wp-content/plugins/contact-form-7/styles.css?ver=3.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='really_simple_share_style-css'  href='http://www.centralfm.de/wp-content/plugins/really-simple-facebook-twitter-share-buttons/style.css?ver=4.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.centralfm.de/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.centralfm.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.centralfm.de/wp-content/plugins/wp-forecast/wpf_update.js?ver=9999'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var shutterSettings = {"msgLoading":"B I T T E \u00a0\u00a0W A R T E N","msgClose":"Klicken zum Schliessen ","imageCount":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.centralfm.de/wp-content/plugins/nextgen-gallery/shutter/shutter-reloaded.js?ver=1.3.3'></script>
<script type='text/javascript' src='http://www.centralfm.de/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ngg_ajax = {"path":"http:\/\/www.centralfm.de\/wp-content\/plugins\/nextgen-gallery\/","callback":"http:\/\/www.centralfm.de\/index.php?callback=ngg-ajax","loading":"lade..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.centralfm.de/wp-content/plugins/nextgen-gallery/js/ngg.js?ver=2.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.centralfm.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.centralfm.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='AfD-Abgeordnete sollen an Partei je 1.000 Euro spenden' href='http://www.centralfm.de/?p=185104' />
<link rel='next' title='DAX schließt im Minus &#8211; RWE-Aktien stürzen ab' href='http://www.centralfm.de/?p=185106' />
<meta name="generator" content="WordPress 4.0" />
<link rel='canonical' href='http://www.centralfm.de/?p=185105' />
<link rel='shortlink' href='http://www.centralfm.de/?p=185105' />
<!-- <meta name="NextGEN" version="1.9.0" /> -->
<script type="text/javascript">
        //<![CDATA[
        
      !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
      
        //]]>
  		</script><link id='MediaRSS' rel='alternate' type='application/rss+xml' title='NextGEN Gallery RSS Feed' href='http://www.centralfm.de/wp-content/plugins/nextgen-gallery/xml/media-rss.php' />
<link rel="stylesheet" id="wp-forecast-css" href="http://www.centralfm.de/wp-content/plugins/wp-forecast/wp-forecast-default.css" type="text/css" media="screen" />
</head>
<body>


<!-- <body onLoad="radio();"> -->
<div style="display:none;"><img src="http://www.centralfm.de/wp-content/themes/iblog/images/agradient-30medium.gif" alt="preload" /></div>
<div id="page" class="fix">
  <div id="wrapper" class="fix">
     <div id="commercialadd">
          </div>
    <div id="header" class="fix">
<!--<div style="position:absolute;left: 250px; top: 4px;"><img src="http://www.centralfm.de/wp-content/themes/iblog/images/button.png" alt="...dreht auf! 1.1.2011" /></div> -->
  <div id="logo"><a href="http://www.centralfm.de"><img src="http://www.centralfm.de/wp-content/themes/iblog/images/logo.gif" border="0" /></a></div>
  
  
<!--  <div id="speaker"><a onclick="radio();"><img src="http://www.centralfm.de/wp-content/themes/iblog/images/speaker.gif" alt="open webstream" /></a></div> -->
      	
      	<div id="headerright">
        <h1 class="blogtitle"><a href="http://www.centralfm.de">CENTRAL FM MEDIA</a></h1>
        <p>News aus Pulheim, Deutschland und der Welt&nbsp;&nbsp;&nbsp;&nbsp;<a onclick="radio();" style="cursor:pointer;color:#ff4737;"><!--Now on Air: Freddie Fender - Wasted Days And Wasted Nights--></a></p>
        </div>
        
    </div><!-- /header -->

	<div id="nav" class="fix">
		<ul class="fix">
			<li class="page_item "><a class="home" href="http://www.centralfm.de/" title="Home"><img src="http://www.centralfm.de/wp-content/themes/iblog/images/home-icon.png" alt="home icon"/></a></li>
			<li class="page_item page-item-55444"><a href="http://www.centralfm.de/?page_id=55444">Podcast</a></li>
<li class="page_item page-item-66672 page_item_has_children"><a href="http://www.centralfm.de/?page_id=66672">Bildergalerie</a></li>
<li class="page_item page-item-17 page_item_has_children"><a href="http://www.centralfm.de/?page_id=17">Über uns</a></li>
<li class="page_item page-item-2603"><a href="http://www.centralfm.de/?page_id=2603">Ihre Mail an die Redaktion</a></li>
<li class="page_item page-item-2"><a href="http://www.centralfm.de/?page_id=2">Impressum</a></li>
<li class="page_item page-item-526"><a href="http://www.centralfm.de/?page_id=526">Service</a></li>

		</ul>
		<form method="get" id="searchform" action="http://www.centralfm.de/">
<div><input type="text" value="Suchen" name="s" id="s" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}" />
<input type="submit" id="searchsubmit" value="Go" />
</div>
</form>
		
	</div><!-- /nav -->

<div id="container" class="fix">
    <div id="left-col">
			
  <div id="content">
  
  <div class="post-nav"> <span class="previous"><a href="http://www.centralfm.de/?p=185104" rel="prev">AfD-Abgeordnete sollen an Partei je 1.000 Euro spenden</a></span> <span class="next"><a href="http://www.centralfm.de/?p=185106" rel="next">DAX schließt im Minus &#8211; RWE-Aktien stürzen ab</a></span></div>
  
  
        <div class="post fix" id="post-185105">
		  <div class="date"><span>Dez</span> 13</div>
		  <div class="title">
          <h2  class="posttitle"><a href="http://www.centralfm.de/?p=185105" rel="bookmark" title="Permanent Link to Bosch-Chef gegen Abschaffung der Diesel-Vorteile">Bosch-Chef gegen Abschaffung der Diesel-Vorteile</a></h2>
          <div class="postdata"><span class="category"><a href="http://www.centralfm.de/?cat=36" rel="category">aus Deutschland</a>, <a href="http://www.centralfm.de/?cat=11" rel="category">News</a></span> <span class="right mini-add-comment"><a href="#respond">Kommentar hinzuf&uuml;gen</a></span></div>
		  </div>
          <div class="entry fix">
            <div style="min-height:33px;" class="really_simple_share really_simple_share_button robots-nocontent snap_nopreview"><div class="really_simple_share_facebook_like" style="width:120px;"><iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.centralfm.de%2F%3Fp%3D185105&amp;layout=button_count&amp;width=120&amp;height=27&amp;locale=de_DE&amp;action=recommend" 
							scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:27px;" allowTransparency="true"></iframe></div><div class="really_simple_share_twitter" style="width:100px;"><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal"  data-text="Bosch-Chef gegen Abschaffung der Diesel-Vorteile" data-url="http://www.centralfm.de/?p=185105"  data-via="" data-lang="de"  ></a></div></div>
		<div class="really_simple_share_clearfix"></div><p><img src="http://www.centralfm.de/wp-content/plugins/wp-o-matic/cache/87588_dts_image_10241_grfjtoamib_1843_300_200.jpg" alt="Diesel-Preis an einer Tankstelle, über dts Nachrichtenagentur" align="LEFT" /><br />Foto: Diesel-Preis an einer Tankstelle, über dts Nachrichtenagentur
<p>Stuttgart (dts Nachrichtenagentur) &#8211; Bosch-Chef Volkmar Denner lehnt ein Streichen der Steuervorteile für Dieselfahrzeuge ab. &#8220;Das würde eine Entwicklung beschleunigen, die für große Teile der Automobilindustrie kaum verkraftbar wäre&#8221;, sagte Denner dem &#8220;Handelsblatt&#8221;. &#8220;Der Übergang zur Elektromobilität braucht Zeit und Investitionen. Um den Transformationsprozess zu managen, werden wir sicherlich zehn Jahre brauchen&#8221;, sagte Denner. </p>
<p>Das gelte sowohl für die Beschäftigung als auch für die Produktion. Denner reagierte damit auf die Äußerung von VW-Chef Matthias Müller, der die schrittweise Abschaffung der Dieselsubventionen ins Spiel gebracht hatte. Die Diskussion um den Diesel werde zu sehr emotional und zu wenig mit Fakten geführt, sagte Denner weiter. Bereits heute könnten die verschärften Grenzwerte erfüllt werden, die erst 2020 gelten. Ohne den Dieselmotor werde Deutschland seine nationalen Klimaziele beim CO2-Ausstoß wohl nicht erreichen. Daher müsse man in der Diskussion um den Diesel und den Dieselskandal jetzt endlich das &#8220;Fehlverhalten von der Technologie trennen&#8221;.</p>
						          </div><!--/entry -->
		
				</div><!--/post -->
		
			</div></div>

<div class="dbx-group" id="sidebar">

  <!--sidebox start --><div id="text-353918872" class="dbx-box widget_text"><h3 class="dbx-handle">Central FM bei Facebook</h3><div class="dbx-content">			<div class="textwidget"><div id="fb-root"></div><script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like-box href="https://www.facebook.com/pages/Central-FM/90703841983" width="190" height="277" show_faces="true" border_color="" stream="false" header="false"></fb:like-box></div>
		</div></div><!--sidebox end --><!--sidebox start --><div id="wp-forecast-3" class="dbx-box wp_forecast_widget"><h3 class="dbx-handle">Das Wetter in Pulheim</h3><div class="dbx-content"><div id="wp-forecastA" class="wp-forecast">
<div class="wp-forecast-curr">
<div class="wp-forecast-curr-head"><div><a href="http://www.accuweather.com/quick-look.aspx?partner=accuweather&amp;loc=EUR|DE|GM011|PULHEIM|&amp;metric=1" target="_blank" >PULHEIM (Central FM)</a></div>
<div>13. Dezember 2017, 19:25</div>
</div>
<div class="wp-forecast-curr-block"><div class='wp-forecast-curr-left'><img class='wp-forecast-curr-left' src='http://www.centralfm.de/wp-content/plugins/wp-forecast/icons/40.gif' alt='Bewölkt mit Regenschauern' /></div>
<div class='wp-forecast-curr-right'><div>Bewölkt mit Regenschauern</div>4&deg;C</div>
</div>
<div class="wp-forecast-curr-details"><div>Wind: 5 m/s S</div>
<div class="wp-forecast-copyright"><a href="http://www.accuweather.com">&copy; 2011 AccuWeather, Inc.</a></div></div>
</div>
<div id="wpfc1A"  style="display:none;"><div class='wpff_nav' id='wpfbl2A' onclick="document.getElementById('wpfc1A').style.display='none';document.getElementById('wpfc2A').style.display='block';return false;">Weniger...</div>
<div class="wp-forecast-fc">
<div class="wp-forecast-fc-oneday">
<div class="wp-forecast-fc-head">Vorhersage 13. Dezember 2017</div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>Tag</div>
<img class='wp-forecast-fc-left' src='http://www.centralfm.de/wp-content/plugins/wp-forecast/icons/12.gif' alt='Regenschauer' />
</div>
<div class='wp-forecast-fc-right'><div>Regenschauer</div><div>4&deg;C</div></div></div>
</div>
<div class="wp-forecast-fc-oneday">
<div class="wp-forecast-fc-head">Vorhersage 14. Dezember 2017</div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>Tag</div>
<img class='wp-forecast-fc-left' src='http://www.centralfm.de/wp-content/plugins/wp-forecast/icons/12.gif' alt='Regenschauer' />
</div>
<div class='wp-forecast-fc-right'><div>Regenschauer</div><div>6&deg;C</div></div></div>
</div>
<div class="wp-forecast-fc-oneday">
<div class="wp-forecast-fc-head">Vorhersage 15. Dezember 2017</div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>Tag</div>
<img class='wp-forecast-fc-left' src='http://www.centralfm.de/wp-content/plugins/wp-forecast/icons/29.gif' alt='Schneeregen' />
</div>
<div class='wp-forecast-fc-right'><div>Schneeregen</div><div>6&deg;C</div></div></div>
</div>
<div class="wp-forecast-fc-oneday">
<div class="wp-forecast-fc-head">Vorhersage 16. Dezember 2017</div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>Tag</div>
<img class='wp-forecast-fc-left' src='http://www.centralfm.de/wp-content/plugins/wp-forecast/icons/06.gif' alt='Bewölkt' />
</div>
<div class='wp-forecast-fc-right'><div>Bewölkt</div><div>5&deg;C</div></div></div>
</div>
</div>
<div class='wpff_nav' id='wpfbl1A' onclick="document.getElementById('wpfc1A').style.display='none';document.getElementById('wpfc2A').style.display='block';return false;">Weniger...</div>
</div>
<div id="wpfc2A"  style="display:block;"><div class='wpff_nav' id='wpfbmA' onclick="document.getElementById('wpfc2A').style.display='none';document.getElementById('wpfc1A').style.display='block';return false;">Mehr...</div>
</div>
</div>
<div style="clear:inherit;">&nbsp;</div></div></div><!--sidebox end --><!--sidebox start --><div id="categories-355495591" class="dbx-box widget_categories"><h3 class="dbx-handle">Rubriken</h3><div class="dbx-content">		<ul>
	<li class="cat-item cat-item-1"><a href="http://www.centralfm.de/?cat=1" >Allgemeines</a>
</li>
	<li class="cat-item cat-item-58"><a href="http://www.centralfm.de/?cat=58" >CD Vorstellung</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.centralfm.de/?cat=5" title="Central FM">Central FM</a>
</li>
	<li class="cat-item cat-item-64"><a href="http://www.centralfm.de/?cat=64" >Hörspielzeit</a>
</li>
	<li class="cat-item cat-item-70"><a href="http://www.centralfm.de/?cat=70" >Internet</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://www.centralfm.de/?cat=10" >Musik</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.centralfm.de/?cat=11" >News</a>
<ul class='children'>
	<li class="cat-item cat-item-37"><a href="http://www.centralfm.de/?cat=37" >aus aller Welt</a>
</li>
	<li class="cat-item cat-item-36"><a href="http://www.centralfm.de/?cat=36" >aus Deutschland</a>
</li>
	<li class="cat-item cat-item-77"><a href="http://www.centralfm.de/?cat=77" >Blitzer im Rhein-Erft-Kreis</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.centralfm.de/?cat=3" >Pulheim</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.centralfm.de/?cat=7" >Presse</a>
</li>
	<li class="cat-item cat-item-22"><a href="http://www.centralfm.de/?cat=22" title="Sport">Sport</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.centralfm.de/?cat=8" >Stimmen</a>
</li>
	<li class="cat-item cat-item-40"><a href="http://www.centralfm.de/?cat=40" >Technik</a>
</li>
		</ul>
</div></div><!--sidebox end --><!--sidebox start --><div id="pages-2" class="dbx-box widget_pages"><h3 class="dbx-handle">Infos</h3><div class="dbx-content">		<ul>
			<li class="page_item page-item-2"><a href="http://www.centralfm.de/?page_id=2">Impressum</a></li>
<li class="page_item page-item-17 page_item_has_children"><a href="http://www.centralfm.de/?page_id=17">Über uns</a>
<ul class='children'>
	<li class="page_item page-item-2737"><a href="http://www.centralfm.de/?page_id=2737">Ein paar Bilder</a></li>
</ul>
</li>
<li class="page_item page-item-526"><a href="http://www.centralfm.de/?page_id=526">Service</a></li>
<li class="page_item page-item-2603"><a href="http://www.centralfm.de/?page_id=2603">Ihre Mail an die Redaktion</a></li>
<li class="page_item page-item-55444"><a href="http://www.centralfm.de/?page_id=55444">Podcast</a></li>
<li class="page_item page-item-66672 page_item_has_children"><a href="http://www.centralfm.de/?page_id=66672">Bildergalerie</a>
<ul class='children'>
	<li class="page_item page-item-66703"><a href="http://www.centralfm.de/?page_id=66703">White Christmas</a></li>
	<li class="page_item page-item-81169"><a href="http://www.centralfm.de/?page_id=81169">BMW International Open 2012</a></li>
</ul>
</li>
		</ul>
		</div></div><!--sidebox end -->		<!--sidebox start --><div id="recent-posts-3" class="dbx-box widget_recent_entries">		<h3 class="dbx-handle">Letzte Beiträge</h3><div class="dbx-content">		<ul>
					<li>
				<a href="http://www.centralfm.de/?p=185109">EU-Kommissarin Vestager lobt Facebook</a>
						</li>
					<li>
				<a href="http://www.centralfm.de/?p=185108">Lottozahlen vom Mittwoch (13.12.2017)</a>
						</li>
					<li>
				<a href="http://www.centralfm.de/?p=185107">Kipping und Riexinger wollen wieder Doppelspitze der Linken werden</a>
						</li>
					<li>
				<a href="http://www.centralfm.de/?p=185106">DAX schließt im Minus &#8211; RWE-Aktien stürzen ab</a>
						</li>
					<li>
				<a href="http://www.centralfm.de/?p=185105">Bosch-Chef gegen Abschaffung der Diesel-Vorteile</a>
						</li>
					<li>
				<a href="http://www.centralfm.de/?p=185104">AfD-Abgeordnete sollen an Partei je 1.000 Euro spenden</a>
						</li>
					<li>
				<a href="http://www.centralfm.de/?p=185103">ICE-Strecke Berlin–München: Bahn erhöht Entschädigungen</a>
						</li>
					<li>
				<a href="http://www.centralfm.de/?p=185102">Hass gegen Juden auf Facebook-Seite der Bundesregierung</a>
						</li>
					<li>
				<a href="http://www.centralfm.de/?p=185101">Müntefering ruft Erdogan zur Mäßigung in Jerusalem-Debatte auf</a>
						</li>
					<li>
				<a href="http://www.centralfm.de/?p=185100">Übernahme von Air-Berlin-Tochter Niki durch Lufthansa gescheitert</a>
						</li>
				</ul>
		</div></div><!--sidebox end --><!--sidebox start --><div id="shiftthis-subscribe" class="dbx-box widget_stnl"><h3 class="dbx-handle">Newsletter</h3><div class="dbx-content"> 	     
	<form action="http://www.centralfm.de/?p=185105&amp;subscribe=true" method="post" class="subscribeform">		
	<input type="hidden" name="mailinglist_subscriber" value="true" />
	
<p><label for="email">Email: <br />
<input type="text"  name="sts_email" id="email" value="" /> <strong>*</strong></label></p>
	
		<p><label for="Name">Name: <br />
<input type="text"  name="Name" id="Name" value="" /> <strong>*</strong></label></p>
 	<p>Kategorie: <br />
<label><input type="checkbox" name="sts_cats[]" value="1" checked="checked" /> Allgemein</label><br /><label><input type="checkbox" name="sts_cats[]" value="2" /> Musik</label><br />	</p>
<input type="submit" id="stnl_submit" value="Abschicken" name="submit" /></form>
<div style="margin-top:5px;"></div></div></div><!--sidebox end -->	<!--sidebox start -->
	<div id="links" class="dbx-box">
	  <h3 class="dbx-handle">Links</h3>
	  <div class="dbx-content">
	    <ul>
	      <li><a href="http://twitter.com/centralfmmedia" title="Central FM auf Twitter" target="_blank">TWITTER Playlist</a></li>
<li><a href="http://twitter.com/CentralFM_Radio" target="_blank">TWITTER Central FM</a></li>
	    </ul>
	  </div>
	</div>
	<!--sidebox end -->
<!--sidebox start --><div id="calendar-2" class="dbx-box widget_calendar"><h3 class="dbx-handle">Archiv</h3><div class="dbx-content"><div id="calendar_wrap"><table id="wp-calendar">
	<caption>Dezember 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Montag">M</th>
		<th scope="col" title="Dienstag">D</th>
		<th scope="col" title="Mittwoch">M</th>
		<th scope="col" title="Donnerstag">D</th>
		<th scope="col" title="Freitag">F</th>
		<th scope="col" title="Samstag">S</th>
		<th scope="col" title="Sonntag">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.centralfm.de/?m=201711">&laquo; Nov</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td><a href="http://www.centralfm.de/?m=20171201" title="Experten warnen Union und SPD vor neuen Milliardenausgaben, Pazderski will militärische Erfahrung in AFD-Führung einbringen, INSA: Deutsche rechnen mit Neuauflage der Großen Koalition, FDP und Grüne kritisieren Merkel wegen Libyen-Flüchtlingsdeal, Hambüchen will seine Turnerkarriere beenden, Unionsfraktion vorerst gegen Abschiebungen nach Syrien, Fischer sieht FDP-Chef Lindner in Tradition von Möllemann, Fischer warnt vor Minderheitsregierung, Abtreibungsparagraf: SPD wirbt für parteiübergreifende Initiative, De Maizière will Ausspähen von Privat-Autos ermöglichen, Altmaier erwartet baldigen Abschluss von Basel-III-Reform, Gewerkschaften rangeln um Aufsichtsratsposten bei der Lufthansa, Designierter SPD-Generalsekretär will Digitalministerium, Jusos starten Petition gegen Große Koalition, DAX startet hektisch &#8211; Lufthansa mit kräftigem Plus, Bartsch sympathisiert mit Minderheitsregierung, &quot;Bild&quot;: Parteispitzen vereinbaren bei Steinmeier GroKo-Verhandlung, Schauspielerin Rois kritisiert Sexismus in ihrer Branche, Schulz: Kein &quot;Automatismus&quot; für GroKo, DAX lässt vor US-Arbeitsmarktdaten am Mittag deutlich nach, Extremismus-Forscher: AfD ist Fall für Verfassungsschutz, CDU streitet über Minderheitsregierung, Für Frauke Petry war die Familie 2017 das Wichtigste, EU-Währungskommissar rechnet mit Verzögerungen im EU-Reformprozess, Niederbayern: Mann stürzt mit Pkw in Weiher und stirbt, SPD-Chef Schulz wünscht sich mutigere Partei, Weihnachts-Potpourri an der Spitze der Album-Charts, &quot;Welt&quot;: Keine neuen Beweise gegen Yücel, Zahl der arbeitslosen Schulabbrecher weiter hoch, Lufthansa: Langstreckenflugzeuge auch zwischen Berlin und München, Klingbeil: SPD bleibt offen für Minderheitsregierung, WM-Auslosung: Deutschland in Gruppe F &#8211; Erstes Spiel am 17. Juni, Deutschland bei Fußball-WM gegen Mexiko, Schweden und Südkorea, Sprengstofffund auf Potsdamer Weihnachtsmarkt, DAX schließt unter 12.900 Punkten, Klingbeil für Urwahl des nächsten SPD-Kanzlerkandidaten, Frankreich verhindert deutschen General in EU-Spitzenposition, FDP und AfD stimmen für Verlängerung der Finanzausstattung des ESM, Berlins Justizsenator fordert Bundesratsinitiative zu Paragraf 219a, Stuttgart-21-Gegner richten Appell an DB-Aufsichtsrat, Bundespolizisten sollen sich in Bewerbungsgesprächen bewaffnen, Bahn: Keine Alternative zu Glyphosat, Disziplinarbuße gegen Soldat für Äußerungen über von der Leyen, BND-Satelliten frühestens in fünf Jahren, Elektrobusse in deutschen Städten sind störanfällig, Eon-Chef will Preiserhöhung für den Ausstoß von CO2, 77-Jährige stirbt bei Verkehrsunfall in Berlin, Erler: &quot;Fußballfans können guten Gewissens nach Russland reisen&quot;, Immer mehr Angriffe auf Flüchtlinge, Heynckes: Im Sommer 2018 ist Schluss als Trainer des FC Bayern, 2. Bundesliga: Bielefeld fegt St. Pauli vom Platz, Mehr Polizei nach Bomben-Alarm in Potsdamer Innenstadt, BND installierte Spitzel bei Willy Brandt, US-Schauspielerin Swinton wütend auf Trump, Trump bestreitet Abgang von Tillerson, US-Börsen im Minus &#8211; Gold wieder stärker, 1. Bundesliga: Kellerduell zwischen Freiburg und HSV bleibt torlos">1</a></td><td><a href="http://www.centralfm.de/?m=20171202" title="EU-Währungskommissar: Euro hat &quot;demokratisches Defizit&quot;, Audi-Chef: Lange Regierungsbildung ist schlecht für Volkswirtschaft, Hendricks: Gewaltdrohungen gegen Schmidt völlig inakzeptabel, Designierter SPD-Generalsekretär will Alternativen zum Ortsverein, Parteien zeigen sich offen für Änderung des Abtreibungsrechts, Innenpolitiker fordern AfD-Beobachtung wegen rechter Umtriebe, DIHK rechnet mit mehr Wachstum, SPD-Chef Schulz: Ich bin aus hartem Holz, US-Senat verabschiedet Trumps Steuerreform, Studie: 24 Prozent der Arbeit entfällt bis 2030 durch Automatisierung, Unternehmer Stihl: GroKo muss Mut für eine Agenda 2030 haben, Ärzteverband kritisiert Bürgerversicherung als unsozial, SPD-Frauen wollen Doppelspitze als Option für alle Führungsämter, Merkel begrüßt Eröffnung der Schnellfahrstrecke Berlin-München, SPD weist Überwachungsvorstoß von de Maizière rigoros zurück, AfD-Parteitag in Hannover eröffnet, Grünen-Politikerin Harms ruft zum Boykott der WM 2018 auf, Thierse: Wir brauchen mehr &quot;Alte&quot; in der Politik, Flüchtlinge können Personalengpass am Bau nicht rasch lindern, Weidel sieht keinen Streit innerhalb der AfD, Jürgen Vogel ist Steinzeit-Fan, Ausschreitungen bei AfD-Parteitag in Hannover, 2. Bundesliga: Duisburg gewinnt gegen Fürth, Bericht: Künstler und Kreative arbeiten unter prekären Bedingungen, 60-Jährige stirbt bei Verkehrsunfall in Bayern, 1. Bundesliga: Bayern gewinnt gegen Hannover, NRW-Ministerpräsident widerspricht CDU-Wirtschaftsrat, Verwirrung bei Wahl der AfD-Bundessprecher &#8211; Parteitag unterbrochen, Meuthen und Gauland neue AfD-Doppelspitze, Lottozahlen vom Samstag (02.12.2017), 1. Bundesliga: Köln spielt unentschieden auf Schalke, Pazderski, Gottschalk und Glaser stellvertretende AfD-Bundessprecher">2</a></td><td><a href="http://www.centralfm.de/?m=20171203" title="NATO-Oberbefehlshaber: Scheitern in Afghanistan &quot;keine Option&quot;, Timo Werner war für Wechsel zum FC Bayern bereit, Neue EU-Verteidigungspolitik startet mit 15 Projekten, Altenaer Bürgermeister: Internet-Hetze für Angriff verantwortlich, Schausteller: Bund und Länder sollen für Weihnachtsmärkte zahlen, R.E.M.-Sänger Michael Stipe will Trump nicht beim Namen nennen, Europas Sozialdemokraten drängen SPD zu Regierungsbeteiligung, Nahles: Neuwahlen sind nicht vom Tisch, BKA-Präsident beklagt langsame Informationssysteme, Frings: Darmstadt soll &quot;gute Adresse in Fußball-Deutschland&quot; werden, Gauland: Von Sayn-Wittgenstein hat an &quot;Herz der Partei&quot; appelliert, 1. FC Köln entlässt Cheftrainer Stöger, Ex-Südkorea-Trainer lobt &quot;taktische Disziplin&quot; des deutschen WM-Gegners, Weil: Ohne SPD wird es keine stabile Bundesregierung geben, Herrmann: Syrien in einzelnen Regionen wieder &quot;relativ sicher&quot;, Petry sieht AfD &quot;in Höckes Hand&quot;, Weil will mehr Mittel vom Bund für Flüchtlingsintegration, Pazderski sieht Zukunft der AfD als Volkspartei, Britischer Wirtschaftsminister zuversichtlich für Brexit-Einigung, Ermittler gehen nach Bomben-Alarm in Potsdam von Erpressung aus, 2. Bundesliga: Dresden gewinnt Sachsen-Derby gegen Aue, Günther warnt CDU vor Spekulationen über Minderheitsregierung, 50-Jähriger stirbt bei Frontalzusammenstoß in Niedersachsen, De Maizière greift FDP-Chef Lindner wegen Jamaika-Aus an, Vier Tote bei Wohnhausbrand in Saarbrücken, BA &quot;in Sorge&quot; über wenige Arbeitslosenmeldungen von Air Berlin, 1. Bundesliga: Frankfurt gewinnt 2:1 in Berlin, De Maizière für Große Koalition, Bayern strikt gegen Abschaffung des Werbeverbots für Abtreibungen, Deniz Yücel nicht mehr in Einzelhaft, FDP und Grüne wollen Untersuchungsausschuss zu Berliner Anschlag, 1. Bundesliga: Wolfsburg gewinnt gegen Mönchengladbach">3</a></td>
	</tr>
	<tr>
		<td><a href="http://www.centralfm.de/?m=20171204" title="Habeck: Grüne in Berlin und Kiel vor schweren Zeiten, Mehr Asylentscheidungen in Deutschland als im Rest der EU, Zwei Drittel der Deutschen wollen Weihnachtsmärkte besuchen, Unions-Wirtschaftsflügel weist SPD-Forderungen strikt zurück, Richterbund übt scharfe Kritik an Justizreformen in Polen, Immer mehr Fälle von Kirchenasyl, DIHK will milliardenschwere Digitalisierungsoffensive, Innenstadthändler: Durchwachsener Start ins Weihnachtsgeschäft, Gesamtmetall-Präsident bleibt im Streit über 28-Stunden-Woche hart, Oettinger: Verhandlungen über Große Koalition würden Europa beruhigen, CDU-Wirtschaftsrat bekräftigt Sympathie für Minderheitsregierung, Richterbund fürchtet lange Hängepartie bei Regierungsbildung, DGB-Chef Hoffmann mahnt stabile Regierung in Deutschland an, Ifo-Chef: Trumps Steuerreform beflügelt Europas Konjunktur, Großhandelsumsatz im dritten Quartal um 3,2 Prozent gestiegen, Laschet: &quot;Union muss Sachwalter der Wirtschaft sein&quot;, Bundes-Zuschuss für Rente steigt bis 2021 auf über 100 Milliarden Euro, Berichte: Seehofer will Ministerpräsidenten-Amt vorzeitig abgeben, SPD legt Wirtschaftsprogramm vor, Söder soll Seehofer im Frühjahr 2018 als Ministerpräsident ablösen, Forsa: Vertrauen in FDP sinkt weiter, Britischer Außenhandelsstaatsminister: Exit vom Brexit ist unmöglich, Erste Projekte für EU-Verteidigungsunion, Chemie-Arbeitgeber fordern schnelle Regierungsbildung, Union Berlin entlässt Cheftrainer Keller, Grüne und Verbraucherschützer warnen vor Lufthansa-Monopol, DAX legt am Mittag deutlich zu &#8211; Euro etwas schwächer, Von Storch weist Petry-Aussage zurück, Umfrage: Mehrheit der Deutschen mit Merkels Arbeit zufrieden, EU-Kommission will Stabilitätspakt für Krisenländer aufweichen, Fatih Akin hat früh am Sinn seines Studiums gezweifelt, SPD-Führung will &quot;ergebnisoffene Gespräche&quot; über Regierungsbildung, NRW: Diebe rufen selbst die Polizei, Uber beklagt Regeln in Deutschland als &quot;zu streng&quot;, Jusos laufen Sturm gegen neue GroKo, DAX legt kräftig zu &#8211; Nur Infineon und Volkswagen im Minus, Bundesregierung stellt 120 Millionen Euro für Libyen zur Verfügung, Merkel kommt zum CSU-Parteitag nach Nürnberg, US-Börsen uneinheitlich &#8211; Freude über Steuerreform verfliegt, Kein Durchbruch bei Brexit-Lunch, 2. Bundesliga: Braunschweig gewinnt in Ingolstadt, Zwei Tote bei Unfall zwischen Wolfsburg und Gifhorn">4</a></td><td><a href="http://www.centralfm.de/?m=20171205" title="INSA: Union verliert &#8211; Linke gewinnt, Seehofer warnt SPD: Aussetzung des Familiennachzugs unverhandelbar, Außenminister will neue USA-Politik, Amri-Untersuchungsausschuss kommt, Erhebliche Preisunterschiede bei Schlüsseldiensten, G20-Krawalle: Bundesweite Razzia gegen Linksextremisten, SPD-Bayern-Chefin erleichtert über Ende des CSU-Machtkampfs, Thyssenkrupp-Aufsichtsratschef gegen Zerschlagung des Konzerns, Syrien-Abschiebungen: NRW-Integrationsminister bleibt skeptisch, SPD-Politiker Stoch: Schulz wird nicht noch einmal Spitzenkandidat, Russischer Fußballfunktionär bestreitet Doping in Nationalteam, DAX startet mit leichten Gewinnen &#8211; Vonovia vorne, Ruhrgebietskonferenz nimmt Gestalt an, Karl Lagerfeld hat beim AfD-Wahlerfolg &quot;beinahe einen Schlag gekriegt, Mann stirbt bei Wohnungsbrand in Berlin, 14.900 Tonnen Lebkuchen im Jahr 2016 exportiert, Umfrage: Mehrheit hat noch nie etwas von Ransomware gehört, DAX fällt am Mittag unter 13.000-Punkte-Marke, FDP-Vize Kubicki bringt Comeback von &quot;Jamaika&quot; ins Spiel, BDI glaubt an Fortschritte bei Brexit-Verhandlungen, NRW-Schulministerin nennt Ergebnisse der IGLU-Studie unbefriedigend, Klöckner kann sich Nachfolge von Merkel nicht vorstellen, Karl Lagerfeld fühlt sich nicht als Deutscher, Lindner widerspricht Kubicki: &quot;Jamaika&quot; kein Thema, Elyas M`Barek: &quot;Ins P1 bin ich früher nicht reingekommen&quot;, SPD-Ost-Experte: &quot;Staatshörigkeit&quot; sorgt für AfD-Erfolge, Steinhaus und Brych sind &quot;Weltschiedsrichter des Jahres 2017&quot;, Verbraucherschützer nehmen Rechtsdienstleister ins Visier, Steuergewerkschaft begrüßt schwarze Liste der Steueroasen, DAX schließt kaum verändert &#8211; Infineon vorne, Trump will US-Botschaft nach Jerusalem verlegen, Israel begrüßt Umzug der US-Botschaft, IOC: Russische Athleten unter olympischer Flagge in Südkorea, Jurist Rieble hält Bürgerwehren für zulässig, Dutzende Verletzte bei Zugunglück in NRW, Feuerwehr: Nur wenige Verletzte bei Zugunglück in NRW, Saakaschwili: &quot;Poroschenko ist verrückt geworden&quot;, Dow-Jones lässt nach &#8211; McDonalds legt zu, Champions League: Bayern nach Sieg gegen Paris nur Gruppenzweiter">5</a></td><td><a href="http://www.centralfm.de/?m=20171206" title="Flüchtlingsrat Bayern wehrt sich gegen Vorwürfe des Innenministeriums, Von der Leyen schweigt über Fortschritte von Rüstungsprojekten, Richterbund-Chef begrüßt jüngste G20-Razzien, Bülow: SPD setzt mit GroKo ihr Überleben aufs Spiel, Studie: Viele arbeiteten unter Mindestlohn, Bundesregierung sieht mehr türkischen Einfluss in Deutschland, Politologe Niedermayer: Merkels Haltung zur FDP verhinderte Jamaika, Wolffsohn: Nicht über Status von West-Jerusalem debattieren, Krebshilfe will Rauch-Szenen ins Nachtprogramm verbannen, Politik will Rahmenbedingungen Dienste wie Uber verbessern, Dreyer will Kanzlerkandidaten innerhalb von zwei Jahren küren, Barley und Schwesig gegen SPD-Doppelspitze, Rufe aus der FDP nach Wiederaufnahme der Jamaika-Sondierungen, Union-Wirtschaftsflügel will Entlastung für Mittelstand, Kahrs: SPD muss mit Union reden, Zalando will Homepage für jeden Kunden maßschneidern, Designierte SPD-Vize-Chefin Kohnen für Minderheitsregierung, Kiesewetter kritisiert geplanten Umzug der US-Botschaft nach Jerusalem, CDU-Wirtschaftsrat kritisiert Partei- und Regierungsführung der Union, Verarbeitendes Gewerbe verzeichnet im Oktober mehr Aufträge, Innenstaatssekretär will schärferes Vorgehen gegen Linksextremismus, EVP-Fraktionschef gegen Aufweichung des Stabilitätspakts, Sportmediziner: Neureuther versagt als Vorbild, Petry kritisiert AfD, NRW: Bosbach-Kommission startet verzögert, DAX startet deutlich im Minus &#8211; Gold etwas stärker, Kipping nennt CSU-Haltung zum Familiennachzug &quot;eine Schande&quot;, Anwaltverein sieht digitale Rechtsdienstleister nicht als Konkurrenz, NRW will 37 Millionen Euro in Landesstraßenbau investieren, Zahl rechtsextremer Musikveranstaltungen steigt weiter, Afghanistans Ex-Präsident Karzai fordert Abschiebestopp, SPD-Politikerin Kohnen will bundesweite Bodenpreisbremse, Muriel Baumeister: &quot;Ich trinke keinen Tropfen Alkohol mehr&quot;, Auswärtiges Amt fürchtet Ausschreitungen in Jerusalem, Moritz Bleibtreu will als Produzent neues Migranten-Kino erschaffen, Zadie Smith wurde durch lebensgefährlichen Unfall geprägt, Mützenich: Trump provoziert internationalen Unfrieden, EU-Kommission will Europäischen Währungsfonds unter eigener Regie, Zugunglück in NRW: Erste Erkenntnisse zum Unfallhergang, Hollstein kritisiert Galgen-Entscheidung der sächsischen Justiz, Bitcoin knackt 10.000-Euro-Marke, Carla Bruni kritisiert Denunziationen in Sexismus-Debatte, DAX am Mittag deutlich im Minus &#8211; ProSiebenSat.1 einziger Gewinner, Geheimdienste überwachen deutlich mehr Telekommunikationsanschlüsse, Zentralverband der Muslime warnt vor Jerusalem-Entscheidung der USA, Etwa 250.000 Menschen wegen Pflegereform erstmals mit Unterstützung, Bundesbank warnt vor Milliardenrisiken durch Klimawandel, Künast: Generalstaatsanwalt soll Galgen-Entscheidung prüfen, Hermes-Deutschland-Chef: Paketbranche stößt an ihre Grenzen, Ausländische Ingenieure haben es am deutschen Arbeitsmarkt schwer, Ex-Union-Trainer Keller: Verhältnis zur Mannschaft war sehr gut, Dreyer wirbt für Minderheitsregierung, Stoiber lobt Söder als &quot;außergewöhnliches politisches Talent&quot;, ZDF-Intendant Bellut kritisiert Springer-Chef Döpfner, Juso-Antrag für SPD-Parteitag: Große Koalition ausschließen, Portugal drängt auf Eile bei deutscher Regierungsbildung, Familiennachzug-Aussetzung: Fraktionsübergreifender Vorstoß erst im Januar, Bericht: Mehr syrische Flüchtlinge zur Rückkehr in Heimat bereit, Regierungsbildung: Unions-Innenexperte verlangt Bewegung von SPD, Margot Käßmann will mehr Bischöfinnen, Beck will Schmerzensgeld für Angehörige von Terroropfern erhöhen, Schulz mahnt SPD vor Parteitag zu Verantwortung, Putin kündigt erneute Präsidentschaftskandidatur an, Sohn von George Harrison klagt über Kindheit, Schriftsteller Rafik Schami gegen Obergrenze für Flüchtlinge, Özdemir begrüßt Vorschläge zur Weiterentwicklung der Währungsunion, 222 Abschiebungen an der Weigerung der Fluggesellschaft gescheitert, Ex-Linde-Chef gegen Bürgerversicherung nach SPD-Modell, Russland will Athleten nicht an Olympia-Teilnahme hindern, DAX lässt nach &#8211; ProSiebenSat.1-Aktien legen zu, Bericht: Fehler in der Fahrdienstleitung Ursache für Zugunglück, Bundesregierung für Verlängerung der Amtszeit von Stoltenberg, US-Präsident erkennt Jerusalem als israelische Hauptstadt an, Bericht: EU steht kurz vor Handelspakt mit Südamerika, Fall Jalloh: Staatsanwalt geht von Vertuschungstat aus, Merkel kritisiert Trump für Jerusalem-Entscheidung, Dow-Jones lässt nach &#8211; Microsoft legt zu">6</a></td><td><a href="http://www.centralfm.de/?m=20171207" title="Verband fürchtet Milliardenkosten durch EU-Sanierungsquote, SPD-Politiker Scholz zweifelt an Regierungsbildung ohne Neuwahlen, Nahles erwartet Zustimmung des Parteitages für Gespräche mit Union, Gabius kritisiert deutschen Anti-Doping-Kampf, Käufer von &quot;Salvator Mundi&quot; ist Prinz aus Saudi-Arabien, Aktionskünstler testen angeblich DNA von AfD-Politiker Höcke, Weiter Kritik an Galgen-Entscheidung der sächsischen Justiz, EU will Entschädigungsansprüche von Bahnkunden einschränken, Isreal-Experte Lintl: USA disqualifizieren sich als Vermittler, SPD-Arbeitnehmerflügel zieht rote Linien für Regierungsbeteiligung, Innenminister wollen &quot;Prepper&quot;-Szene bebachten lassen, Beck kritisiert Versicherungen wegen Bürokratie, Laschet lehnt Bürgerversicherung ab, SPD-Linke: CSU ist &quot;Unsicherheitsfaktor&quot; bei GroKo-Gesprächen, CDU-Wirtschaftsrat: Bürger auf längere Lebensarbeitszeit einstimmen, Bremens Innensenator will zentrales Abschiebegefängnis für Gefährder, Deutsche Produktion im Oktober um 1,4 Prozent gesunken, Bundesregierung gibt 1,6 Milliarden Euro mehr aus als geplant, Umsatz im Bauhauptgewerbe im September um 0,8 Prozent gestiegen, Opferbeauftragter verlangt Konsequenzen aus Weihnachtsmarktanschlag, Commerzbank-Vorstand: 4.000 neue Firmenkunden gewonnen, NRW will Fahrverbote für Hooligans, Zahl der Verkehrstoten sinkt weiter, FC St. Pauli entlässt Cheftrainer Janßen, Hamas ruft nach Trumps Jerusalem-Entscheidung zu Aufstand auf, CDU-Europapolitiker Brok warnt vor Minderheitsregierung, IG Metall will Ende der Machtkämpfe bei Thyssenkrupp, Riexinger: SPD droht bei neuer GroKo der Untergang, Bayerische SPD-Landeschefin sieht GroKo-Neuauflage skeptisch, Karnevalsverband kritisiert Kosten für Sicherheitsmaßnahmen, SPD-Parteitag soll über Gespräche mit Union entscheiden, Flüchtlingsstreit: EU verklagt Tschechien, Ungarn und Polen, Schulz wirbt auf Parteitag für Erneuerung der SPD, BDI-Präsident will Stärkung der Welthandelsorganisation, Innenministerium: 16.135 Asylsuchende im November, Verbraucherschützer fordern Liberalisierung des Taximarkts, HIV-Pille Prep: Linke für Kostenübernahme durch Krankenkassen, Söder warnt nächste Bundesregierung vor Steuererhöhungen, CDU-Politiker Scholz kritisiert &quot;mangelndes Denken&quot; der Union, Bericht: Fusion von BASF-Tochter Wintershall und Dea vor Abschluss, Heftige Kritik an Schulz` Europa-Plan, Schäuble will mit Fraktionschefs über Wahlrechtsreform beraten, Linke schießt gegen SPD-Parteitag, DAX schließt im Plus &#8211; ProSiebenSat.1-Aktien vorne, Infratest: FDP verliert weiter &#8211; AfD gewinnt deutlich, Wagenknecht kritisiert Schulz` Europa-Vorstoß, Umfrage: Zustimmung der Deutschen zu neuer GroKo steigt weiter, Regionalliga schlägt Zuschauerausschluss bei Chinas U 20 vor, Umfrage: Zustimmung zu neuer GroKo steigt weiter, Röttgen kritisiert Verlegung der US-Botschaft nach Jerusalem, SPD-Parteitag offen für neue GroKo, Bundesfinanzministerium will Ressorts zum Sparen anhalten, Schulz mit 81,9 Prozent als SPD-Chef wiedergewählt, Polens Ministerpräsidentin Szydlo reicht Rücktritt ein, Europa League: Hoffenheim und Rasgrad trennen sich unentschieden, Dreyer bekommt bestes Stellvertreter-Ergebnis auf SPD-Parteitag, Umfrage: Zweifel an Martin Schulz als SPD-Parteivorsitzenden, Umfrage: Lindner verliert deutlich an Zustimmung, US-Börsen legen zu &#8211; Goldpreis lässt nach, SPD-Politiker: Sieben bis zehn Gigawatt Kohlekraftwerke abschalten, Bayern: Zwei Tote bei Unfall auf der A6, Europa League: Köln und Hertha scheiden aus, Bei Niki-Pleite: 60.000 Passagiere würden über Weihnachten stranden">7</a></td><td><a href="http://www.centralfm.de/?m=20171208" title="Mehr Flüchtlinge reisen mit gefälschten Pässen in EU ein, Modedesigner Lagerfeld fühlt sich Deutschland verbunden, EU-Sicherheitskommissar kündigt Initiative zur Terrorabwehr an, EU-Sicherheitskommissar fordert Ende der nationalen Grenzkontrollen, Streit um Galgen-Entscheidung geht weiter, GroKo-Treffen am Mittwoch &#8211; SPD ohne &quot;rote Linie&quot;, Deutsche Exporte legen zu &#8211; Kräftiger Handelsbilanzüberschuss, EU-Handelskommissarin warnt Trump vor Schwächung der WTO, EU und Großbritannien verkünden Brexit-Durchbruch, Jedes fünfte Unternehmen verkauft über Webseite oder App, Durchbruch bei Brexit-Verhandlung &#8211; Vieles soll bleiben wie es ist, Jedes fünfte Unternehmen verkauft über Website oder App, Mehr Touristen in Deutschland, Richterbund will Verbot religiöser Kleidung im Gerichtssaal, DAX startet mit deutlichem Plus &#8211; Bankentitel vorne, Anschlag auf Berliner Weihnachtsmarkt: Wichtiger Zeuge abgeschoben, FDP wettert gegen Abhörpläne für Autos und Wohnungen, Wagenknecht: SPD bereitet nächste Wahlniederlage vor, Lars Klingbeil neuer SPD-Generalsekretär, DAX legt am Mittag weiter zu &#8211; Nur Beiersdorf im Minus, Lindner sind sinkende FDP-Umfragewerte angeblich egal, Weißer Ring fordert mehr Ermittler für ungeklärte Mordfälle, Interner Bericht: Polizei-Chaos nach Berliner Anschlag, US-Arbeitslosenquote bleibt im November bei 4,1 Prozent, Anhaltende Proteste im Nahen Osten &#8211; Erstes Todesopfer, Deutschrapper Kollegah &amp; Farid Bang dominieren die Charts, Döpfner zum ARD-Streit: Nordkorea-Vergleich hat Zweck erfüllt, Mindestens zwölf Blauhelmsoldaten im Kongo getötet, Deutsche Bank sieht strengere Kapitalvorschriften gelassen, EU-Ratspräsident will Euro-Reform, DAX legt zu &#8211; Euro etwas schwächer, Generalbundesanwalt nimmt 1.119 neue Terrorermittlungen auf, EU-Unionsabgeordnete kritisieren Juncker-Pläne, Aigner umwirbt FDP für neuen Jamaika-Anlauf, Bundeswehr unvorbereitet für &quot;Nato-Speerspitze&quot;, Bundesamt für Migration erprobt neue Abläufe, Bericht: DHL schon seit September erpresst, Bund macht 2017 zwei Milliarden Euro Überschuss, Neues Notfallszenario für BER-Eröffnung, G20-Krawalle: Hamburgs Polizeipräsident entlastet Rote Flora, Trumps Steuerreform alarmiert Altmaier, Nach Entführung: Anwältin will internationale Beobachter in Vietnam, Vier Bundesländer wollen Paragrafen 219a streichen lassen, 2. Bundesliga: Aue gewinnt gegen Darmstadt, US-Börsen legen zu &#8211; Goldpreis kaum verändert, 1. Bundesliga: Stuttgart verliert gegen Leverkusen, Auswärtiges Amt verurteilt Angriff auf Blauhelme im Kongo">8</a></td><td><a href="http://www.centralfm.de/?m=20171209" title="SPD will Kontrolle des BND verschärfen, Star-Wars-Schauspielerin Ridley sieht Rolle als Rey nicht als Bürde, Kofler klagt über verschlechterte Menschenrechtslage weltweit, FDP-Chef Lindner will AfD stärker bekämpfen, Merkel hofft auf Regierungsbildung innerhalb von drei Monaten, CSU gegen Anti-AfD-Strategie im Landtagswahlkampf, Wirtschaftsministerium sieht 7.600 Apotheken vor dem Aus, Seehofer strebt wohl keinen Ministerposten an, Bericht: Weber wollte CSU-Chef werden &#8211; Dobrindt nennt Idee absurd, Bericht: Deutschland verliert EU-Zahlungen in Milliardenhöhe, Zwei Menschen bei Wohnungsbrand in Thüringen gestorben, Historikerkommission: BND hat im Kalten Krieg versagt, Bericht: Deutsche Bank will Sponsor der Nationalelf werden, Liefery-Chef fordert Erleichterungen für Start-ups in Deutschland, Brandenburgs Innenminister: Wir werden den DHL-Erpresser kriegen, SPD geht ohne &quot;rote Linien&quot; ins Gespräch mit Union, Auswärtiges Amt: Keine zusätzliche Flüchtlingshilfe für Griechenland, Horst Teltschik: Lob für Schulz nach Europa-Vorstoß, Kauder lehnt große Zugeständnisse an SPD ab, CDU-Politiker Vogel weist Kritik an neuer Bahn-Strecke zurück, Umfrage: Nur 30 Prozent der Deutschen für Schulz` Europa-Vorschlag, 2. Bundesliga: Regensburg verliert gegen Bochum, 38-Jähriger bei Verkehrsunfall in Niedersachsen gestorben, SV Darmstadt 98 entlässt Trainer Torsten Frings, 1. Bundesliga: Leipzig und Mainz trennen sich unentschieden, Berliner Polizisten äußern massive Kritik an ihrer Arbeit, Schneider: Es hängt von der Union ab, SPD debattiert nach Parteitag weiter über GroKo, Lottozahlen vom Samstag (09.12.2017), Nach Berliner Anschlag: Breite Zustimmung für besseren Opferschutz, 1. Bundesliga: Gladbach und Schalke unentschieden">9</a></td><td><a href="http://www.centralfm.de/?m=20171210" title="Felix Magath kritisiert Tendenz zu jungen Trainern, Salman Rushdie bezeichnet Carrie Fisher als &quot;krasse Prinzessin&quot;, Hodgson und Cetera: Band-Wiedervereinigungen oft wegen Geldmangels, Spahn bei Scheitern von GroKo-Verhandlungen für Minderheitsregierung, Grüne kritisieren Regierung im Kuwait-Airways-Streit, VW-Chef Müller will Abbau der Diesel-Subventionen, Spahn will &quot;starken Staat&quot; als verbindendes Projekt einer GroKo, Weber warnt Briten vor Verzögerungstaktik bei Brexit-Verhandlungen, Klingbeil stellt vor ersten Gesprächen mit Union Bedingungen, VW-Chef Müller wirbt für Einführung einer blauen Umweltplakette, Kauder räumt Versäumnisse im CDU-Wahlkampf ein, Spahn wirft SPD &quot;fast religiöse Erlösungshoffnung&quot; vor, Borussia Dortmund entlässt Cheftrainer Bosz, BVB entlässt Cheftrainer Bosz &#8211; Stöger übernimmt, De Maizière warnt SPD vor überzogenen Erwartungen, Bericht: Habeck will Grünen-Chef werden, EU-Kommission droht Lufthansa wegen möglichem Preiswucher, Habeck bestätigt Interesse an Grünen-Parteivorsitz, Leutheusser-Schnarrenberger plädiert für Minderheitsregierung, 2. Bundesliga: St. Pauli und Duisburg trennen sich 2:2, 1. Bundesliga: Kölns Sieglos-Serie hält an, Gestiegene Salafisten-Zahlen: SPD will &quot;Repression und Prävention&quot;, Göring-Eckardt unterstützt Habecks Kandidatur für Parteivorsitz, Niedersachsens Ministerpräsident Weil warnt vor &quot;roten Linien&quot;, CDU-Vize Klöckner lehnt &quot;rote Linien&quot; ab, Blaue Umweltplakette: FDP attackiert VW-Chef Müller, 1. Bundesliga: Hannover gewinnt 2:0 gegen Hoffenheim, Stegner: Grundgesetzwidrige Obergrenzen kommen für SPD nicht infrage, Anti-Israel-Demos: Politiker rufen zum Kampf gegen Antisemitismus auf, Studie: Digitalisierung erzeugt Arbeitsdruck in Kliniken, 1. Bundesliga: Augsburg verspielt Sieg gegen Hertha, Gabriel und Maas verurteilen Fahnenverbrennung in Berlin">10</a></td>
	</tr>
	<tr>
		<td><a href="http://www.centralfm.de/?m=20171211" title="SPD-Vize Schäfer-Gümbel: Union in &quot;zerbrechlichem Zustand&quot;, Gregor Gysi rät SPD von Großer Koalition ab, Innenminister: &quot;Deutschland ist sicherer geworden&quot;, De Maizière kritisiert Praxis des Kirchenasyls, Miersch: Union muss bei Gesprächen mit SPD inhaltlich liefern, RWE treibt Personalabbau voran, Klingbeil will SPD &quot;einiges abverlangen&quot;, Umsatz im Handwerk im dritten Quartal um 3,9 Prozent gestiegen, Studie: Mehrheit der Deutschen mit Lohn zufrieden, Forsa: Kaum Veränderungen bei Wahlabsichten, SPD-Generalsekretär: Bürgerversicherung keine Bedingung für GroKo, Knobloch verlangt schärfere Reaktionen auf Anti-Israel-Demos, DAX startet mit leichten Gewinnen &#8211; Siemens vorne, Linnemann will neuen Regierungskurs, Lambsdorff verurteilt Fahnenverbrennung vor dem Brandenburger Tor, McAllister kritisiert Schulz` Europaidee, Günther lehnt &quot;rote Linien&quot; vor Gesprächen mit SPD ab, Klingbeil verteidigt Nahles nach &quot;Bätschi&quot;-Äußerung, RWE will Kraftwerke kaufen, FC Bayern spielt im Champions-League-Achtelfinale gegen Istanbul, DAX am Mittag leicht im Plus &#8211; Euro stärker, Champions-League-Auslosung: FC Bayern gegen Besiktas Istanbul, Verbraucherschützer: Dieselsubventionen müssen auf den Prüfstand, Europa-League-Auslosung: BVB gegen Bergamo &#8211; Leipzig gegen Neapel, Merkel: Gespräche mit SPD müssen zügig geführt werden, Berichte: Explosion an Busbahnhof in Manhattan, Richterbund will neue Große Koalition, Alice Schwarzer: &quot;Islamismus ist eine politische Machtstrategie&quot;, Bürgermeister: Explosion in New York war versuchter Terroranschlag, Berliner Staatssekretärin verlangt von Muslimen Engagement gegen Antisemitismus, Weder di Mauro: Europa und Asien müssen Führungsfunktion übernehmen, Wendt kritisiert Reaktion von Politikern auf antisemitische Demos, DAX zum Wochenstart im Minus &#8211; Adidas hinten, Viele ICEs in der Werkstatt &#8211; Weiterhin Störungen im Bahnverkehr, Mietpreisbremse wird Fall fürs Bundesverfassungsgericht, Dreyer kritisiert Merkels Europa-Politik, Berlin-München: Weiterer ICE bleibt liegen, Hessen will Drug-Checking erlauben, US-Börsen legen zu &#8211; Gold in Euro auf niedrigstem Stand seit 2016, 2. Bundesliga: Nürnberg gewinnt in Düsseldorf, Bundesvorsitz-Kandidatur: Baerbock wirbt um Zustimmung der Grünen">11</a></td><td><a href="http://www.centralfm.de/?m=20171212" title="Berlins Regierender will keinen Antisemitismus-Beauftragten, Bundestrojaner für Smartphones nicht einsatzbereit, Politiker fordern schärfere Gesetze gegen &quot;Israel-Hetze&quot;, Münchens OB: Autoindustrie soll Dieselautos kostenlos nachrüsten, Michael Kellner kandidiert erneut als Grünen-Geschäftsführer, Deutsche Exportwirtschaft fordert Signal für mehr Freihandel, SPD und Grüne wollen Kanzler-Befragungen im Bundestag, Zwischen Hendricks und Schmidt bahnt sich neuer Streit an, Juliette Binoche hat etwas Mitleid mit Weinstein, Parteilinke der Grünen lehnen Realo-Doppelspitze ab, Mittal-Europachef erwartet Auswirkungen nach Thyssenkrupp-Tata-Fusion, Thüringens CDU-Chef will gemeinsame Leitidee von Union und SPD, Zahl der Insolvenzen geht weiter zurück, Wachsende Anwendung von Fußfesseln in Deutschland, Tarifverdienste steigen 2017 voraussichtlich um 2,3 Prozent, Sachsen-Anhalts Bildungsminister bremst bei Inklusion, DAX startet vor ZEW-Daten im Minus, Österreich: 60 Verletzte bei Explosion in Gasstation, INSA: FDP und Linke verlieren &#8211; Grüne und AfD gewinnen, Bericht: Union, SPD und FDP für automatische Diätenerhöhung, ZEW-Konjunkturerwartungen gehen im Dezember zurück, Vereinigung Cockpit kündigt Streiks bei Ryanair an, Absatz von Schaumwein gestiegen, Mortler kritisiert Aus für nächtliches Alkohol-Verkaufsverbot in Baden-Württemberg, CDU-Vize Klöckner lehnt &quot;Kooperationskoalition&quot; ab, De Maizière: Terroropfer unabhängig von Behördenfehlern entschädigen, Bundestag beschließt Verlängerung mehrerer Bundeswehreinsätze, Polizeigewerkschaft wirft NRW-Innenminister Reul &quot;Aktionismus&quot; vor, Wagenknecht kritisiert Regierung wegen automatischer Diätenerhöhung, Neuer Tiefststand bei tödlichen Arbeitsunfällen, 54.000 Rentner im Jahr 2018 erstmals steuerpflichtig, Reservistenverband schließt drei rechtsextreme Mitglieder aus, Bundesanwalt klagt Franco A. an, Weitere Verspätungen auf Bahnstrecke Berlin-München, DAX legt etwas zu &#8211; Lufthansa hinten, Justizminister lobt Terroropfer-Beauftragten Kurt Beck, Hochschulrektoren kritisieren Promotionsprogramme von Unternehmen, Bouffier gegen abgewandelte GroKo, Beck: Ärger der Breitscheidplatz-Hinterbliebenen verständlich, Sachsen-Anhalt: Spaziergänger von Auto überfahren, 1. Bundesliga: Wolfsburg und Leipzig unentschieden, 1. Bundesliga: Dortmund gewinnt mit Stöger wieder">12</a></td><td id="today"><a href="http://www.centralfm.de/?m=20171213" title="Stoiber: Lieber Minderheitsregierung als Neuwahlen, Stoiber: Merkels Flüchtlingspolitik für Wahlverluste verantwortlich, Industrie erhöht vor Groko-Gespräch Druck auf Union und SPD, Lokführergewerkschaft kritisiert Bahn für ICE-Neubaustrecke, Verkehrsministerium will Umrüstung von Seeschiffen, Städte fordern harte Linie gegen kriminelle Flüchtlinge, Private Krankenversicherungen wettern gegen Bürgerversicherung, Mehr angemeldete Fusionen beim Bundeskartellamt, CDU-Wirtschaftsrat will Minderheitsregierung, SPD-Vize fordern von Union Mitpreisbremse und Gesundheitsreform, Arbeitgeber warnen Union und SPD vor Solidarrente, Deutsche US-Investitionen könnten um 39 Milliarden Euro steigen, Kartellamt will Lufthansa-Preise schärfer prüfen, Opferbeauftragter Beck will höhere Entschädigungen für Terroropfer, Großhandelspreise im November um 3,3 Prozent gestiegen, Verbraucherpreise im November um 1,8 Prozent gestiegen, Dwayne Johnson denkt über Kandidatur für US-Präsidentschaft nach, FDP-Chef Lindner: Union darf sich nicht von SPD erpressen lassen, Deutsche Raumfahrtindustrie begrüßt Trumps Mond-und-Mars-Vorhaben, Umsatz im Dienstleistungsbereich im dritten Quartal gestiegen, Anke Engelke schaut keine Horrorfilme, DAX startet vor Fed-Entscheid kaum verändert, IG Metall: Kein Aufschub für höheres Rentenniveau, Niedersachsens Umweltminister verspricht &quot;konsequente&quot; Wolfsstrategie, Sachsen: Kretschmer als Tillich-Nachfolger gewählt, Psychologe Fischer warnt vor manipulativer Werbung, Mark Hamill: &quot;Star Wars war ein Albtraum&quot;, CDU-Politiker Sensburg will deutlich höheren Verteidigungsetat, Regisseur Odar mag düstere Themen, Chef der AfD-Jugend will Sozialleistungen für Ausländer einschränken, DAX lässt am Mittag etwas nach &#8211; ProSiebenSat.1 vorne, Große Nachfrage der Kommunen nach Bundesgeld für saubere Luft, Israelische Autorin Shalev für Kompromiss in Jerusalem-Frage, Kinderhilfswerk-Präsident: Kinderrechte gehören ins Grundgesetz, Von der Leyen setzt Gabriel unter Druck, Hamburgs Gesundheitssenatorin will mehr Geld für Pflegekräfte, Lambsdorff: Einseitige Anerkennung Jerusalems bringt nichts, Bundestag verlängert weitere Bundeswehreinsätze, Von der Leyen: In Zukunft werden mehr Bundeswehr-Soldaten benötigt, CDU und Grüne kritisieren Gabriels außenpolitische Grundsatzrede, Maas mahnt zu Geduld bei Regierungsbildung, Sari Nusseibeh nennt Trumps Jerusalem-Entscheidung &quot;extrem schlau&quot;, Übernahme von Air-Berlin-Tochter Niki durch Lufthansa gescheitert, Müntefering ruft Erdogan zur Mäßigung in Jerusalem-Debatte auf, Hass gegen Juden auf Facebook-Seite der Bundesregierung, ICE-Strecke Berlin–München: Bahn erhöht Entschädigungen, AfD-Abgeordnete sollen an Partei je 1.000 Euro spenden, Bosch-Chef gegen Abschaffung der Diesel-Vorteile, DAX schließt im Minus &#8211; RWE-Aktien stürzen ab, Kipping und Riexinger wollen wieder Doppelspitze der Linken werden, Lottozahlen vom Mittwoch (13.12.2017), EU-Kommissarin Vestager lobt Facebook">13</a></td><td>14</td><td>15</td><td>16</td><td>17</td>
	</tr>
	<tr>
		<td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
	</tr>
	</tbody>
	</table></div></div></div><!--sidebox end -->	<!--sidebox start -->
	<div id="meta" class="dbx-box">
	  <h3 class="dbx-handle">Meta</h3>
	  <div class="dbx-content">
	    <ul>
						<li class="login"><a href="http://www.centralfm.de/wp-login.php">Anmelden</a></li>
	        <li class="rss"><a href="http://www.centralfm.de/?feed=rss2">Eintr&auml;ge (RSS)</a></li>
	        <li class="rss"><a href="http://www.centralfm.de/?feed=comments-rss2">Kommentare (RSS)</a></li>

	    </ul>
	  </div>
	</div>
	<!--sidebox end -->
  <!-- START 
   <div id="categories" class="dbx-box">
        <h3 class="dbx-handle">Werbung</h3>
        <div class="dbx-content">
          <ul>
            <p align="center"></p>
	        <p align="center"></p>
          </ul>
        </div>
      </div>
   STOP -->

</div><!-- sidebar -->
</div><div id="cred"><div class="designer fix"><a class="pagelines" href="http://www.pagelines.com/themes/" title="Pagelines Theme Designs"> iBlog Theme</a> by <a href="http://www.pagelines.com" alt="pagelines.com">Pagelines</a></div> <div class="wordpress-link">Powered by <a href="http://wordpress.org" alt="Wordpress">Wordpress</a></div><div class="nano-link">Hosted by <a href="http://www.nanocomp.com" alt="www.nanocomp.com">Nano-Comp</a></div></div></div> 
  
  </div><!--/wrapper -->

</div><!--/page -->

  <div id="rightsidebar">
		<a href="http://www.kumon.de/Pulheim-Brauweiler/index.htm" target="_blank"><img src="http://www.centralfm.de/wp-content/uploads/2009/05/KUMON-Logo-blau-e1368966768164.jpg" alt="Kumon" border="0" /></a><br><a href="http://www.kumon.de/Pulheim-Brauweiler/index.htm" target="_blank"><img src="http://www.centralfm.de/wp-content/uploads/2009/05/KUMON-Logo-blau-e1368966768164.jpg" alt="Kumon" border="0" /></a><br><br><a href="http://www.golf-order.de" target="_blank"><img src="http://www.centralfm.de/wp-content/images/werbung/logogolfshopklein.jpg" alt="Faiway" border="0" /></a><br><br>  </div>

<!-- Analytics Go Here -->

<!-- End Analytics -->

<!--[if IE 6]>

<script type="text/javascript"> 

        /*Load jQuery if not already loaded*/ if(typeof jQuery == 'undefined'){ document.write("<script type=\"text/javascript\"   src=\"http://ajax.googleapis.com/ajax/libs/jquery/1.3.2/jquery.min.js\"></"+"script>"); var __noconflict = true; } 

        var IE6UPDATE_OPTIONS = {

               icons_path: "http://static.ie6update.com/hosted/ie6update/images/"

        }

</script>

<script type="text/javascript" src="http://static.ie6update.com/hosted/ie6update/ie6update.js"></script>

<![endif]-->



<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"N\u00e4chste >","prev":"< Vorherige","image":"Bild","of":"von","close":"Schlie\u00dfen","noiframes":"Diese Funktion ben\u00f6tigt iframes. Du hast jedoch iframes deaktiviert oder dein Browser unterst\u00fctzt diese nicht.","loadingAnimation":"http:\/\/www.centralfm.de\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.centralfm.de/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://www.centralfm.de/wp-content/plugins/contact-form-7/jquery.form.js?ver=2.52'></script>
<script type='text/javascript' src='http://www.centralfm.de/wp-content/plugins/contact-form-7/scripts.js?ver=3.0.1'></script>
</body>
</html>
