<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">

<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<title>  Österreich kündigt Klage gegen deutsche Pkw-Maut an</title>

<meta name="generator" content="Bluefish 1.0.7"/> <!-- leave this for stats -->

<META HTTP-EQUIV="PRAGMA" CONTENT="no-cache">
<META NAME="ROBOTS" CONTENT="NOARCHIVE">


<link rel="stylesheet" href="http://www.centralfm.de/wp-content/themes/iblog/style.css" type="text/css" media="all" />
<link rel="stylesheet" href="http://www.centralfm.de/wp-content/themes/iblog/print.css" type="text/css" media="print" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />

<!-- Sidebar docking boxes (dbx) by Brothercake - http://www.brothercake.com/ -->
<script type="text/javascript" src="http://www.centralfm.de/wp-content/themes/iblog/dbx.js"></script>
<script type="text/javascript" src="http://www.centralfm.de/wp-content/themes/iblog/dbx-key.js"></script>

<link rel="stylesheet" type="text/css" href="http://www.centralfm.de/wp-content/themes/iblog/dbx.css" media="screen, projection" />

<link rel="alternate" type="application/rss+xml" title="CENTRAL FM MEDIA RSS Feed" href="http://www.centralfm.de/?feed=rss2" />
<link rel="pingback" href="http://www.centralfm.de/xmlrpc.php" />

<!-- Radiopopup - Anfang -->

<script language="javascript" type="text/javascript">
<!--
var win=null;

onerror = stopError;
function stopError(){
	return true;
}


function radio(){
	myleft=20;
	mytop=20;
	settings="width=260,height=155,top=" + mytop + ",left=" + myleft + ",scrollbars=no,location=no,directories=no,status=no,menubar=no,toolbar=no,resizable=no,dependent=no";
	win=window.open("http://www.centralfm.de/wp-content/include/radio.html","Radiohren",settings);
	win.focus();

}
// -->
</script>

<!-- Radiopopup - Ende --> 

<!-- barbaradio Radiopopup - Anfang -->

<script language="javascript" type="text/javascript">
<!--
var win=null;

onerror = stopError;
function stopError(){
        return true;
}


function barbara(){
        myleft=20;
        mytop=20;
        settings="width=260,height=155,top=" + mytop + ",left=" + myleft + ",scrollbars=no,location=no,directories=no,status=no,menubar=no,toolbar=no,resizable=no,dependent=no";
        win=window.open("http://www.centralfm.de/wp-content/include/barbara.html","Radiohren",settings);
        win.focus();

}
// -->
</script>

<!-- barbararadio Radiopopup - Ende --> 



<link rel='stylesheet' id='dashicons-css'  href='http://www.centralfm.de/wp-includes/css/dashicons.min.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.centralfm.de/wp-includes/js/thickbox/thickbox.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='NextGEN-css'  href='http://www.centralfm.de/wp-content/plugins/nextgen-gallery/css/ngg_dkret3.css?ver=1.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='shutter-css'  href='http://www.centralfm.de/wp-content/plugins/nextgen-gallery/shutter/shutter-reloaded.css?ver=1.3.3' type='text/css' media='screen' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.centralfm.de/wp-content/plugins/contact-form-7/styles.css?ver=3.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='really_simple_share_style-css'  href='http://www.centralfm.de/wp-content/plugins/really-simple-facebook-twitter-share-buttons/style.css?ver=4.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.centralfm.de/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.centralfm.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.centralfm.de/wp-content/plugins/wp-forecast/wpf_update.js?ver=9999'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var shutterSettings = {"msgLoading":"B I T T E \u00a0\u00a0W A R T E N","msgClose":"Klicken zum Schliessen ","imageCount":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.centralfm.de/wp-content/plugins/nextgen-gallery/shutter/shutter-reloaded.js?ver=1.3.3'></script>
<script type='text/javascript' src='http://www.centralfm.de/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ngg_ajax = {"path":"http:\/\/www.centralfm.de\/wp-content\/plugins\/nextgen-gallery\/","callback":"http:\/\/www.centralfm.de\/index.php?callback=ngg-ajax","loading":"lade..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.centralfm.de/wp-content/plugins/nextgen-gallery/js/ngg.js?ver=2.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.centralfm.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.centralfm.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Deutschland verlängert Grenzkontrollen um sechs Monate' href='http://www.centralfm.de/?p=182387' />
<link rel='next' title='Bayern: 25-Jähriger stirbt an Stromschlag' href='http://www.centralfm.de/?p=182389' />
<meta name="generator" content="WordPress 4.0" />
<link rel='canonical' href='http://www.centralfm.de/?p=182388' />
<link rel='shortlink' href='http://www.centralfm.de/?p=182388' />
<!-- <meta name="NextGEN" version="1.9.0" /> -->
<script type="text/javascript">
        //<![CDATA[
        
      !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
      
        //]]>
  		</script><link id='MediaRSS' rel='alternate' type='application/rss+xml' title='NextGEN Gallery RSS Feed' href='http://www.centralfm.de/wp-content/plugins/nextgen-gallery/xml/media-rss.php' />
<link rel="stylesheet" id="wp-forecast-css" href="http://www.centralfm.de/wp-content/plugins/wp-forecast/wp-forecast-default.css" type="text/css" media="screen" />
</head>
<body>


<!-- <body onLoad="radio();"> -->
<div style="display:none;"><img src="http://www.centralfm.de/wp-content/themes/iblog/images/agradient-30medium.gif" alt="preload" /></div>
<div id="page" class="fix">
  <div id="wrapper" class="fix">
     <div id="commercialadd">
          </div>
    <div id="header" class="fix">
<!--<div style="position:absolute;left: 250px; top: 4px;"><img src="http://www.centralfm.de/wp-content/themes/iblog/images/button.png" alt="...dreht auf! 1.1.2011" /></div> -->
  <div id="logo"><a href="http://www.centralfm.de"><img src="http://www.centralfm.de/wp-content/themes/iblog/images/logo.gif" border="0" /></a></div>
  
  
<!--  <div id="speaker"><a onclick="radio();"><img src="http://www.centralfm.de/wp-content/themes/iblog/images/speaker.gif" alt="open webstream" /></a></div> -->
      	
      	<div id="headerright">
        <h1 class="blogtitle"><a href="http://www.centralfm.de">CENTRAL FM MEDIA</a></h1>
        <p>News aus Pulheim, Deutschland und der Welt&nbsp;&nbsp;&nbsp;&nbsp;<a onclick="radio();" style="cursor:pointer;color:#ff4737;"><!--Now on Air: Freddie Fender - Wasted Days And Wasted Nights--></a></p>
        </div>
        
    </div><!-- /header -->

	<div id="nav" class="fix">
		<ul class="fix">
			<li class="page_item "><a class="home" href="http://www.centralfm.de/" title="Home"><img src="http://www.centralfm.de/wp-content/themes/iblog/images/home-icon.png" alt="home icon"/></a></li>
			<li class="page_item page-item-55444"><a href="http://www.centralfm.de/?page_id=55444">Podcast</a></li>
<li class="page_item page-item-66672 page_item_has_children"><a href="http://www.centralfm.de/?page_id=66672">Bildergalerie</a></li>
<li class="page_item page-item-17 page_item_has_children"><a href="http://www.centralfm.de/?page_id=17">Über uns</a></li>
<li class="page_item page-item-2603"><a href="http://www.centralfm.de/?page_id=2603">Ihre Mail an die Redaktion</a></li>
<li class="page_item page-item-2"><a href="http://www.centralfm.de/?page_id=2">Impressum</a></li>
<li class="page_item page-item-526"><a href="http://www.centralfm.de/?page_id=526">Service</a></li>

		</ul>
		<form method="get" id="searchform" action="http://www.centralfm.de/">
<div><input type="text" value="Suchen" name="s" id="s" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}" />
<input type="submit" id="searchsubmit" value="Go" />
</div>
</form>
		
	</div><!-- /nav -->

<div id="container" class="fix">
    <div id="left-col">
			
  <div id="content">
  
  <div class="post-nav"> <span class="previous"><a href="http://www.centralfm.de/?p=182387" rel="prev">Deutschland verlängert Grenzkontrollen um sechs Monate</a></span> <span class="next"><a href="http://www.centralfm.de/?p=182389" rel="next">Bayern: 25-Jähriger stirbt an Stromschlag</a></span></div>
  
  
        <div class="post fix" id="post-182388">
		  <div class="date"><span>Okt</span> 12</div>
		  <div class="title">
          <h2  class="posttitle"><a href="http://www.centralfm.de/?p=182388" rel="bookmark" title="Permanent Link to Österreich kündigt Klage gegen deutsche Pkw-Maut an">Österreich kündigt Klage gegen deutsche Pkw-Maut an</a></h2>
          <div class="postdata"><span class="category"><a href="http://www.centralfm.de/?cat=36" rel="category">aus Deutschland</a>, <a href="http://www.centralfm.de/?cat=11" rel="category">News</a></span> <span class="right mini-add-comment"><a href="#respond">Kommentar hinzuf&uuml;gen</a></span></div>
		  </div>
          <div class="entry fix">
            <div style="min-height:33px;" class="really_simple_share really_simple_share_button robots-nocontent snap_nopreview"><div class="really_simple_share_facebook_like" style="width:120px;"><iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.centralfm.de%2F%3Fp%3D182388&amp;layout=button_count&amp;width=120&amp;height=27&amp;locale=de_DE&amp;action=recommend" 
							scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:27px;" allowTransparency="true"></iframe></div><div class="really_simple_share_twitter" style="width:100px;"><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal"  data-text="Österreich kündigt Klage gegen deutsche Pkw-Maut an" data-url="http://www.centralfm.de/?p=182388"  data-via="" data-lang="de"  ></a></div></div>
		<div class="really_simple_share_clearfix"></div><p><img src="http://www.centralfm.de/wp-content/plugins/wp-o-matic/cache/6f8c8_dts_image_11903_ebohfspkjb_1843_300_200.jpg" alt="Österreichisches Parlament, über dts Nachrichtenagentur" align="LEFT" /><br />Foto: Österreichisches Parlament, über dts Nachrichtenagentur
<p>Wien (dts Nachrichtenagentur) &#8211; Österreich will vor dem Europäischen Gerichtshof (EuGH) gegen die deutsche Pkw-Maut klagen. Noch heute soll die Klage beim EuGH in Luxemburg eingereicht werden, kündigte Österreichs Verkehrsminister Jörg Leichtfried (SPÖ) am Donnerstag in Wien an. &#8220;Die deutsche Maut ist eine Ausländermaut&#8221;, sagte Leichtfried. </p>
<p>Die geplante Einführung der Maut sei &#8220;diskriminierend&#8221;. Deutschland hatte eine Neufassung der seit 2015 geltenden Maut-Gesetze im Frühjahr beschlossen. Zuvor hatte Bundesverkehrsminister Alexander Dobrindt (CSU) einen Kompromiss mit der EU-Kommission vereinbart. Die Maut soll ab 2019 gelten. Österreich hatte bereits nach dem Beschluss des Gesetzes angekündigt, beim EuGH gegen die &#8220;deutsche Ausländermaut&#8221; klagen zu wollen, aber zunächst den Ablauf eines Vermittlungsverfahrens der EU-Kommission abwarten müssen.</p>
						          </div><!--/entry -->
		
				</div><!--/post -->
		
			</div></div>

<div class="dbx-group" id="sidebar">

  <!--sidebox start --><div id="text-353918872" class="dbx-box widget_text"><h3 class="dbx-handle">Central FM bei Facebook</h3><div class="dbx-content">			<div class="textwidget"><div id="fb-root"></div><script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like-box href="https://www.facebook.com/pages/Central-FM/90703841983" width="190" height="277" show_faces="true" border_color="" stream="false" header="false"></fb:like-box></div>
		</div></div><!--sidebox end --><!--sidebox start --><div id="wp-forecast-3" class="dbx-box wp_forecast_widget"><h3 class="dbx-handle">Das Wetter in Pulheim</h3><div class="dbx-content"><div id="wp-forecastA" class="wp-forecast">
<div class="wp-forecast-curr">
<div class="wp-forecast-curr-head"><div><a href="http://www.accuweather.com/quick-look.aspx?partner=accuweather&amp;loc=EUR|DE|GM011|PULHEIM|&amp;metric=1" target="_blank" >PULHEIM (Central FM)</a></div>
<div>12. Oktober 2017, 13:16</div>
</div>
<div class="wp-forecast-curr-block"><div class='wp-forecast-curr-left'><img class='wp-forecast-curr-left' src='http://www.centralfm.de/wp-content/plugins/wp-forecast/icons/04.gif' alt='Wolkig' /></div>
<div class='wp-forecast-curr-right'><div>Wolkig</div>16&deg;C</div>
</div>
<div class="wp-forecast-curr-details"><div>Wind: 8 m/s WSW</div>
<div class="wp-forecast-copyright"><a href="http://www.accuweather.com">&copy; 2011 AccuWeather, Inc.</a></div></div>
</div>
<div id="wpfc1A"  style="display:none;"><div class='wpff_nav' id='wpfbl2A' onclick="document.getElementById('wpfc1A').style.display='none';document.getElementById('wpfc2A').style.display='block';return false;">Weniger...</div>
<div class="wp-forecast-fc">
<div class="wp-forecast-fc-oneday">
<div class="wp-forecast-fc-head">Vorhersage 12. Oktober 2017</div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>Tag</div>
<img class='wp-forecast-fc-left' src='http://www.centralfm.de/wp-content/plugins/wp-forecast/icons/04.gif' alt='Wolkig' />
</div>
<div class='wp-forecast-fc-right'><div>Wolkig</div><div>17&deg;C</div></div></div>
</div>
<div class="wp-forecast-fc-oneday">
<div class="wp-forecast-fc-head">Vorhersage 13. Oktober 2017</div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>Tag</div>
<img class='wp-forecast-fc-left' src='http://www.centralfm.de/wp-content/plugins/wp-forecast/icons/03.gif' alt='Heiter bis wolkig' />
</div>
<div class='wp-forecast-fc-right'><div>Heiter bis wolkig</div><div>19&deg;C</div></div></div>
</div>
<div class="wp-forecast-fc-oneday">
<div class="wp-forecast-fc-head">Vorhersage 14. Oktober 2017</div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>Tag</div>
<img class='wp-forecast-fc-left' src='http://www.centralfm.de/wp-content/plugins/wp-forecast/icons/06.gif' alt='Bewölkt' />
</div>
<div class='wp-forecast-fc-right'><div>Bewölkt</div><div>22&deg;C</div></div></div>
</div>
<div class="wp-forecast-fc-oneday">
<div class="wp-forecast-fc-head">Vorhersage 15. Oktober 2017</div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>Tag</div>
<img class='wp-forecast-fc-left' src='http://www.centralfm.de/wp-content/plugins/wp-forecast/icons/04.gif' alt='Wolkig' />
</div>
<div class='wp-forecast-fc-right'><div>Wolkig</div><div>24&deg;C</div></div></div>
</div>
</div>
<div class='wpff_nav' id='wpfbl1A' onclick="document.getElementById('wpfc1A').style.display='none';document.getElementById('wpfc2A').style.display='block';return false;">Weniger...</div>
</div>
<div id="wpfc2A"  style="display:block;"><div class='wpff_nav' id='wpfbmA' onclick="document.getElementById('wpfc2A').style.display='none';document.getElementById('wpfc1A').style.display='block';return false;">Mehr...</div>
</div>
</div>
<div style="clear:inherit;">&nbsp;</div></div></div><!--sidebox end --><!--sidebox start --><div id="categories-355495591" class="dbx-box widget_categories"><h3 class="dbx-handle">Rubriken</h3><div class="dbx-content">		<ul>
	<li class="cat-item cat-item-1"><a href="http://www.centralfm.de/?cat=1" >Allgemeines</a>
</li>
	<li class="cat-item cat-item-58"><a href="http://www.centralfm.de/?cat=58" >CD Vorstellung</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.centralfm.de/?cat=5" title="Central FM">Central FM</a>
</li>
	<li class="cat-item cat-item-64"><a href="http://www.centralfm.de/?cat=64" >Hörspielzeit</a>
</li>
	<li class="cat-item cat-item-70"><a href="http://www.centralfm.de/?cat=70" >Internet</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://www.centralfm.de/?cat=10" >Musik</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.centralfm.de/?cat=11" >News</a>
<ul class='children'>
	<li class="cat-item cat-item-37"><a href="http://www.centralfm.de/?cat=37" >aus aller Welt</a>
</li>
	<li class="cat-item cat-item-36"><a href="http://www.centralfm.de/?cat=36" >aus Deutschland</a>
</li>
	<li class="cat-item cat-item-77"><a href="http://www.centralfm.de/?cat=77" >Blitzer im Rhein-Erft-Kreis</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.centralfm.de/?cat=3" >Pulheim</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.centralfm.de/?cat=7" >Presse</a>
</li>
	<li class="cat-item cat-item-22"><a href="http://www.centralfm.de/?cat=22" title="Sport">Sport</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.centralfm.de/?cat=8" >Stimmen</a>
</li>
	<li class="cat-item cat-item-40"><a href="http://www.centralfm.de/?cat=40" >Technik</a>
</li>
		</ul>
</div></div><!--sidebox end --><!--sidebox start --><div id="pages-2" class="dbx-box widget_pages"><h3 class="dbx-handle">Infos</h3><div class="dbx-content">		<ul>
			<li class="page_item page-item-2"><a href="http://www.centralfm.de/?page_id=2">Impressum</a></li>
<li class="page_item page-item-17 page_item_has_children"><a href="http://www.centralfm.de/?page_id=17">Über uns</a>
<ul class='children'>
	<li class="page_item page-item-2737"><a href="http://www.centralfm.de/?page_id=2737">Ein paar Bilder</a></li>
</ul>
</li>
<li class="page_item page-item-526"><a href="http://www.centralfm.de/?page_id=526">Service</a></li>
<li class="page_item page-item-2603"><a href="http://www.centralfm.de/?page_id=2603">Ihre Mail an die Redaktion</a></li>
<li class="page_item page-item-55444"><a href="http://www.centralfm.de/?page_id=55444">Podcast</a></li>
<li class="page_item page-item-66672 page_item_has_children"><a href="http://www.centralfm.de/?page_id=66672">Bildergalerie</a>
<ul class='children'>
	<li class="page_item page-item-66703"><a href="http://www.centralfm.de/?page_id=66703">White Christmas</a></li>
	<li class="page_item page-item-81169"><a href="http://www.centralfm.de/?page_id=81169">BMW International Open 2012</a></li>
</ul>
</li>
		</ul>
		</div></div><!--sidebox end -->		<!--sidebox start --><div id="recent-posts-3" class="dbx-box widget_recent_entries">		<h3 class="dbx-handle">Letzte Beiträge</h3><div class="dbx-content">		<ul>
					<li>
				<a href="http://www.centralfm.de/?p=182396">Petry stellt Kandidaten für Amt des Bundestagsvizepräsidenten auf</a>
						</li>
					<li>
				<a href="http://www.centralfm.de/?p=182395">DAX fast unverändert &#8211; Lufthansa-Aktien legen deutlich zu</a>
						</li>
					<li>
				<a href="http://www.centralfm.de/?p=182394">Hofreiter: Kartellamt muss Air-Berlin-Übernahme prüfen</a>
						</li>
					<li>
				<a href="http://www.centralfm.de/?p=182393">Bundesregierung lehnt Verkauf von Commerzbank-Anteilen ab</a>
						</li>
					<li>
				<a href="http://www.centralfm.de/?p=182392">Kartellamtschef: Brüssel wird Air-Berlin-Übernahme genau prüfen</a>
						</li>
					<li>
				<a href="http://www.centralfm.de/?p=182391">Til Schweiger verteidigt umstrittene Facebook-Posts</a>
						</li>
					<li>
				<a href="http://www.centralfm.de/?p=182390">Jeder vierte Internetnutzer macht Bankgeschäfte nur noch online</a>
						</li>
					<li>
				<a href="http://www.centralfm.de/?p=182389">Bayern: 25-Jähriger stirbt an Stromschlag</a>
						</li>
					<li>
				<a href="http://www.centralfm.de/?p=182388">Österreich kündigt Klage gegen deutsche Pkw-Maut an</a>
						</li>
					<li>
				<a href="http://www.centralfm.de/?p=182387">Deutschland verlängert Grenzkontrollen um sechs Monate</a>
						</li>
				</ul>
		</div></div><!--sidebox end --><!--sidebox start --><div id="shiftthis-subscribe" class="dbx-box widget_stnl"><h3 class="dbx-handle">Newsletter</h3><div class="dbx-content"> 	     
	<form action="http://www.centralfm.de/?p=182388&amp;subscribe=true" method="post" class="subscribeform">		
	<input type="hidden" name="mailinglist_subscriber" value="true" />
	
<p><label for="email">Email: <br />
<input type="text"  name="sts_email" id="email" value="" /> <strong>*</strong></label></p>
	
		<p><label for="Name">Name: <br />
<input type="text"  name="Name" id="Name" value="" /> <strong>*</strong></label></p>
 	<p>Kategorie: <br />
<label><input type="checkbox" name="sts_cats[]" value="1" checked="checked" /> Allgemein</label><br /><label><input type="checkbox" name="sts_cats[]" value="2" /> Musik</label><br />	</p>
<input type="submit" id="stnl_submit" value="Abschicken" name="submit" /></form>
<div style="margin-top:5px;"></div></div></div><!--sidebox end -->	<!--sidebox start -->
	<div id="links" class="dbx-box">
	  <h3 class="dbx-handle">Links</h3>
	  <div class="dbx-content">
	    <ul>
	      <li><a href="http://twitter.com/centralfmmedia" title="Central FM auf Twitter" target="_blank">TWITTER Playlist</a></li>
<li><a href="http://twitter.com/CentralFM_Radio" target="_blank">TWITTER Central FM</a></li>
	    </ul>
	  </div>
	</div>
	<!--sidebox end -->
<!--sidebox start --><div id="calendar-2" class="dbx-box widget_calendar"><h3 class="dbx-handle">Archiv</h3><div class="dbx-content"><div id="calendar_wrap"><table id="wp-calendar">
	<caption>Oktober 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Montag">M</th>
		<th scope="col" title="Dienstag">D</th>
		<th scope="col" title="Mittwoch">M</th>
		<th scope="col" title="Donnerstag">D</th>
		<th scope="col" title="Freitag">F</th>
		<th scope="col" title="Samstag">S</th>
		<th scope="col" title="Sonntag">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.centralfm.de/?m=201709">&laquo; Sep</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td><a href="http://www.centralfm.de/?m=20171001" title="Bericht: BER-Eröffnung verzögert sich bis 2020, CSU und Grüne streiten über Familiennachzug von Flüchtlingen, Weiter Kritik an Schröder wegen Rosneft-Posten, SPD-Anhänger wollen keinen Rücktritt von Martin Schulz, Emnid: Grüne legen nach Bundestagswahl zu, Göring-Eckardt will AfD-Kandidaten Glaser nicht wählen, FDP und Grüne wollen mit bilateralen Treffen beginnen, CSU-Europamann Weber hält Jamaika-Koalition für eine Chance, Dreyer: SPD-Entscheidung für Opposition &quot;unumstößlich&quot;, FDP-Vize Strack-Zimmerman zweifelt an Jamaika, Ryan Gosling bezeichnet Internet als &quot;vermintes Gelände&quot;, Tumulte bei Referendum in Katalonien &#8211; Polizei entfernt Wahlurnen, O.J. Simpson aus Gefängnis entlassen, Gabriel lobt US-Regierung für Verhandlungsangebot an Nordkorea, Verstappen gewinnt Großen Preis von Malaysia, Verstappen gewinnt Formel-1-Rennen in Malaysia, ROG: Interpol wird von repressiven Regierungen missbraucht, Referendum in Katalonien: Polizei setzt Gummigeschosse ein, Mindestens 38 Verletzte bei Unabhängigkeitsreferendum in Katalonien, Digitalverbände: &quot;Jamaika&quot;-Koalition soll Facebook-Gesetz streichen, Gewalt bei Referendum in Katalonien eskaliert, Rufe nach EU-Vermittlung im Katalonien-Konflikt, Mindestens 350 Verletzte bei Unabhängigkeitsreferendum in Katalonien, Zwei Tote bei Messerattacke am Bahnhof von Marseille, Laschet zieht rote Linien für &quot;Jamaika&quot;, Bundesliga: Freiburg gewinnt gegen Hoffenheim, Zwei Tote und vier Schwerverletzte bei Unfall in Niederbayern, Trump glaubt nicht an Verhandlungen mit Nordkorea, 1. Bundesliga: Bayern gewinnen auch ohne Ancelotti nicht, Fraktionen wollen Glaser als Bundestagsvizepräsidenten verhindern, 1. Bundesliga: Leipzig siegt in Köln, Trump legt nach: Seit 25 Jahren Ärger mit &quot;Rocket Man&quot;, Linker SPD-Flügel will harten Bruch mit &quot;Agendapolitik&quot;, Katalanische Regionalregierung erklärt Referendum zum Erfolg">1</a></td>
	</tr>
	<tr>
		<td><a href="http://www.centralfm.de/?m=20171002" title="Etablierte Parteien fürchten AfD-Vertreter im Kontrollgremium, Dreyer nimmt Schröder wegen Russland-Engagement in Schutz, Seehofer: &quot;Die schwierigsten Gespräche seit 1976&quot;, Studie: Studenten müssen immer höhere Mieten bezahlen, Juncker glaubt aktuell nicht an EU-Beitritt der Türkei, Katalonien-Referendum: Klarer Sieg für Unabhängigkeitsbefürworter, Sieben Prozent aller Beschäftigten arbeiten regelmäßig auf Abruf, Versicherer Talanx glaubt nicht an Preiswende, Schießerei in Las Vegas &#8211; Berichte über viele Verletzte, EU-Kommissionspräsident: FDP soll sich an Genscher erinnern, SPD und Linke attackieren Jamaika-Parteien, DAX startet im Plus &#8211; Euro und Gold schwächer, Laschet für Verjüngung des Bundeskabinetts, Juncker lehnt Streichung von EU-Geldern für Polen und Ungarn ab, Regionalregierung Kataloniens hält an Unabhängigkeitserklärung fest, Polizei: Mehr als 20 Tote bei Schießerei in Las Vegas, Medizin-Nobelpreis geht an drei US-Chronobiologen, Arbeitslosenquote in der EU weiter gesunken, DAX auch am Mittag im Plus &#8211; Lufthansa größter Gewinner, Mindestens 50 Tote nach Schießerei in Las Vegas, Deutsche Industrie fürchtet Wirtschaftseinbruch in Spanien, Trump kondoliert Opfern von Las Vegas, Ostbeauftragte warnt vor &quot;Rückzug des Staates aus der Fläche&quot;, Beatsteaks-Sänger: &quot;Die Beastie Boys sind meine Orientierungsband&quot;, Timo Werner fällt für WM-Qualifikation aus, Schüsse in Las Vegas: Steinmeier kondoliert Trump, IS reklamiert Anschlag in Las Vegas für sich, Ribéry fällt mit Außenbandriss aus, Trump nennt Angriff in Las Vegas &quot;Akt des Bösen&quot;, Messerangriff in Marseille: Merkel kondoliert Macron, DAX schließt über 12.900 Punkten, FBI: Schütze von Las Vegas hatte keine Verbindung zu Terror, Mindestens elf Tote bei Anschlag in Damaskus, Russland: Gericht verurteilt Kreml-Kritiker Nawalny zu 20 Tagen Haft, Gabriel: Eskalationsspirale in Spanien muss unterbrochen werden, Musiker Tom Petty gestorben, 2. Bundesliga: Düsseldorf schlägt Duisburg 3:1">2</a></td><td><a href="http://www.centralfm.de/?m=20171003" title="Schäuble hält Streit um Obergrenze für &quot;überflüssig&quot;, Schäuble rät bei Umgang mit AfD im Bundestag zu Gelassenheit, Schäuble: Wahlergebnis kein Zeichen für gescheiterten Einigungsprozess, Juncker betont Bedeutung der deutschen Einheit für Europa, Studie: Bevölkerung in Deutschland wächst bis 2035 auf über 83 Millionen, Deutsche Wirtschaft beklagt Zunahme von Handelshürden, Schwesig schließt Kandidatur als SPD-Vorsitzende im Dezember aus, Gewerkschafts-Chef warnt &quot;Jamaika&quot; vor Braunkohle-Aus, Ökonomen und Energieexperten fordern Kohlendioxid-Abgabe, Herrmann: Keine Verfassungsänderung für Obergrenze nötig, Herrmann: Keine Verfassungsänderung für Obergrenze nötig, Bericht: LKA Berlin löscht falsche Daten von G20-Journalisten, Schwesig will neuen Soli-Pakt für Ost und West, IG-BCE-Chef sorgt sich um Handlungsfähigkeit der SPD, Physik-Nobelpreis geht an drei Gravitationswellenforscher, Steinmeier: Wahlergebnis nicht einfach abhaken, Nahles: SPD hat in Sachen Glaser noch nicht entschieden, Junge Union will noch stärkere Erhöhung des Verteidigungsetats, CSU-Vize Weber: Schäuble entzweit Union, Veronica Ferres fühlt sich wohl wie nie, Gleicke: Protestwähler sind nicht nur ein Phänomen im Osten, Staatsfernsehen: Iraks Ex-Präsident Talabani gestorben, Özoguz: CDU im Osten fördert rechte Einstellungen in Bevölkerung, USA weisen 15 kubanische Diplomaten aus, Energiebranche wehrt sich gegen &quot;Bauernmaut&quot;, Gabriel würdigt Iraks Ex-Präsidenten Talabani, Münchner Amoklauf: Gutachter sprechen von politisch motivierter Tat, CDU-Außenpolitiker glaubt nicht an Verschärfung der US-Waffengesetze, Spaniens König: Referendum in Katalonien illegal und undemokratisch, Dow-Jones-Index schließt über 22.600 Punkten">3</a></td><td><a href="http://www.centralfm.de/?m=20171004" title="Umfrage: Jeder Dritte hat Verständnis für AfD-Wähler, Thyssenkrupp will trotz Stahlfusion Montanmitbestimmung garantieren, Kataloniens Regionalregierung will klare Stellungnahme aus Brüssel, Lammert: AfD-Abgeordnete müssen ihr Mandat ernst nehmen, Ökonomen fordern Korrektur der Flüchtlingspolitik, Kahrs: &quot;Einige&quot; AfD-Abgeordnete für Parlamentsvize-Posten geeignet, Forsa: Union und SPD verlieren weiter an Zustimmung, Zahl der Verfahren zur Kindeswohlgefährdung 2016 gestiegen, Grüne machen Druck bei Koalitionsverhandlungen, DAX startet nach Feiertag im Plus &#8211; Autowerte vorne, Umfrage: Mehrheit will Jamaika-Koalition, Zahl der Krankenhausentbindungen 2016 gestiegen, Ex-Bildungsministerin Schavan konnte Rücktritt kaum verkraften, Özdemir sieht Chancen für Einwanderungsgesetz, Chemie-Nobelpreis für Entwickler der Kryo-Elektronenmikroskopie, Weiterer Abgeordneter verlässt AfD-Bundestagsfraktion, NRW-Grünen-Chef Lehmann will sich auf Bundespolitik konzentrieren, Bericht: AfD-Bundesvorstand verordnet &quot;Professionalisierung&quot; im Ton, Streamingdienst DAZN zeigt ab kommender Saison Europa League, Aigner will Obergrenze ohne &quot;Hintertürchen&quot;, Trump sieht sich nach Puerto-Rico-Besuch von &quot;Fake News&quot; umgeben, Ex-Verfassungsrichter Papier warnt vor Ausgrenzung der AfD, Sachsens Ex-Ministerpräsident Biedenkopf kritisiert Tillich, Baden-Württemberg: 32-Jähriger stirbt bei Auffahrunfall auf A 6, SPD-Vize Scholz will anderen Umgang mit AfD, Kataloniens Regierungschef: Spanien handelt wie &quot;autoritärer Staat&quot;, Chronobiologe Roenneberg begrüßt Medizin-Nobelpreis-Auswahl, NSU-Prozess wegen Befangenheitsanträgen erneut unterbrochen, Ex-Deutsche-Bank-Chef wehrt sich gegen Vorwürfe seiner Nachfolger, Studie: Zehn Prozent des Schulunterrichts fallen aus, Ex-Telekom-Chef ruft Unternehmer zu mehr Europa-Engagement auf, Israel reißt Beduinendorf über 100 mal nieder, DAX schließt knapp unter 13.000 Punkten, Organisator des Reformationsjubiläums zieht positive Bilanz, Brüssel macht Zugeständnisse bei EU-Einlagensicherung, Lottozahlen vom Mittwoch (04.10.2017), Autor Schirmbeck wirft Linken &quot;skandalöse Islamverharmlosung&quot; vor, Usbekistan lässt Journalisten nach neun Jahren frei, Bund verringert Fördermittel für Islamverband Ditib, Trump besucht Las Vegas nach Massaker, Sänger Salvador Sobral träumt regelmäßig vom Fußball, Berichte: Jupp Heynckes wird Bayern-Trainer, &quot;Bild&quot;: Heynckes wird wieder Bayern-Trainer">4</a></td><td><a href="http://www.centralfm.de/?m=20171005" title="Kataloniens Regierungschef wirft EU Untätigkeit vor, Puigdemont: FC Barcelona soll selbst über Ligaverbleib entscheiden, CDU will Heimatministerium für den Bund, Grüne und Linke für Neubewertung des Münchner Amoklaufs als rechtes Attentat, JU-Chef Ziemiak will &quot;mehr junge Köpfe in der Union&quot;, Dobrindt sieht grundsätzliche Differenzen zwischen CDU und CSU, Bericht: Deutsche horten Cent-Münzen im Wert von 220 Millionen Euro, Führende Gewerkschafter sehen Berührungspunkte mit &quot;Jamaika&quot;, Dobrindt: Obergrenzen-Forderung der CSU &quot;nicht verhandelbar&quot;, Dündar: &quot;Erdogans Herrschaft geht ihrem Ende entgegen&quot;, Laschet verteidigt NRW-Nachtragshaushalt, Schäfer-Gümbel will neues SPD-Grundsatzprogramm, Verfassungsgericht weist Beschwerde gegen Bundestagswahl 2013 ab, Generalbundesanwalt will nicht weiter gegen Geheimdienste ermitteln, Wetterdienst warnt vor Sturmtief &quot;Xavier&quot;, Studie: 253.000 Jobs bei EU-Nachbarn hängen am deutschen US-Export, Anteil der Wohngeldhaushalte gestiegen, Dobrindt hält Einigung auf &quot;Jamaika&quot; für unwahrscheinlich, DAX lässt am Mittag nach &#8211; Versorger-Aktien vorne, Literaturnobelpreis geht an Kazuo Ishiguro, Bund der Steuerzahler stellt 45. &quot;Schwarzbuch&quot; vor, Riexinger wirft Weil &quot;Ausschließeritis&quot; vor, Heynckes bestätigt Angebot des FC Bayern, Ulla Schmidt will wieder Vizepräsidentin des Bundestags werden, BDI besorgt über weiteren Verlauf der Brexit-Verhandlungen, Göring-Eckardt will Heimat-Begriff nicht Rechten überlassen, Viele Zugausfälle wegen Sturmtief &quot;Xavier&quot; im Norden, Kramp-Karrenbauer kritisiert Wahlkampfstrategie der CDU, Spanien: Verfassungsgericht untersagt Parlamentssitzung in Katalonien, Linksfraktion kritisiert Einstellung der NSA-Untersuchung, Kommunen: Nach AfD-Wahlerfolg ländliche Räume stärker unterstützen, Özdemir drängt auf Beilegung von Differenzen bei Union, Ex-SPD-Chef Beck: Provinz für Wahlerfolg immer wichtiger, 74-jähriger Radfahrer stirbt bei Verkehrsunfall in Karlsruhe, &quot;Xavier&quot; fordert Verletzte und ein Todesopfer &#8211; Viele Zugausfälle, DAX schließt kaum verändert &#8211; Commerzbank-Aktie vorn, Regisseur Haneke bekam für Kritik Kaviar von Steven Spielberg, Infratest: CDU und SPD in Niedersachsen gleichauf, Mindestens 18 Tote bei Selbstmordattentat in Pakistan, Sturmtief &quot;Xavier&quot;: Zahl der Toten steigt auf vier, FDP-Chef kritisiert scheidenden Bundesfinanzminister Schäuble, Iris Berben: &quot;Irgendwie wollen alle immer das Gleiche anziehen&quot;, Riexinger: Macron kein Garant für erneuertes Europa, Neuer Stada-Chef Albrecht will Kosten senken, Mindestens sieben Tote durch Sturmtief &quot;Xavier&quot;, Deutschland qualifiziert sich für Fußball-WM in Russland">5</a></td><td><a href="http://www.centralfm.de/?m=20171006" title="Bericht: Höcke will AfD-Vorsitzender werden, CDU will Wähler von AfD und FDP offensiv zurückgewinnen, Studie: Kinder von Alleinerziehenden leiden am stärksten unter Unterrichtsausfall, Verband: Stromkosten für Verbraucher steigen, Digitalisierung von Behörden: Bundesverwaltungsamt will Milliardenprogramm, Politikwissenschaftler: Martin Schulz ist SPD-Chef &quot;auf Bewährung&quot;, Ausschuss der Regionen: EU-Vermittlung im Katalonien-Konflikt sinnvoll, Junge Liberale: Einwanderungsgesetz Knackpunkt für Jamaika-Bündnis, Städtetag: Gleichgeschlechtliche Paare zögern wegen fehlerhafter Eheurkunden, Experten rechnen mit 2,5 Prozent Wirtschaftswachstum, Babybrei-Erpresser forderte 11,75 Millionen Euro in 35.000 Scheinen, Umfrage: Mehrheit der SPD-Wähler will erneut Große Koalition, Lindner will im Streit um Flüchtlings-Obergrenze vermitteln, Bahn erwartet Auswirkungen wegen &quot;Xavier&quot; bis Sonntag, Verarbeitendes Gewerbe verzeichnet mehr Aufträge, Mindestens 19 Tote bei Zugunglück in Russland, Dobrindt spricht CDU und SPD Status einer Volkspartei ab, Linker SPD-Parteiflügel stärkt Schulz den Rücken, Kommunen haben mehr Geld, USA setzen Militärübungen mit arabischen Verbündeten aus, Junge-Union-Chef: CDU und CSU fast 100 Prozent einig, DAX legt zum Handelsstart zu &#8211; Versicherer trotz &quot;Xavier&quot; im Plus, Katalanisches Parlament will trotz Verbots zusammentreten, Über 10 Millionen sehen WM-Qualifikationsspiel gegen Nordirland, Mindestens sieben Tote bei Hubschrauberabsturz in Indien, Forschungsgruppe Wahlen: CDU und SPD in Niedersachsen gleichauf, Simone Peter kündigt erneute Kandidatur als Grünen-Chefin an, Anti-Atomwaffenkampagne ICAN bekommt Friedensnobelpreis, Wieder dutzende Richter in der Türkei entlassen, DAX kratzt an 13.000-Punkte-Marke, Claudia Roth will wieder Bundestagsvizepräsidentin werden, Schweden: Deutscher mit Sprengstoff am Flughafen festgenommen, Mindestens 13 Tote nach Schiffsunglück im Japanischen Meer, Martin Schulz begrüßt Friedensnobelpreises für ICAN, Merkel schickt Kondolenztelegramm an Putin, Friedensnobelpreisträger ICAN kritisiert Bundesregierung, Sylke Tempel stirbt bei Sturm &quot;Xavier&quot; &#8211; Gabriel bestürzt, US-Arbeitslosenrate sinkt auf 4,2 Prozent, Niederbayern: Angestellte in Seniorenheim erstochen, Bericht: Porsche fordert von Audi 200 Millionen Euro, Schriftsteller Schulze: Wahlerfolg der AfD kein reines Ost-Phänomen, Modus des DFB-Pokals bleibt bestehen, Heynckes will Ancelotti-Nachfolge antreten, Rummenigge: Heynckes ist &quot;der ideale Trainer für den FC Bayern&quot;, Kool Savas und Sido an der Spitze der Album-Charts, Gabriel gratuliert ICAN zum Friedensnobelpreis, Habeck: Begriffe wie Heimat nicht der AfD überlassen, DAX schließt kaum verändert &#8211; Thyssenkrupp-Aktie Schlusslicht, Plasberg: Nicht Aufgabe von Journalisten, Parteien kleinzuhalten, Mertesacker kritisiert Verhalten vieler Jungprofis, Bahn rechnet noch bis Mittwoch mit Behinderungen, Zeitung: Bundesregierung hebt Konjunkturprognose kräftig an, Bericht: Nach Manchester-Attentat auch Spur nach Deutschland, Pro Asyl nennt Streit um Obergrenze &quot;Phantomdiskussion&quot;">6</a></td><td><a href="http://www.centralfm.de/?m=20171007" title="Ökonom Stiglitz: Trump schädigt regelbasierte Weltordnung irreparabel, EVP-Fraktionschef fürchtet neue Eurokrise durch Katalonien-Konflikt, Grünen-Politikerin kritisiert Bewertung des Amoklaufs in München, MDS-Geschäftsführer: Neuer Pflege-TÜV kommt erst 2019, Trittin zweifelt an Zustandekommen einer Jamaika-Koalition, KMK-Präsidentin für Überprüfung des Konsulatsunterrichts, Ewald Lienen kritisiert aktuelle Entwicklungen im Profifußball, Bundesregierung bremst beim Familiennachzug, Bundeswehr drängt auf mehr Soldaten in Afghanistan, Spaniens Außenminister gegen Vermittlung im Katalonien-Konflikt, CDU-Politiker warnen vor Rechtsschwenk der Partei, Cavusoglu will deutsch-türkisches Verhältnis normalisieren, Formel 1: Hamilton holt sich Pole in Suzuka, Bericht: Schäuble schlägt Insolvenzverfahren für Staaten vor, DIHK-Chef will &quot;Koalitionsvertrag für Investitionen&quot;, FDP-Politiker Hoyer ohne Ambitionen auf Finanzministerposten, Merkel: Lesen &quot;bereichert und erweitert den eigenen Horizont&quot;, Deutschland erhöht Druck auf Türkei, Linksfraktion will &quot;Landesgruppe Ost&quot; gründen, NRW-Finanzminister stellt Forderungen an Jamaika-Koalition, Merkel: Parteitag soll über Koalitionsvertrag entscheiden, CDU in Niedersachsen warnt vor Obergrenze, Gysi verteidigt Fortbestehen der SED im Herbst 1989, Sportwettenanbieter investieren Rekordsummen in Anzeigen, Auswärtiges Amt reagiert reserviert auf Cavusoglu-Äußerungen, SPD-Abgeordnete gegen Glaser als Bundestagsvizepräsident, Drei Tote bei Frontalzusammenstoß auf B 3 in Hessen, Bericht: Pakete aus China werden teurer, Polizei verzeichnet Bewerberrekord in den Ländern, Auto fährt in London auf Bürgersteig &#8211; Mehrere Verletzte, EIB-Chef: Deutschland investiert zu wenig in Digitalisierung, Saleh: SPD befindet sich in &quot;existenzgefährdender Krise&quot;, Katalonien-Referendum: Millionen Stimmzettel in Frankreich gedruckt, Lottozahlen vom Samstag (07.10.2017)">7</a></td><td><a href="http://www.centralfm.de/?m=20171008" title="Günter Netzer beglückwünscht FC Bayern zu Heynckes-Deal, Haseloff will Regierungsbildung noch in diesem Jahr, Bericht: Lebensversicherer senken laufende Verzinsung, Lotto24 will höheren Anteil am Lotto-Markt, TÜV kritisiert hohe Mängelquote bei Kleintransportern, Jane Fonda kritisiert Altersdiskriminierung im Kino, Formel 1: Hamilton gewinnt Großen Preis von Japan, Hamilton gewinnt Formel-1-Rennen in Japan, Althusmann: CDU darf Fehler der Vergangenheit nicht wiederholen, Göring-Eckardt erwartet Klarheit von Union, Familienunternehmer fordern schnelles Zuwanderungsgesetz, Eurogruppen-Chef lobt Schäubles politische Leistungen, Rufe nach Neuausrichtung der SPD werden lauter, Özdemir: Ankara soll &quot;deutsche Geiseln freilassen&quot;, Innensenator verteidigt Abschiebepolitik des Berliner Senats, Bericht: Türkei erhebt Anklage gegen Menschenrechtler Steudtner, Fortum will Angebot für Uniper nicht erhöhen, 53-Jährige stirbt bei Wohnungsbrand in Oberbayern, Mohring: Union muss &quot;Diskursmacht&quot; zurückgewinnen, Piper-Chefin: &quot;Kulturgut Lesen vom Aussterben bedroht&quot;, IWF schwenkt bei Schuldenabbau auf deutsche Linie ein, Umfrage: Deutsche sehen Digitalisierung positiv, Gabriel wegen Anklage gegen Steudtner besorgt, Crédit Agricole will Engagement in Deutschland ausweiten, Özdemir: Steudtner-Anklage &quot;an Absurdität kaum zu übertreffen&quot;, Friedensnobelpreisträger Yunus wirft Burma &quot;Staatsterror&quot; vor, Berichte: CDU und CSU einigen sich bei Migrationspolitik, Spanische Linkspartei warnt vor Ausnahmezustand, Union macht aus &quot;Obergrenze&quot; eine Absichtserklärung, Deutschland müht sich lange gegen Aserbaidschan &#8211; Trotzdem 5:1">8</a></td>
	</tr>
	<tr>
		<td><a href="http://www.centralfm.de/?m=20171009" title="Bundespolizei: 16.000 Ausländer bis Ende August abgeschoben, Frankreichs Wirtschafts- und Finanzminister gegen Sparpolitik, Bütikofer will deutliche Aufstockung des EU-Haushalts, Althusmann sieht kaum Raum für Jamaika-Koalition in Hannover, Fortum schließt betriebsbedingte Kündigungen bei Uniper aus, Produktion im produzierenden Gewerbe im August gestiegen, Tarifrunde: Metallarbeitgeber mahnen zu Zurückhaltung, CSU-Generalsekretär nach Einigung im Unionsstreit &quot;sehr zufrieden&quot;, Einnahmenrekord im öffentlichen Personennahverkehr, Suding: Wahrscheinlich keine neue Regierung bis Weihnachten, DAX startet knapp unter 13.000-Punkte-Marke, Althusmann verteidigt Pläne für Digitalministerium, IG BAU will steuerliche Entlastungen beim sozialen Wohnungsbau, Özdemir: Unionskompromiss kommt nicht in Koalitionsvertrag, Streit in Bundesregierung über Nutzung von &quot;Zero-Day-Exploits&quot;, Heynckes: &quot;Es ist kein Comeback&quot;, Wirtschaftsnobelpreis geht an US-Verhaltensökonom Thaler, Merkel: Sondierungsgespräche beginnen am 18. Oktober, DAX am Mittag kaum verändert &#8211; Gold stärker, Nahles nennt Unionskompromiss &quot;Scheineinigung&quot;, INSA-Umfrage: SPD in Niedersachsen knapp vor CDU, Hofreiter kritisiert Unions-Einigung als &quot;Formelkompromiss&quot;, Kraftklub-Sänger: &quot;Wir saufen weniger&quot;, Schwesig: &quot;So wenig Union gab es zwischen CDU und CSU noch nie&quot;, Politologe sieht Merkel als Gewinnerin des Zuwanderungskompromisses, Bericht: Behördenchaos verhinderte frühzeitige Abschiebung von Amri, FDP zufrieden über Einigung in der Union, DAX bleibt unter 13.000 Punkten &#8211; Deutsche-Bank-Aktie Schlusslicht, Butt: Heynckes richtiger Trainer zum richtigen Zeitpunkt für Bayern, Robert Menasse erhält Deutschen Buchpreis, Asylrechtler: Obergrenze nicht rechtsverbindlich, Linken-Chef Riexinger: Unionskompromiss ist grundgesetzwidrig, Bahn: Umleitung auf Strecke Berlin-Hamburg noch bis 16. Oktober, US-Börsen lassen leicht nach &#8211; Euro wieder etwas stärker">9</a></td><td><a href="http://www.centralfm.de/?m=20171010" title="Bericht: Skandal um belastete Eier weitet sich aus, INSA-Umfrage: Union und SPD legen leicht zu, Rentenanwartschaften für Frauen bei Scheidungen deutlich gesunken, Grüner NRW-Landeschef stellt Unionskompromiss zu Flüchtlingen infrage, Von Notz kritisiert Zehn-Punkte-Plan der CSU, Bericht: Tausende Missbrauchsfälle in Familien juristisch nie aufgearbeitet, Verband: Nur 60 Prozent des deutschen Schienennetzes elektrifiziert, Trittin kritisiert Flüchtlingsbeschluss der Union, Nahles: Rot-Rot-Grün ist kein Projekt der Niedersachsen-SPD, Schutzquote für Asyl-Antragsteller aus Maghreb-Staaten gestiegen, Deutsche Exporte legen um 7,2 Prozent zu, AfD erhält rund 400 Millionen Euro vom Staat, Umsatz im Bauhauptgewerbe um acht Prozent gestiegen, Gabriel gratuliert Buchpreis-Gewinner Menasse, DAX startet mit leichten Verlusten &#8211; Euro und Gold stärker, Inlandstourismus: Ein Prozent mehr Übernachtungen im August, Kubicki vor Sondierungsgesprächen optimistisch, Kaufhof-Chef: Warenhauskonzern macht auch 2017 Verlust, Baupreise für Wohngebäude deutlich gestiegen, Habeck drängt auf mehr Tempo bei Regierungsbildung, Kofler verlangt Freispruch für Steudtner in Türkei, DAX am Mittag leicht im Minus &#8211; Katalonien-Krise belastet, BDI: Politik und Wirtschaft müssen Cyber-Sicherheit ernster nehmen, Weil will Rot-Rot-Grün in Niedersachsen nicht ausschließen, Schriftsteller Nolte nennt Generationsbegriff &quot;Riesenkatastrophe&quot;, Haseloff sieht sich durch Unionskompromiss bestätigt, Bericht: Bundesregierung hebt Konjunkturprognose deutlich an, Kaufhof-Chef: Auch Manager sollen sich an Kostensenkung beteiligen, Gericht beschließt Freilassung von Gladbeck-Geiselnehmer Degowski, Oliver Pocher: &quot;Ich spüre bei mir eine Social-Media-Müdigkeit&quot;, DAX lässt vor Parlamentssitzung in Katalonien nach, Lufthansa und Piloten einigen sich auf Tarifverträge, CDU und CSU legen Unterhändlergruppe für Sondierungsgespräche fest, Kataloniens Regierungschef will Unabhängigkeitserklärung verschieben, Schleswig-Holsteins Ex-Ministerpräsidentin: SPD musste in Opposition, Merkel stellt Niedersachsens VW-Beteiligung nicht zur Disposition, Dow-Jones-Index legt zu &#8211; Walmart-Aktien vorne">10</a></td><td><a href="http://www.centralfm.de/?m=20171011" title="Bundesumweltministerium: Deutsches Klimaziel rückt in die Ferne, Dündar bezeichnet Journalistin Tolu als &quot;Geisel&quot; Erdogans, DIW-Studie: Durchschnittliche Kita-Kosten deutlich gestiegen, Dobrindt zweifelt an Verständigung mit Grünen auf Jamaika-Koalition, Weiter Kritik der Grünen am Unions-Kompromiss zu Flüchtlingspolitik, Dobrindt: Aufnahmegrenze kann aus wirtschaftlichen Gründen gesenkt werden, Deutsche Wirtschaft fürchte weitere Separatismus-Bewegungen, Dobrindt: CDU sollte mehr CSU wagen, Barley wirft Merkel &quot;schweren Schaden&quot; für deutsche Wirtschaft vor, Frontex kritisiert libysche Küstenwache, CSU-Landesgruppenchef pocht auf Erhöhung der Mütterrente, Nahles stellt sich hinter IG-Metall-Forderung, Forsa-Umfrage: Grüne legen zu &#8211; Linke verliert, Kaufhof strebt Einigung mit Verdi bis Jahresende an, Air-Berlin-Aus trifft auch 100.000 Inhaber von Kurzstreckentickets, Gabriel ruft Spanien und Katalonien zum Dialog auf, DAX startet nach Parlamentssitzung in Katalonien kaum verändert, Zwei Tote bei Frontalzusammenstoß in Oberfranken, Zwei Tote bei Frontalzusammenstoß in Oberfranken, Umfrage: Mehrheit glaubt an Renaissance der Volksparteien, Henry Maske: Dem Boxsport fehlen &quot;richtige Typen&quot;, FDP kritisiert große Verhandlungsteams von Union und Grünen, Soziologe warnt vor Polarisierung der Schweizer Gesellschaft, Wolke Hegenbarth von eigenem Erfolg überrascht, US-Autor Green litt bei Arbeit an neuem Roman unter Erfolgsdruck, DAX auch am Mittag kaum verändert &#8211; Versorger-Aktien vorne, Rajoy verlangt Klarheit von Kataloniens Regionalregierung, Göring-Eckardt ruft CSU zur Mäßigung auf, Bundesregierung hebt Wachstumsprognose für 2017 deutlich an, Gabriel kritisiert Schäubles Eurozonen-Pläne scharf, Fahrgastverband Pro Bahn verlangt nach &quot;Xavier&quot; Konsequenzen, Nahles: &quot;Ich muss auch ganz persönlich an mir arbeiten&quot;, Israelische Regierung drängt auf Kauf weiterer deutscher U-Boote, Nahles will Profil der SPD schärfen, Innenministerium: 14.688 Asylsuchende im September, Macron-Berater befürwortet Insolvenz für überschuldete Euro-Staaten, Gabriel verlangt von Türkei fairen Prozess im Fall Tolu, Kurnaz: Muslime sollten sich deutlicher von Terror distanzieren, Rajoy wirft katalanischer Regionalregierung Rechtsbruch vor, DAX legt leicht zu &#8211; Versorger-Aktien vorne, Oettinger zu Katalonien: &quot;Ich halte wenig von Separatismus&quot;, Lottozahlen vom Mittwoch (11.10.2017), Gebäudesanierung: Neue Initiative setzt sich für Steuerförderung ein, Madrid setzt Katalonien Frist für Erklärung zur Unabhängigkeit, Ramelow ruft Linke und SPD zu mehr Zusammenarbeit auf, Özdemir: Nächste Regierung muss Klimaschutzlücke schließen, Münchner CSU stellt sich gegen Seehofer">11</a></td><td id="today"><a href="http://www.centralfm.de/?m=20171012" title="Bundeswehrmandate: Union und Grüne einigen sich auf Abstimmungsverhalten, Zeitung: Fünf Interessenten für Parteivorsitz der Grünen, EU: Trump sollte an Iran-Abkommen festhalten, Dobrindt kritisiert Rücktrittsforderungen an Seehofer, Lufthansa-Chef schließt Preiserhöhungen nicht aus, Jamaika-Koalition: Merkel will über schwierige Punkte in Ruhe reden, Bundesregierung schließt Diesel-Fahrverbote nicht aus, Ökostrom-Umlage belastet Geringverdiener deutlich stärker als Reiche, SPD-Chef Schulz: &quot;Haben den Weckruf gehört&quot;, Weißer Ring pocht auf Opferschutz bei öffentlicher Fahndung, Dobrindt nennt Familiennachzug &quot;falsches Signal in die Welt&quot;, Bundeskanzlerin verteidigt Bauern gegen Pauschalkritik, Lufthansa plant Rückkehrtickets für gestrandete Air-Berlin-Reisende, Energieökonomin Kemfert: &quot;Klimapolitik hat völlig versagt&quot;, Lufthansa und Air Berlin einigen sich auf Kaufvertrag, DAX startet kaum verändert &#8211; 13.000-Punkte-Marke weiter im Blick, Lufthansa erwägt Beteiligung am Flughafen Düsseldorf, Deutschland verlängert Grenzkontrollen um sechs Monate, Österreich kündigt Klage gegen deutsche Pkw-Maut an, Bayern: 25-Jähriger stirbt an Stromschlag, Jeder vierte Internetnutzer macht Bankgeschäfte nur noch online, Til Schweiger verteidigt umstrittene Facebook-Posts, Kartellamtschef: Brüssel wird Air-Berlin-Übernahme genau prüfen, Bundesregierung lehnt Verkauf von Commerzbank-Anteilen ab, Hofreiter: Kartellamt muss Air-Berlin-Übernahme prüfen, DAX fast unverändert &#8211; Lufthansa-Aktien legen deutlich zu, Petry stellt Kandidaten für Amt des Bundestagsvizepräsidenten auf">12</a></td><td>13</td><td>14</td><td>15</td>
	</tr>
	<tr>
		<td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div><!--sidebox end -->	<!--sidebox start -->
	<div id="meta" class="dbx-box">
	  <h3 class="dbx-handle">Meta</h3>
	  <div class="dbx-content">
	    <ul>
						<li class="login"><a href="http://www.centralfm.de/wp-login.php">Anmelden</a></li>
	        <li class="rss"><a href="http://www.centralfm.de/?feed=rss2">Eintr&auml;ge (RSS)</a></li>
	        <li class="rss"><a href="http://www.centralfm.de/?feed=comments-rss2">Kommentare (RSS)</a></li>

	    </ul>
	  </div>
	</div>
	<!--sidebox end -->
  <!-- START 
   <div id="categories" class="dbx-box">
        <h3 class="dbx-handle">Werbung</h3>
        <div class="dbx-content">
          <ul>
            <p align="center"></p>
	        <p align="center"></p>
          </ul>
        </div>
      </div>
   STOP -->

</div><!-- sidebar -->
</div><div id="cred"><div class="designer fix"><a class="pagelines" href="http://www.pagelines.com/themes/" title="Pagelines Theme Designs"> iBlog Theme</a> by <a href="http://www.pagelines.com" alt="pagelines.com">Pagelines</a></div> <div class="wordpress-link">Powered by <a href="http://wordpress.org" alt="Wordpress">Wordpress</a></div><div class="nano-link">Hosted by <a href="http://www.nanocomp.com" alt="www.nanocomp.com">Nano-Comp</a></div></div></div> 
  
  </div><!--/wrapper -->

</div><!--/page -->

  <div id="rightsidebar">
		<a href="http://www.kumon.de/Pulheim-Brauweiler/index.htm" target="_blank"><img src="http://www.centralfm.de/wp-content/uploads/2009/05/KUMON-Logo-blau-e1368966768164.jpg" alt="Kumon" border="0" /></a><br><a href="http://www.roadsign.de" target="_blank"><center><img src="http://www.centralfm.de/wp-content/images/werbung/branding.png" alt="Roadsign" border="0" /></center></a><br><br><a href="http://www.golf-order.de" target="_blank"><img src="http://www.centralfm.de/wp-content/images/werbung/logogolfshopklein.jpg" alt="Faiway" border="0" /></a><br><br>  </div>

<!-- Analytics Go Here -->

<!-- End Analytics -->

<!--[if IE 6]>

<script type="text/javascript"> 

        /*Load jQuery if not already loaded*/ if(typeof jQuery == 'undefined'){ document.write("<script type=\"text/javascript\"   src=\"http://ajax.googleapis.com/ajax/libs/jquery/1.3.2/jquery.min.js\"></"+"script>"); var __noconflict = true; } 

        var IE6UPDATE_OPTIONS = {

               icons_path: "http://static.ie6update.com/hosted/ie6update/images/"

        }

</script>

<script type="text/javascript" src="http://static.ie6update.com/hosted/ie6update/ie6update.js"></script>

<![endif]-->



<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"N\u00e4chste >","prev":"< Vorherige","image":"Bild","of":"von","close":"Schlie\u00dfen","noiframes":"Diese Funktion ben\u00f6tigt iframes. Du hast jedoch iframes deaktiviert oder dein Browser unterst\u00fctzt diese nicht.","loadingAnimation":"http:\/\/www.centralfm.de\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.centralfm.de/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://www.centralfm.de/wp-content/plugins/contact-form-7/jquery.form.js?ver=2.52'></script>
<script type='text/javascript' src='http://www.centralfm.de/wp-content/plugins/contact-form-7/scripts.js?ver=3.0.1'></script>
</body>
</html>
