<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">

<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<title>  Europa League: Köln und Hertha verlieren</title>

<meta name="generator" content="Bluefish 1.0.7"/> <!-- leave this for stats -->

<META HTTP-EQUIV="PRAGMA" CONTENT="no-cache">
<META NAME="ROBOTS" CONTENT="NOARCHIVE">


<link rel="stylesheet" href="http://www.centralfm.de/wp-content/themes/iblog/style.css" type="text/css" media="all" />
<link rel="stylesheet" href="http://www.centralfm.de/wp-content/themes/iblog/print.css" type="text/css" media="print" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />

<!-- Sidebar docking boxes (dbx) by Brothercake - http://www.brothercake.com/ -->
<script type="text/javascript" src="http://www.centralfm.de/wp-content/themes/iblog/dbx.js"></script>
<script type="text/javascript" src="http://www.centralfm.de/wp-content/themes/iblog/dbx-key.js"></script>

<link rel="stylesheet" type="text/css" href="http://www.centralfm.de/wp-content/themes/iblog/dbx.css" media="screen, projection" />

<link rel="alternate" type="application/rss+xml" title="CENTRAL FM MEDIA RSS Feed" href="http://www.centralfm.de/?feed=rss2" />
<link rel="pingback" href="http://www.centralfm.de/xmlrpc.php" />

<!-- Radiopopup - Anfang -->

<script language="javascript" type="text/javascript">
<!--
var win=null;

onerror = stopError;
function stopError(){
	return true;
}


function radio(){
	myleft=20;
	mytop=20;
	settings="width=260,height=155,top=" + mytop + ",left=" + myleft + ",scrollbars=no,location=no,directories=no,status=no,menubar=no,toolbar=no,resizable=no,dependent=no";
	win=window.open("http://www.centralfm.de/wp-content/include/radio.html","Radiohren",settings);
	win.focus();

}
// -->
</script>

<!-- Radiopopup - Ende --> 

<!-- barbaradio Radiopopup - Anfang -->

<script language="javascript" type="text/javascript">
<!--
var win=null;

onerror = stopError;
function stopError(){
        return true;
}


function barbara(){
        myleft=20;
        mytop=20;
        settings="width=260,height=155,top=" + mytop + ",left=" + myleft + ",scrollbars=no,location=no,directories=no,status=no,menubar=no,toolbar=no,resizable=no,dependent=no";
        win=window.open("http://www.centralfm.de/wp-content/include/barbara.html","Radiohren",settings);
        win.focus();

}
// -->
</script>

<!-- barbararadio Radiopopup - Ende --> 



<link rel='stylesheet' id='dashicons-css'  href='http://www.centralfm.de/wp-includes/css/dashicons.min.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.centralfm.de/wp-includes/js/thickbox/thickbox.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='NextGEN-css'  href='http://www.centralfm.de/wp-content/plugins/nextgen-gallery/css/ngg_dkret3.css?ver=1.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='shutter-css'  href='http://www.centralfm.de/wp-content/plugins/nextgen-gallery/shutter/shutter-reloaded.css?ver=1.3.3' type='text/css' media='screen' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.centralfm.de/wp-content/plugins/contact-form-7/styles.css?ver=3.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='really_simple_share_style-css'  href='http://www.centralfm.de/wp-content/plugins/really-simple-facebook-twitter-share-buttons/style.css?ver=4.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.centralfm.de/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.centralfm.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.centralfm.de/wp-content/plugins/wp-forecast/wpf_update.js?ver=9999'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var shutterSettings = {"msgLoading":"B I T T E \u00a0\u00a0W A R T E N","msgClose":"Klicken zum Schliessen ","imageCount":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.centralfm.de/wp-content/plugins/nextgen-gallery/shutter/shutter-reloaded.js?ver=1.3.3'></script>
<script type='text/javascript' src='http://www.centralfm.de/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ngg_ajax = {"path":"http:\/\/www.centralfm.de\/wp-content\/plugins\/nextgen-gallery\/","callback":"http:\/\/www.centralfm.de\/index.php?callback=ngg-ajax","loading":"lade..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.centralfm.de/wp-content/plugins/nextgen-gallery/js/ngg.js?ver=2.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.centralfm.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.centralfm.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Studie: Migration war in sozialen Medien Top-Thema im Wahlkampf' href='http://www.centralfm.de/?p=181842' />
<link rel='next' title='Kinkel für FDP-Außenminister' href='http://www.centralfm.de/?p=181844' />
<meta name="generator" content="WordPress 4.0" />
<link rel='canonical' href='http://www.centralfm.de/?p=181843' />
<link rel='shortlink' href='http://www.centralfm.de/?p=181843' />
<!-- <meta name="NextGEN" version="1.9.0" /> -->
<script type="text/javascript">
        //<![CDATA[
        
      !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
      
        //]]>
  		</script><link id='MediaRSS' rel='alternate' type='application/rss+xml' title='NextGEN Gallery RSS Feed' href='http://www.centralfm.de/wp-content/plugins/nextgen-gallery/xml/media-rss.php' />
<link rel="stylesheet" id="wp-forecast-css" href="http://www.centralfm.de/wp-content/plugins/wp-forecast/wp-forecast-default.css" type="text/css" media="screen" />
</head>
<body>


<!-- <body onLoad="radio();"> -->
<div style="display:none;"><img src="http://www.centralfm.de/wp-content/themes/iblog/images/agradient-30medium.gif" alt="preload" /></div>
<div id="page" class="fix">
  <div id="wrapper" class="fix">
     <div id="commercialadd">
          </div>
    <div id="header" class="fix">
<!--<div style="position:absolute;left: 250px; top: 4px;"><img src="http://www.centralfm.de/wp-content/themes/iblog/images/button.png" alt="...dreht auf! 1.1.2011" /></div> -->
  <div id="logo"><a href="http://www.centralfm.de"><img src="http://www.centralfm.de/wp-content/themes/iblog/images/logo.gif" border="0" /></a></div>
  
  
<!--  <div id="speaker"><a onclick="radio();"><img src="http://www.centralfm.de/wp-content/themes/iblog/images/speaker.gif" alt="open webstream" /></a></div> -->
      	
      	<div id="headerright">
        <h1 class="blogtitle"><a href="http://www.centralfm.de">CENTRAL FM MEDIA</a></h1>
        <p>News aus Pulheim, Deutschland und der Welt&nbsp;&nbsp;&nbsp;&nbsp;<a onclick="radio();" style="cursor:pointer;color:#ff4737;"><!--Now on Air: Freddie Fender - Wasted Days And Wasted Nights--></a></p>
        </div>
        
    </div><!-- /header -->

	<div id="nav" class="fix">
		<ul class="fix">
			<li class="page_item "><a class="home" href="http://www.centralfm.de/" title="Home"><img src="http://www.centralfm.de/wp-content/themes/iblog/images/home-icon.png" alt="home icon"/></a></li>
			<li class="page_item page-item-55444"><a href="http://www.centralfm.de/?page_id=55444">Podcast</a></li>
<li class="page_item page-item-66672 page_item_has_children"><a href="http://www.centralfm.de/?page_id=66672">Bildergalerie</a></li>
<li class="page_item page-item-17 page_item_has_children"><a href="http://www.centralfm.de/?page_id=17">Über uns</a></li>
<li class="page_item page-item-2603"><a href="http://www.centralfm.de/?page_id=2603">Ihre Mail an die Redaktion</a></li>
<li class="page_item page-item-2"><a href="http://www.centralfm.de/?page_id=2">Impressum</a></li>
<li class="page_item page-item-526"><a href="http://www.centralfm.de/?page_id=526">Service</a></li>

		</ul>
		<form method="get" id="searchform" action="http://www.centralfm.de/">
<div><input type="text" value="Suchen" name="s" id="s" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}" />
<input type="submit" id="searchsubmit" value="Go" />
</div>
</form>
		
	</div><!-- /nav -->

<div id="container" class="fix">
    <div id="left-col">
			
  <div id="content">
  
  <div class="post-nav"> <span class="previous"><a href="http://www.centralfm.de/?p=181842" rel="prev">Studie: Migration war in sozialen Medien Top-Thema im Wahlkampf</a></span> <span class="next"><a href="http://www.centralfm.de/?p=181844" rel="next">Kinkel für FDP-Außenminister</a></span></div>
  
  
        <div class="post fix" id="post-181843">
		  <div class="date"><span>Sep</span> 28</div>
		  <div class="title">
          <h2  class="posttitle"><a href="http://www.centralfm.de/?p=181843" rel="bookmark" title="Permanent Link to Europa League: Köln und Hertha verlieren">Europa League: Köln und Hertha verlieren</a></h2>
          <div class="postdata"><span class="category"><a href="http://www.centralfm.de/?cat=22" rel="category">Sport</a></span> <span class="right mini-add-comment"><a href="#respond">Kommentar hinzuf&uuml;gen</a></span></div>
		  </div>
          <div class="entry fix">
            <div style="min-height:33px;" class="really_simple_share really_simple_share_button robots-nocontent snap_nopreview"><div class="really_simple_share_facebook_like" style="width:120px;"><iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.centralfm.de%2F%3Fp%3D181843&amp;layout=button_count&amp;width=120&amp;height=27&amp;locale=de_DE&amp;action=recommend" 
							scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:27px;" allowTransparency="true"></iframe></div><div class="really_simple_share_twitter" style="width:100px;"><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal"  data-text="Europa League: Köln und Hertha verlieren" data-url="http://www.centralfm.de/?p=181843"  data-via="" data-lang="de"  ></a></div></div>
		<div class="really_simple_share_clearfix"></div><p><img src="http://www.centralfm.de/wp-content/plugins/wp-o-matic/cache/3810c_dts_image_11301_togdpbbhni_1842_300_200.jpg" alt="Peter Stöger (1. FC Köln), über dts Nachrichtenagentur" align="LEFT" /><br />Foto: Peter Stöger (1. FC Köln), über dts Nachrichtenagentur
<p>Köln (dts Nachrichtenagentur) &#8211; Der 1. FC Köln hat am 2. Spieltag der Europa League mit 0:1 gegen Roter Stern Belgrad verloren. Beide Teams starteten engagiert in die Partie, doch die Serben übernahmen rasch die Kontrolle. In der 30. Minute traf dann Richmond Boakye für die Gäste aus Belgrad. </p>
<p>Nach der Pause zeigten sich die Kölner bemühter, trafen jedoch mehrfach nur den Pfosten. Unterdessen verlor Hertha BSC ebenfalls mit 0:1 gegen den Östersunds FK. Für Östersund traf Brwa Nouri in der 22. Minute.</p>
						          </div><!--/entry -->
		
				</div><!--/post -->
		
			</div></div>

<div class="dbx-group" id="sidebar">

  <!--sidebox start --><div id="text-353918872" class="dbx-box widget_text"><h3 class="dbx-handle">Central FM bei Facebook</h3><div class="dbx-content">			<div class="textwidget"><div id="fb-root"></div><script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like-box href="https://www.facebook.com/pages/Central-FM/90703841983" width="190" height="277" show_faces="true" border_color="" stream="false" header="false"></fb:like-box></div>
		</div></div><!--sidebox end --><!--sidebox start --><div id="wp-forecast-3" class="dbx-box wp_forecast_widget"><h3 class="dbx-handle">Das Wetter in Pulheim</h3><div class="dbx-content"><div id="wp-forecastA" class="wp-forecast">
<div class="wp-forecast-curr">
<div class="wp-forecast-curr-head"><div><a href="http://www.accuweather.com/quick-look.aspx?partner=accuweather&amp;loc=EUR|DE|GM011|PULHEIM|&amp;metric=1" target="_blank" >PULHEIM (Central FM)</a></div>
<div>28. September 2017, 23:16</div>
</div>
<div class="wp-forecast-curr-block"><div class='wp-forecast-curr-left'><img class='wp-forecast-curr-left' src='http://www.centralfm.de/wp-content/plugins/wp-forecast/icons/38.gif' alt='Bewölkt' /></div>
<div class='wp-forecast-curr-right'><div>Bewölkt</div>18&deg;C</div>
</div>
<div class="wp-forecast-curr-details"><div>Wind: 1 m/s SO</div>
<div class="wp-forecast-copyright"><a href="http://www.accuweather.com">&copy; 2011 AccuWeather, Inc.</a></div></div>
</div>
<div id="wpfc1A"  style="display:none;"><div class='wpff_nav' id='wpfbl2A' onclick="document.getElementById('wpfc1A').style.display='none';document.getElementById('wpfc2A').style.display='block';return false;">Weniger...</div>
<div class="wp-forecast-fc">
<div class="wp-forecast-fc-oneday">
<div class="wp-forecast-fc-head">Vorhersage 28. September 2017</div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>Tag</div>
<img class='wp-forecast-fc-left' src='http://www.centralfm.de/wp-content/plugins/wp-forecast/icons/14.gif' alt='Wolkig mit Regenschauern' />
</div>
<div class='wp-forecast-fc-right'><div>Wolkig mit Regenschauern</div><div>22&deg;C</div></div></div>
</div>
<div class="wp-forecast-fc-oneday">
<div class="wp-forecast-fc-head">Vorhersage 29. September 2017</div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>Tag</div>
<img class='wp-forecast-fc-left' src='http://www.centralfm.de/wp-content/plugins/wp-forecast/icons/06.gif' alt='Bewölkt' />
</div>
<div class='wp-forecast-fc-right'><div>Bewölkt</div><div>23&deg;C</div></div></div>
</div>
<div class="wp-forecast-fc-oneday">
<div class="wp-forecast-fc-head">Vorhersage 30. September 2017</div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>Tag</div>
<img class='wp-forecast-fc-left' src='http://www.centralfm.de/wp-content/plugins/wp-forecast/icons/12.gif' alt='Regenschauer' />
</div>
<div class='wp-forecast-fc-right'><div>Regenschauer</div><div>17&deg;C</div></div></div>
</div>
<div class="wp-forecast-fc-oneday">
<div class="wp-forecast-fc-head">Vorhersage 1. Oktober 2017</div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>Tag</div>
<img class='wp-forecast-fc-left' src='http://www.centralfm.de/wp-content/plugins/wp-forecast/icons/12.gif' alt='Regenschauer' />
</div>
<div class='wp-forecast-fc-right'><div>Regenschauer</div><div>18&deg;C</div></div></div>
</div>
</div>
<div class='wpff_nav' id='wpfbl1A' onclick="document.getElementById('wpfc1A').style.display='none';document.getElementById('wpfc2A').style.display='block';return false;">Weniger...</div>
</div>
<div id="wpfc2A"  style="display:block;"><div class='wpff_nav' id='wpfbmA' onclick="document.getElementById('wpfc2A').style.display='none';document.getElementById('wpfc1A').style.display='block';return false;">Mehr...</div>
</div>
</div>
<div style="clear:inherit;">&nbsp;</div></div></div><!--sidebox end --><!--sidebox start --><div id="categories-355495591" class="dbx-box widget_categories"><h3 class="dbx-handle">Rubriken</h3><div class="dbx-content">		<ul>
	<li class="cat-item cat-item-1"><a href="http://www.centralfm.de/?cat=1" >Allgemeines</a>
</li>
	<li class="cat-item cat-item-58"><a href="http://www.centralfm.de/?cat=58" >CD Vorstellung</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.centralfm.de/?cat=5" title="Central FM">Central FM</a>
</li>
	<li class="cat-item cat-item-64"><a href="http://www.centralfm.de/?cat=64" >Hörspielzeit</a>
</li>
	<li class="cat-item cat-item-70"><a href="http://www.centralfm.de/?cat=70" >Internet</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://www.centralfm.de/?cat=10" >Musik</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.centralfm.de/?cat=11" >News</a>
<ul class='children'>
	<li class="cat-item cat-item-37"><a href="http://www.centralfm.de/?cat=37" >aus aller Welt</a>
</li>
	<li class="cat-item cat-item-36"><a href="http://www.centralfm.de/?cat=36" >aus Deutschland</a>
</li>
	<li class="cat-item cat-item-77"><a href="http://www.centralfm.de/?cat=77" >Blitzer im Rhein-Erft-Kreis</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.centralfm.de/?cat=3" >Pulheim</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.centralfm.de/?cat=7" >Presse</a>
</li>
	<li class="cat-item cat-item-22"><a href="http://www.centralfm.de/?cat=22" title="Sport">Sport</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.centralfm.de/?cat=8" >Stimmen</a>
</li>
	<li class="cat-item cat-item-40"><a href="http://www.centralfm.de/?cat=40" >Technik</a>
</li>
		</ul>
</div></div><!--sidebox end --><!--sidebox start --><div id="pages-2" class="dbx-box widget_pages"><h3 class="dbx-handle">Infos</h3><div class="dbx-content">		<ul>
			<li class="page_item page-item-2"><a href="http://www.centralfm.de/?page_id=2">Impressum</a></li>
<li class="page_item page-item-17 page_item_has_children"><a href="http://www.centralfm.de/?page_id=17">Über uns</a>
<ul class='children'>
	<li class="page_item page-item-2737"><a href="http://www.centralfm.de/?page_id=2737">Ein paar Bilder</a></li>
</ul>
</li>
<li class="page_item page-item-526"><a href="http://www.centralfm.de/?page_id=526">Service</a></li>
<li class="page_item page-item-2603"><a href="http://www.centralfm.de/?page_id=2603">Ihre Mail an die Redaktion</a></li>
<li class="page_item page-item-55444"><a href="http://www.centralfm.de/?page_id=55444">Podcast</a></li>
<li class="page_item page-item-66672 page_item_has_children"><a href="http://www.centralfm.de/?page_id=66672">Bildergalerie</a>
<ul class='children'>
	<li class="page_item page-item-66703"><a href="http://www.centralfm.de/?page_id=66703">White Christmas</a></li>
	<li class="page_item page-item-81169"><a href="http://www.centralfm.de/?page_id=81169">BMW International Open 2012</a></li>
</ul>
</li>
		</ul>
		</div></div><!--sidebox end -->		<!--sidebox start --><div id="recent-posts-3" class="dbx-box widget_recent_entries">		<h3 class="dbx-handle">Letzte Beiträge</h3><div class="dbx-content">		<ul>
					<li>
				<a href="http://www.centralfm.de/?p=181846">Europa League: Hoffenheim verliert 1:2 gegen Ludogorez Rasgrad</a>
						</li>
					<li>
				<a href="http://www.centralfm.de/?p=181845">US-Börsen schließen nach Konjunkturdaten uneinheitlich</a>
						</li>
					<li>
				<a href="http://www.centralfm.de/?p=181844">Kinkel für FDP-Außenminister</a>
						</li>
					<li>
				<a href="http://www.centralfm.de/?p=181843">Europa League: Köln und Hertha verlieren</a>
						</li>
					<li>
				<a href="http://www.centralfm.de/?p=181842">Studie: Migration war in sozialen Medien Top-Thema im Wahlkampf</a>
						</li>
					<li>
				<a href="http://www.centralfm.de/?p=181841">Windparkbetreiber wpd will vor Bundesverfassungsgericht ziehen</a>
						</li>
					<li>
				<a href="http://www.centralfm.de/?p=181840">DAX schließt über 12.700 Punkten &#8211; Euro zieht wieder an</a>
						</li>
					<li>
				<a href="http://www.centralfm.de/?p=181839">Ifo-Chef für Absenkung der Steuern auf Firmengewinne auf 25 Prozent</a>
						</li>
					<li>
				<a href="http://www.centralfm.de/?p=181838">Bundestagsverwaltung: Immer weniger Ordnungsmaßnahmen im Bundestag</a>
						</li>
					<li>
				<a href="http://www.centralfm.de/?p=181837">Bayern: Zwei Tote in Wohnung gefunden</a>
						</li>
				</ul>
		</div></div><!--sidebox end --><!--sidebox start --><div id="shiftthis-subscribe" class="dbx-box widget_stnl"><h3 class="dbx-handle">Newsletter</h3><div class="dbx-content"> 	     
	<form action="http://www.centralfm.de/?p=181843&amp;subscribe=true" method="post" class="subscribeform">		
	<input type="hidden" name="mailinglist_subscriber" value="true" />
	
<p><label for="email">Email: <br />
<input type="text"  name="sts_email" id="email" value="" /> <strong>*</strong></label></p>
	
		<p><label for="Name">Name: <br />
<input type="text"  name="Name" id="Name" value="" /> <strong>*</strong></label></p>
 	<p>Kategorie: <br />
<label><input type="checkbox" name="sts_cats[]" value="1" checked="checked" /> Allgemein</label><br /><label><input type="checkbox" name="sts_cats[]" value="2" /> Musik</label><br />	</p>
<input type="submit" id="stnl_submit" value="Abschicken" name="submit" /></form>
<div style="margin-top:5px;"></div></div></div><!--sidebox end -->	<!--sidebox start -->
	<div id="links" class="dbx-box">
	  <h3 class="dbx-handle">Links</h3>
	  <div class="dbx-content">
	    <ul>
	      <li><a href="http://twitter.com/centralfmmedia" title="Central FM auf Twitter" target="_blank">TWITTER Playlist</a></li>
<li><a href="http://twitter.com/CentralFM_Radio" target="_blank">TWITTER Central FM</a></li>
	    </ul>
	  </div>
	</div>
	<!--sidebox end -->
<!--sidebox start --><div id="calendar-2" class="dbx-box widget_calendar"><h3 class="dbx-handle">Archiv</h3><div class="dbx-content"><div id="calendar_wrap"><table id="wp-calendar">
	<caption>September 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Montag">M</th>
		<th scope="col" title="Dienstag">D</th>
		<th scope="col" title="Mittwoch">M</th>
		<th scope="col" title="Donnerstag">D</th>
		<th scope="col" title="Freitag">F</th>
		<th scope="col" title="Samstag">S</th>
		<th scope="col" title="Sonntag">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.centralfm.de/?m=201708">&laquo; Aug</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td><a href="http://www.centralfm.de/?m=20170901" title="Güllner: Sporadische Nichtwähler größtes Problem für Meinungsforscher, Ex-Daimler-Chef Reuter für Erhöhung des Spitzensteuersatzes, Maischberger: Vorgaben der Kanzlerin für TV-Duell &quot;problematisch&quot;, Union will Zahl der Langzeitarbeitslosen deutlich reduzieren, Kauder bringt Aufstockung des Mobilitätsfonds für Kommunen ins Spiel, Grüne fordern Strafen für Autokonzerne im Diesel-Skandal, Grüne wollen Senkung der Lohnnebenkosten für Geringverdiener, Regierung warnt vor Lungenkrebs-Risiko durch Radon in Wohngebäuden, Göring-Eckardt kündigt Lagerwahlkampf gegen FDP an, Wirtschaft zunehmend besorgt wegen schleppender Brexit-Verhandlungen, Göring-Eckardt: FDP nähert sich in Klimapolitik der AfD an, Bartsch ruft SPD zu mehr Engagement gegen die Union auf, Angeschlagene Air Berlin senkt Ticketpreise, Wetterdienst warnt vor Dauerregen im Süden, Studie: Viele Firmen nicht auf Hacker-Angriffe vorbereitet, EU-Ukraine-Abkommen tritt voll in Kraft, Forschungsgruppe Wahlen: Schwarz-Gelb knapp möglich, DAX startet im Plus &#8211; Euro schwächer, Studie: Weihwasser in Stadtkirchen stark mit Keimen belastet, MIT verlangt in Dieselkrise nun doch Hardware-Nachrüstung, Umfrage: Jeder dritte SPD-Anhänger zweifelt an Schulz` Kompetenz, Schulz glaubt an Zukunft des Diesel, Zwei weitere Deutsche in der Türkei festgenommen, DAX am Mittag im Plus &#8211; Lufthansa-Aktien auf 10-Jahres-Hoch, Umfrage: Deutsche sehen Linksextremismus zunehmend als Problem, Frauen in Führungspositionen: Kauder erhöht Druck auf Unternehmen, Özdemir: &quot;Erdogan ist ein Geiselnehmer&quot;, Ex-Datenschutzbeauftragter Schaar widerspricht BKA-Präsident, Merkel: Schröders geplantes Engagement für Rosneft &quot;bedauerlich&quot;, US-Arbeitslosenquote im August bei 4,4 Prozent, RAF Camora neue Nummer eins der Album-Charts, Mortler: Position vieler Parteien in Cannabisdebatte verantwortungslos, Außenpolitiker Hardt: Reisewarnung für Türkei sollte erwogen werden, Schulz will milliardenschweres Paket für bessere Luft in Städten, Merkel würde gerne eigene Talkshow-Sendung moderieren, FDP-Chef Lindner: &quot;Erdogan versteht nur die Sprache der Härte&quot;, Hessen greift Frankfurt wegen Wohnungsbauplänen an, DAX schließt über 12.100 Punkten &#8211; Euro schwächer, Lindner: Türkei-Politik der Bundesregierung ist gescheitert, Financial Fairplay: UEFA leitet Prüfverfahren gegen PSG ein, Grenzanlagen: Luxemburgs Außenminister weist Orbáns Forderung zurück, Maas weist Vorstöße der Sicherheitsminister von CDU und CSU zurück, Martina Gedeck würde gerne mal eine Fee spielen, US-Börsen legen vor Feiertag leicht zu, WM-Qualifikation: Deutschland schlägt Tschechien 2:1">1</a></td><td><a href="http://www.centralfm.de/?m=20170902" title="Wagenknecht will Wechsel von Politikern in Wirtschaft erschweren, Herrmann sieht &quot;Erosion des Respekts&quot; gegenüber Polizisten, Oettinger: Briten müssen bis 2023 Zahlungen an die EU leisten, Wagenknecht für grundlegende Reform des Verfassungsschutzes, Merkel verspricht Vollbeschäftigung bis 2025, Regierung sieht Lieferengpässe bei Cannabis für Schwerstkranke, SPD erhöht vor Dieselgipfel Druck auf Merkel, Bericht: Türkei wollte Konten in Deutschland sperren lassen, Apobank will bei Firmenkrediten deutlich wachsen, Lindner kann sich Schwarz-Gelb nach NRW-Muster vorstellen, Merkel will bessere Gesprächskontakte mit Russland, NRW-Kabinett entscheidet über Erlass gegen Windräder, Entscheidung über Fahrverbote in Stuttgart erst nach der Wahl, Zehn Bundesländer bieten Arabisch an Schulen an, Ermittlungen zu Fake News über Künast eingestellt, Bericht: Schulz nutzte Chartermaschinen für parteinahe Zwecke, SPD-Generalsekretär gegen Ausstiegsdatum für Verbrennungsmotor, Merkel lobt Schwarz-Gelb und Jamaika-Koalition, Rüstungskontrolle: Von der Leyen besorgt über Verhalten Russlands, Wagenknecht will amtliche Reisewarnung für die Türkei, Unternehmensgewinne steigen weiter schneller als Haushaltseinkommen, Heil erwartet von Dieselgipfel Investitionsbeschlüsse, Altmaier mahnt rasche Regierungsbildung nach der Bundestagswahl an, Streit über Rückholung der &quot;Landshut&quot;, SPD-Kritik an Altkanzler Schröder reißt nicht ab, Ströbele: &quot;Der Deutsche Herbst war ein deutsches Trauma&quot;, Kurdische Gemeine verlangt Reisewarnung für Türkei, Formel 1: Hamilton holt sich im Regen von Monza die Pole, Städte wollen mehr Geld wegen Diesel-Krise, Lottozahlen vom Samstag (02.09.2017)">2</a></td><td><a href="http://www.centralfm.de/?m=20170903" title="Emnid: SPD holt vor TV-Duell leicht auf, FDP-Chef schlägt im Abgasskandal Verzicht auf Dividende vor, Christian Lindner wog als Teenager fast 100 Kilogramm, Bahn lässt zweite Tunnelröhre in Rastatt weiterbauen, Bericht: Einigung über 150-Millionen-Euro-Kredit für Air Berlin, Zahl der illegalen Einreisen ist im ersten Halbjahr gesunken, Jazz-Star Diana Krall machen Handys auf Konzerten verrückt, Söder spricht im Dieselskandal von &quot;Hysterie&quot;, Söder fürchtet &quot;Migration durch die Hintertür&quot;, Opposition fordert hartes Durchgreifen gegen die Türkei, Mehdorn will dauerhaften Weiterbetrieb von Tegel, Flixbus-Chef: Werden 2017 erstmals profitabel sein, Arbeitslosigkeit unter Alleinerziehenden geht schneller zurück, Zeitung: Viele linksextreme Zentren von Kommunen finanziert, Nordkorea führt möglicherweise sechsten Atomtest durch, Nordkorea meldet &quot;erfolgreichen&quot; Test einer Wasserstoffbombe, Massenevakuierung in Frankfurt wegen Bombenentschärfung, Schauspielerin Ulrike Kriener hält nichts von Schönheits-OPs, CSU-Politikerin Wöhrl beklagt fehlende Debattenkultur im Bundestag, Habeck: Wahlkampf &quot;merkelt so vor sich hin&quot;, 53-Jähriger stirbt bei Verkehrsunfall auf A 3 in Unterfranken, Merkel und Macron verurteilen nordkoreanischen Atomtest, Ex-Verfassungsgerichtspräsident: Asylrecht wird zweckentfremdet, Trump: Nordkoreas Atomtest &quot;sehr feindlich und gefährlich&quot; für USA, Stadtwerke wollen Förderung für umweltfreundliche Busse, Hamilton gewinnt Formel-1-Rennen in Monza, Formel 1: Hamilton übernimmt WM-Führung nach Sieg in Monza, NRW-SPD-Chef Groschek kritisiert Parteifreunde Gabriel und Högl, Ex-Verfassungsrichter Papier warnt vor Risiken der Briefwahl, SPD-Politiker Groschek will &quot;neue Erzählung&quot; der Sozialdemokratie, Weltkriegsbombe in Thüringen entschärft &#8211; Frankfurt muss warten, USA wollen Nordkorea noch weiter isolieren, Weltkriegsbombe in Frankfurt entschärft, TV-Duell: Merkel und Schulz geraten beim Flüchtlingsthema aneinander, TV-Duell: Merkel und Schulz beide für lockere Abschiebepolitik, TV-Duell: Schulz will härtere Haltung gegen Türkei als Merkel, Wenig Dissens bei TV-Duell zwischen Merkel und Schulz, Infratest-Umfrage: Merkel gewinnt TV-Duell">3</a></td>
	</tr>
	<tr>
		<td><a href="http://www.centralfm.de/?m=20170904" title="Stasi-Beauftragter solidarisiert sich mit Gefangenen in der Türkei, Trend zum Online-Handel lässt Energieverbrauch steigen, FDP-Chef Lindner will zweites TV-Duell, Gutachten: Libyens Mittelmeer-Einsatz verstößt gegen Völkerrecht, Städtetag: Autobauer bei Reduzierung von Stickoxiden in der Pflicht, Großhandelsumsatz im zweiten Quartal um 0,6 Prozent gestiegen, Kommunen: Diesel-Fahrverbote kämen &quot;Enteignung&quot; von Pendlern gleich, Aachen-Münchener-Chef: Riester-Förderung muss einfacher werden, DAX startet nach Nordkoreas jüngstem Atomtest im Minus, Tuchel zieht Bilanz seiner Zeit als BVB-Trainer, Wagenknecht kritisiert Format des TV-Duells, Stoiber: &quot;Schröder war ein härterer Gegner als Schulz&quot;, Habeck: Niemand nimmt Autofahrern ihr Auto weg, Domian will zurück ins Fernsehen, Seehofer warnt Union nach TV-Duell vor Siegesgewissheit, DAX am Mittag im Minus &#8211; Gold stärker, Auswärtiges Amt: Deutscher in Türkei aus Haft entlassen, Stegner kritisiert Themenauswahl beim TV-Duell, Merkel: Mobilitätsfonds wird aufgestockt, EU genehmigt Millionen-Kredit für Air Berlin, Verbraucherschützer fordern schnelle Lösung für Sammelklagen, Zypries begrüßt Genehmigung des Kredits für Air Berlin, Grüne warnen vor Einflussnahme ausländischer Staaten auf Islamverbände, Unions-Rechtsexpertin: Musterklage-Gesetz würde Dieselfahrern nicht helfen, Kolumbien: Regierung und ELN-Guerilla vereinbaren Waffenruhe, Kauder lehnt pauschale Verdammung der Autoindustrie ab, DAX schließt nach Atomtest in Nordkorea mit Verlusten, Bericht: Frankreich will nächsten Chef der Euro-Gruppe stellen, Merkel drückt südkoreanischem Präsidenten Solidarität aus, UN-Sicherheitsrat berät über Nordkorea-Konflikt, Gruner + Jahr-Chefin warnt vor Zerfall der Medienlandschaft, Christiane Paul: &quot;Andere Art der Direktheit&quot; mit ostdeutschen Männern, Merkel spricht mit Trump über nordkoreanischen Atomtest, Altmaier verteidigt Nebentätigkeiten von Kanzleramtsmitarbeitern, SPD-Außenpolitiker befürwortet Abbruch der Türkei-Verhandlungen, WM-Qualifikation: Deutschland schlägt Norwegen 6:0">4</a></td><td><a href="http://www.centralfm.de/?m=20170905" title="Ströbele: Eskalation im &quot;Deutschen Herbst&quot; war nicht zwangsläufig, Abschiedsrede: Lammert will sich zur Zukunft des Bundestages äußern, Umfrage: Mehrheit für Internet-Ministerium auf Bundesebene, FDP-Chef kritisiert Merkel nach zweitem Dieselgipfel, Molkereien: Butterpreise bleiben historisch hoch, Ökonomen kritisieren Merkels Nein zur Rente mit 70, Commerzbank-Chef verlangt Kurswechsel der EZB, Wirtschaft begrüßt Aufstockung des Mobilitätsfonds, Kitakosten in Sachsen-Anhalt deutlich gestiegen, Türkische Gemeinde kritisiert Schwenk der Regierung in Türkei-Politik, Air Berlin: Insolvenzrechtler warnt Politik vor Einmischung, Lammert kritisiert Debattenkultur im Bundestag, DAX startet mit Gewinnen &#8211; Merck-Aktie vorne, 39-Jähriger stirbt bei Verkehrsunfall auf A 70 in Oberfranken, 84 Prozent der Haushalte besitzen Flachbildfernseher, Nahles kritisiert Merkels &quot;Selbstzufriedenheit&quot;, DAX legt am Mittag zu &#8211; Euro etwas schwächer, Schulz sieht offenbar kaum Grundlagen für Koalition mit Linken, Netzpolitiker plädieren für neues Digitalministerium, Regierung warnt vor Kluft zwischen starken und schwachen Regionen, Hollywood-Star Noomi Rapace findet ihr Londoner Zuhause &quot;großartig&quot;, Eier-Skandal: EU will Schnellwarnsystem verbessern, Sachsen-Anhalt: Mann stirbt bei Arbeitsunfall, Merkel spricht mit Japans Ministerpräsidenten über Nordkorea, Deutsche Asset Management will durch Übernahmen wachsen, Trump beendet Schutzprogramm für als Kinder illegal Eingereiste, DAX legt leicht zu &#8211; Merck-Aktie vorne, DIHK-Report: Fachkräftemangel wird zur Innovationsbremse, Bericht: Schon im Juni Hinweise auf rechtes Terrornetzwerk in Mecklenburg-Vorpommern, NRW-Landesregierung will Sachleistungen für Flüchtlinge, Özdemir: Bundesregierung behandelt Erdogan viel zu nachsichtig, Nahles will Managerhaftung im Dieselskandal, US-Börsen lassen nach Feiertag deutlich nach">5</a></td><td><a href="http://www.centralfm.de/?m=20170906" title="CSU-Chef Seehofer will &quot;Gesamtstrategie der Austrocknung der AfD&quot;, Seehofer hält erneute Grenzöffnung für ausgeschlossen, CSU-Chef will Comeback von Schwarz-Gelb, Seehofer erteilt Familiennachzug nach Deutschland endgültige Absage, Grenzzaun: Juncker weist Orbáns Forderung nach Kostenbeteiligung zurück, Österreichs Außenminister will Zollunion-Ausbau für Türkei stoppen, Bericht: Derzeit fast 300 Islamisten in deutschen Gefängnissen, Bundesregierung: Brexit könnte Förderung ostdeutscher Regionen gefährden, Schulz wirft Merkel beispiellose Militarisierung Deutschlands vor, DIW-Chef: Regionale Unterschiede &quot;Bedrohung für den Föderalismus&quot;, Altmaier will Digitalminister im Kanzleramt, Schulz nennt Merkel &quot;Weltmeisterin des Ungefähren&quot;, Bundesregierung: 45 Prozent der Neueinstellungen sind befristet, Auftragseingang im Verarbeitenden Gewerbe im Juli gesunken, 6.506 Flüchtlingskinder gelten in Deutschland als vermisst, Forsa-Umfrage: SPD verliert &#8211; Grüne legen leicht zu, Beirat &quot;Junge Digitale Wirtschaft&quot; will Digitalministerium, EuGH: Ungarn und Slowakei müssen Flüchtlinge aufnehmen, Landtagskosten in Sachsen-Anhalt steigen drastisch an, Göring-Eckardt nennt EuGH-Urteil zur Flüchtlingsquote &quot;wegweisend&quot;, Lebensmittelwirtschaft weist Kritik an Produktetiketten zurück, Slowakei akzeptiert EuGH-Urteil zur Flüchtlingsumverteilung, ZDF-Chefredakteur kritisiert Weidels Talkshow-Abgang, Käßmann lehnt gemeinsame Diskussionen mit AfD-Politiker Gauland ab, Kipping: Verweigerern der Flüchtlingsaufnahme EU-Mittel kürzen, Künstler Metzel kritisiert Bundeskulturstiftung in Türkei-Debatte, Gabriel begrüßt EuGH-Urteil zur Flüchtlingsverteilung, DAX am Mittag leicht im Minus &#8211; Euro wieder stärker, SPD-Chef Schulz nennt CDU &quot;Retropartei&quot;, Maas wirft Weidel &quot;peinliche Inszenierung&quot; vor, Lambsdorff: Ungarn muss EuGH-Urteil akzeptieren, Käßmann verteidigt Weltausstellung zum Lutherjahr, Wissmann will VDA-Chef bleiben, Bericht: 95 Ermittlungsverfahren gegen Polizisten nach G20-Gipfel, VW-Markenchef gegen weitere Manager-Rücktritte bei Volkswagen, Studie: Bafög deckt Wohnkosten von Studenten nicht, Bosbach: Sicherheitskommission in NRW startet spätestens November, Grüne dringen auf bessere Notfallversorgung für Patienten, Pro Asyl gegen Verteilung von Flüchtlingen auf Länder wie Ungarn, Ökonomen rufen Politik nach Einheitsbericht zum Handeln auf, Merkel kritisiert Themenauswahl beim TV-Duell, Allensbach-Umfrage: Union verliert leicht an Zustimmung, Merkel schließt EU-Sanktionen gegen Venezuela nicht aus, DAX schließt über 12.200 Punkten &#8211; Autowerte vorne, Thüringens Ministerpräsident verteidigt geplante Gebietsreform, Schulz prangert hohe Zahl befristeter Arbeitsverträge an, Kiew wirft Gabriel Verantwortungslosigkeit vor, Merkel bekräftigt Position zu EU-Beitrittsgesprächen mit der Türkei, Lottozahlen vom Mittwoch (06.09.2017), Devid Striesow: Wassernähe ist ein großer Erholungsfaktor, Kipping: Seehofer schafft neue Sicherheitsrisiken, Sturm &quot;Irma&quot;: Macron rechnet mit vielen Opfern auf französischen Karibikinseln, Schulz: EuGH-Urteil zu Flüchtlingsverteilung &quot;enormer Fortschritt&quot;, US-Börsen legen zu &#8211; Gold schwächer">6</a></td><td><a href="http://www.centralfm.de/?m=20170907" title="Folter in Ägypten: Grüne kritisieren &quot;hohle Phrasen&quot; der Bundesregierung, Bericht: Rekord-Beitragsschulden in gesetzlicher Krankenversicherung, Dieselskandal: Verbraucherschutzbehörden erhöhen Druck auf VW, Wirbelsturm &quot;Irma&quot;: Mehrere Tote in der Karibik, Merkel kündigt hartes Vorgehen gegen öffentliche Hass-Rhetorik an, Islamexperte: Terroristen werden meist in Gefängnissen radikalisiert, NRW will Rolle der Pflegekräfte im Gesundheitswesen aufwerten, Produktion im produzierenden Gewerbe im Juli auf Vormonatsniveau, Nada befürwortet Idee eines &quot;sportlichen Führungszeugnisses&quot;, Islamismusexperten für mehr Radikalisierungsprävention in Schulen, Samu Haber: &quot;Ich könnte die ganze Nacht aufbleiben&quot;, Ungarischer Minister: EuGH wird politisch missbraucht, DAX vor EZB-Entscheid über 12.300 Punkten, Orbán beharrt auf EU-Geld für ungarischen Grenzzaun, Innenministerium: 16.312 Asylsuchende im August 2017, Trumpf-Chefin fürchtet um Deutschlands Ruf als Wirtschaftsstandort, Rumäniens Fußball-Nationaltrainer Christoph Daum kontert Kritik, Sicherheitslücken in Wahl-Software: Bundeswahlleiter kündigt Update an, 37 Prozent vor Bundestagswahl unentschlossen, Seehofer will Familiennachzug nur für dauerhafte Flüchtlinge, Merkel telefoniert mit Chinas Staatschef über Nordkorea, DAX legt zu &#8211; Banken nach EZB-Entscheid im Minus, Infratest-Umfrage: Leichte Verluste für SPD in Sonntagsfrage, Gerda Hasselfeldt als neue DRK-Präsidentin im Gespräch, Kretschmann gehen Diesel-Gipfel &quot;auf den Zeiger&quot;, Deutlich weniger Selbstanzeigen wegen Steuerhinterziehung, Deutsche wegen Terrorvorwurfs vor türkischem Gericht, Poggenburg vertritt Alice Weidel in ZDF-Sendung, Maler Norbert Bisky findet Deutschland jetzt &quot;richtig gut&quot;, &quot;Rente mit 70&quot;: NRW-Arbeitsminister stellt sich hinter Merkel, SPD-Generalsekretär Heil sieht &quot;Riesenproblem Antisemitismus&quot;, Leichte Mehrheit gegen Diesel-Fahrverbote, US-Börsen uneinheitlich &#8211; Euro weiter stark">7</a></td><td><a href="http://www.centralfm.de/?m=20170908" title="FDP macht Steuersenkung zu Koalitionsbedingung, Umfrage: Bürger halten Merkel für linker als die CDU, Lindner will auf keinen Fall Außenminister werden, Grüne fordern Extra-Gebühr für aufwändige Verpackungen, Haushaltsausschuss will AfD-Vorsitz verhindern, Lindner weist Grünen-Kritik zurück, Wagenknecht will eigenen Kanzlerkandidaten der Linken, DGB gegen Minijobpläne der Union, Schulz: Erdogan kann Flüchtlingspakt nicht kündigen, Liste mit 5.000 Namen bei Anti-Terror-Razzia gefunden, 4 Prozent mehr judenfeindliche Delikte im ersten Halbjahr 2017, Außenhandelsverband korrigiert Exportprognose nach oben, Flugsicherung meldet stark zunehmende Behinderung durch Drohnen, Schulen stellen so viele fachfremde Lehrer ein wie nie zuvor, Sehr starkes Erdbeben vor der Küste Mexikos, Deutsche Exporte legen um acht Prozent zu, Zwei Prozent mehr Übernachtungen, Zwei Drittel der Deutschen für Bundestagswahl entschieden, 650.000 Wahlhelfer bei Bundestagswahl im Einsatz, DAX startet schwach &#8211; Volkswagen im Aufwind, Eine Million Menschen ohne Strom nach Erdbeben in Mexiko, DAX bleibt am Mittag schwach &#8211; Banken im Aufwind, Köln: 40 Kilo Heroin gefunden &#8211; Dealer festgenommen, Wagenknecht: Integration scheitert selbst in dritter Generation, Wirtschaftsministerin fürchtet &quot;Hetzjagd auf den Diesel&quot;, Mindestens 27 Tote nach Erdbeben in Mexiko und Guatemala, Casper mit &quot;Lang lebe der Tod&quot; auf Platz eins der Album-Charts, 270.000 Rohingya fliehen aus Myanmar nach Bangladesch, Ex-Opel-Chef Neumann warnt deutsche Autoindustrie, Kanzlerfotograf Müller bezeichnet Merkel als &quot;Kontrollfreak&quot;, Snowden: &quot;Ich bin kein russischer Spion&quot;, Drohender Rückschlag für europäische Atombranche, Iran will an Nuklearabkommen festhalten, Gabriel bei Wahlkampfauftritt in Halle ausgepfiffen, Tillich will offene Debatte zu Rentenpolitik, Forsa-Umfrage: Union verliert &#8211; Linke drittstärkste Kraft, Wagenknecht: Europäische Außengrenzen muss Europa selber kontrollieren, 2. Bundesliga: Dresden und Fürth trennen sich 1:1, Evangelische Kirche verstärkt Kritik an Flüchtlingspolitik, 1. Bundesliga: Hamburg verliert 0:2 gegen Leipzig, Behörde: Zahl der Toten nach Erdbeben in Mexiko steigt auf 58">8</a></td><td><a href="http://www.centralfm.de/?m=20170909" title="Innenministerien der Länder: 850 &quot;Reichsbürger&quot; dürfen Waffe besitzen, Schulz: Kanzleramt soll für Digitalisierung zuständig sein, Schulz: Überzeugungen sind bei Merkel &quot;taktische Rangiermasse&quot;, Ungarn: EuGH bringt europäische Institutionen aus dem Gleichgewicht, EU warnt vor Zusammenarbeit von Al-Qaida und IS, De Maizière will Angleichung der Asylbewerberleistungen in Europa, Wanka fordert &quot;faire Verträge&quot; für Wissenschaftler, Chemiekonzern Evonik will Kosten senken, Seehofer: &quot;Guttenberg spielt in einer eigenen Liga&quot;, Bericht: Arbeitsagenturen liegen bei Sperrzeiten häufig falsch, Regierung: Nordsee hat sich doppelt so schnell erwärmt wie Ozeane, Ökonomen halten Vollbeschäftigung bis 2025 für erreichbar, NRW-Integrationsstaatssekretärin kritisiert Wahlplakate mit Erdogan, Wirtschaftsministerin: Internet gehört zur Grundversorgung, Til Schweiger verteidigt Lindners Krim-Äußerungen, Merkel: Autoindustrie ist in starkem Umbruch, Bundestag vor Rekordgröße, Türkei fühlt sich in Flüchtlingskrise von EU alleingelassen, Sachsen-Anhalt kommt beim Breitbandausbau nicht voran, Bericht: Autokunden wenden sich noch stärker vom Diesel ab, Merkel kondoliert mexikanischem Präsidenten, Söder verlangt größere Anstrengungen beim Breitbandausbau, Herrmann will &quot;bayerische Maßstäbe&quot; in Bundespolitik einbringen, Bundesregierung bremst Lufthansa beim Poker um Air Berlin, Özdemir lehnt Angleichung der Leistungen für Asylbewerber ab, Tauber: Störaktionen bei CDU-Veranstaltungen unter &quot;Banner der AfD&quot;, 2. Bundesliga: Duisburg gewinnt 4:0 in Bielefeld, Grand City Properties: Mietpreisbremse schadet Immobilienmarkt, Grünen-Chef Özdemir geht auf Distanz zu Jamaika-Koalition, VDA-Präsident Wissmann attackiert &quot;grün lackierte Autofeinde&quot;, Schweiger will Tom Hanks für &quot;Honig im Kopf&quot;-Remake, Türkei warnt vor Reisen nach Deutschland, 1. Bundesliga: Dortmund torlos in Freiburg, Lottozahlen vom Samstag (09.09.2017), 1. Bundesliga: Hoffenheim beschert Bayern erste Saisonpleite, Auswärtiges Amt schaltet Notrufnummer für Touristen in den USA, Lindner: FDP wird sich Union nicht &quot;unterwerfen&quot;">9</a></td><td><a href="http://www.centralfm.de/?m=20170910" title="SPD-Kanzlerkandidat Schulz baut Wahlkampfstress mit Gesang ab, Emnid: Union verliert nach TV-Duell &#8211; AfD gewinnt, BKA: 11.100 syrische Blanko-Pässe in den Händen des IS, Käßmann: Flüchtlinge aus Wahlkampf heraushalten, Florida zittert vor Hurrikan &quot;Irma&quot;, Genesis-Gitarrist Mike Rutherford erwägt Reunion, Merkel kann sich Vermittlerrolle im Korea-Konflikt vorstellen, BA-Vorstand Holsboer warnt Politik vor Stellenstreichungen, Infineon-Chef: Abgasbetrug hat Marke &quot;Made in Germany&quot; beschädigt, Umfrage: Flexirente stößt auf geringes Interesse, Innogy baut professionelles E-Sport-Team auf, Merkel verteidigt Zusammenarbeit mit Milizen in Libyen, SPD-Kanzlerkandidat Schulz beklagt Pflegenotstand, Merkel wünscht sich &quot;mehr Mut&quot; von den Menschen, CDU-Politikerin Grütters kann sich Jamaika-Koalition vorstellen, Zahl der Toten nach Erdbeben in Mexiko steigt auf 90, Gauland weist Bericht über Weidel zurück, Herrmann: Weidel und Gauland dulden radikale Kräfte, Hurrikan &quot;Irma&quot; erreicht Florida Keys, Lambsdorff nennt Reisewarnung der Türkei &quot;Farce&quot;, SPD-Vize Stegner attackiert AfD-Spitzenkandidatin Weidel, Schulz kritisiert Umgang der Medien mit Merkel, 2. Bundesliga: Bochum dreht Partie gegen Darmstadt, Herrmann: EU-Beitrittsverhandlungen mit Türkei beenden, Parteien weisen türkische &quot;Reisewarnung&quot; zurück, Bayerns Innenminister warnt vor Terroristen mit gefälschten Pässen, 1. Bundesliga: Hertha und Bremen trennen sich 1:1, Schulz nennt Bedingungen für Koalition, 1. Bundesliga: Schalke besiegt Stuttgart">10</a></td>
	</tr>
	<tr>
		<td><a href="http://www.centralfm.de/?m=20170911" title="Bayerns Innenminister will Griechenland aus Schengen-Raum werfen, UNHCR will Aufnahmezentrum in Libyen für 1.000 Flüchtlinge, Grüne, Linke und FDP gegen Beschränkung des Familiennachzugs, CSU-Spitzenkandidat will islamistischen Gefährdern Pass entziehen, CSU-Spitzenkandidat fordert Fahrverbot für Fußball-Rowdies, Agrar-Lobby fordert schnellen Glasfaser-Ausbau auf dem Land, Linke hält Trump für gefährlicher als Kim, Tajani befürwortet mehr EU-Hilfe für Ungarn beim Grenzschutz, CDU-Politiker Brok gegen geringere Leistungen für Flüchtlinge, Wehrmachts-Devotionalien: Schon 20 Anfragen bei Beratungsstelle, Umsatz im Handwerk im zweiten Quartal um 1,7 Prozent gestiegen, Linke setzt sich für Ausbildung vor Abschiebung ein, Herrmann will Migranten ohne Pässe Asyl verweigern, NRW-Justizminister geht gegen Paralleljustiz vor, VW-Integritätsvorstand: Volkswagen profitiert von US-Aufseher, AfD-Chef Meuthen nimmt Weidel in Schutz, Schwesig verteidigt Schul-Entscheidung für ihren Sohn, Hohe Einbruchszahlen: Weißer Ring will mehr Polizisten, Umwelthilfe fordert Strafgebühr bei SUV-Zulassungen, DAX am Mittag deutlich im Plus &#8211; Münchener-Rück-Aktie vorne, Offenbar erneut Deutsche in Türkei festgenommen, Eon-Chef ermuntert Autoindustrie zum Umbruch, Göring-Eckardt: Parteien folgen in Flüchtlingspolitik AfD-Argumentation, Behörde: Mindestens zehn Tote durch Hurrikan &quot;Irma&quot; auf Kuba, Merkel spricht mit Putin über Nordkorea und Ostukraine, DAX schließt über 12.400 Punkten &#8211; Euro schwächer, Bericht: Mutmaßlicher Kinox.to-Betreiber festgenommen, Gabriel mahnt zu Vorsicht bei Türkei-Reisen, Scheuer: Keine Regierung mit der CSU ohne Obergrenze, Albig sieht kaum Siegchancen der SPD gegen Merkel, Göring-Eckardt: &quot;Ich bin stinksauer auf Autobosse und Kanzlerin&quot;, Albig beklagt mangelnde Solidarität der SPD-Spitze, US-Börsen legen nach &quot;Irma&quot; deutlich zu, 2. Bundesliga: Nürnberg verliert 0:1 gegen St. Pauli">11</a></td><td><a href="http://www.centralfm.de/?m=20170912" title="VW-Chef: &quot;Diesel-Fahrverbote können wir auf keinen Fall akzeptieren&quot;, Merkel lässt Ungarns Verbleib in EU offen, Merkel lehnt nach Dieselskandal Tempolimits ab, Merkel: Wahlkampf-Störer für Argumente nicht erreichbar, Brüssel für bessere Zusammenarbeit von Militär und Sicherheitsbehörden, Verfassungsschützer warnen vor wachsender Radikalisierung der AfD, Allianz stellt flexible Tarife für Fahrer von autonomen Autos in Aussicht, Gröhe nennt Merkel-Hasser &quot;rechtspopulistische Bratzen&quot;, Industrie schlägt nach Rastatt-Desaster Alarm, NRW-Innenminister will geordneten Familiennachzug, Union lehnt Stopp von Rüstungsexporten in die Türkei ab, Uniper-Chef Schäfer pocht auf Unabhängigkeit, Air Berlin streicht zahlreiche Flüge, Wagenknecht macht Regierung für Erstarken der AfD verantwortlich, Bundeskartellamt nimmt digitale Kartelle ins Visier, 6,7 Prozent weniger Unternehmensinsolvenzen im ersten Halbjahr, DAX startet über 12.500 Punkten, NRW-Justiz richtet &quot;Zentrum für interkulturelle Kompetenz&quot; ein, 1,54 Millionen Euro Entschädigung für Breitscheidplatz-Opfer, NSU-Prozess: Bundesanwaltschaft fordert lebenslänglich für Beate Z., BSI-Präsident für Einführung der elektronischen Wahl, CDU-Politiker Heiner Geißler ist tot, Arzneimittelausgaben 2015 um 4,3 Prozent gestiegen, CDU-Generalsekretär Tauber würdigt Verdienste Geißlers, DAX legt am Mittag zu &#8211; Bank-Aktien vorne, Air Berlin bestätigt Krankmeldungen: &quot;Existenzbedrohend&quot;, Dreyer stützt Schulz-Vorstoß für Abbruch der Türkei-Verhandlungen, Vereinigung Cockpit &quot;überrascht&quot; über Krankmeldungen bei Air Berlin, Grüne kritisieren &quot;Chaos&quot; bei Air Berlin, Innenpolitiker sehen in AfD Fall für Verfassungsschutz, Merkel: Geißler war &quot;einer der markantesten Köpfe&quot; der CDU, Bundesregierung schickt Krisenunterstützungsteam in Hurrikan-Region, Völler: Einführung der Champions League hat sich bewährt, Merkel lehnt generellen Stopp der Rüstungsexporte in die Türkei ab, Bericht: Vier Deutsche sterben bei Flugzeugunglück auf Korsika, DAX legt zu &#8211; Bankentitel vorn, Berlin erwägt härteres Vorgehen gegen Türkei, Grüne sehen elektronische Stimmabgabe in Deutschland skeptisch, Bericht: US-Militär versorgte syrische Rebellen über Ramstein, Schäuble: Geißler war &quot;Christdemokrat im besten Sinne des Wortes&quot;, EU-Staaten sollen ausländische Investitionen strenger prüfen können, Bericht: Bamf lehnt Mehrzahl der Asylanträge von Türken ab, Barcelona: Polizei räumt Sagrada Familia, Schulz fordert Merkel zu zweitem TV-Duell heraus, Dow-Jones-Index schließt über 22.100 Punkten, Champions League: FC Bayern schlägt Anderlecht 3:0">12</a></td><td><a href="http://www.centralfm.de/?m=20170913" title="Bericht: Dutzende öffentliche Straßenprojekte teurer als geplant, EU-Kommission beansprucht Zuständigkeit für Pipeline Nord Stream 2, Dobrindt ruft Air-Berlin-Piloten zu Rückkehr an Arbeitsplatz auf, Studie: Wohnen macht manche Menschen arm, CDU-Politiker begrüßt Forderung nach Ausdehnung der Obergrenze auf Familiennachzug, Studie: Mobilfunkkunden vor Abo-Fallen nur unzureichend geschützt, IG Metall zeigt sich vor Tarifverhandlungen &quot;kampffähig&quot;, Linken-Chefin will Bleiberecht für Opfer rassistischer Gewalt, Genossenschaftsbanken setzen ab Oktober auf Sprachassistenten, Großhandelspreise im August um 3,2 Prozent gestiegen, Verbraucherpreise im August um 1,8 Prozent gestiegen, Wetterdienst warnt vor orkanartigen Böen im Norden, Pacht- und Kaufpreise für Agrarflächen steigen extrem, Forsa sieht Linke als drittstärkste Kraft, DAX startet mit leichten Verlusten &#8211; Merck-Aktie vorne, Juncker will Ausweitung der Eurozone auf gesamte EU, Metall-Arbeitgeber warnen vor Verteuerung der Arbeit, Umfrage: Jeder Zweite kennt keinen einzigen FDP-Politiker, Sara Nuru: &quot;Über Jahre hatte ich Albträume&quot;, Studie: Bedeutung von Lehrern mit Migrationshintergrund wird überschätzt, Gabriel lobt Junckers &quot;Feuerwerk an Ideen&quot;, ZDF stünde für zweites TV-Duell bereit, Schulz und Schwesig fordern mehr Respekt für Ostdeutsche, Söder lehnt Junckers Vorschlag zur Ausweitung der Eurozone ab, Politikberater Flügge wirft Konservativen Sprachlosigkeit vor, Stegner wertet Duell-Absage Merkels als &quot;Armutszeugnis&quot;, Bericht: Weidmanns Chancen bei der EZB steigen, Regionale Lücken beim Aufbau der Ladeinfrastruktur für E-Autos, ADAC will von VW Pauschalentschädigung für geschädigte Dieselfahrer, Wetterdienst warnt vor ergiebigem Dauerregen im Südwesten, Experte: Schulz-Forderung nach zweitem TV-Duell unglaubwürdig, FDP-Politiker Theurer weißt Vorwürfe von Blackrock zurück, CDU-Politiker Fuchs für harte Konsequenzen gegen Air-Berlin-Piloten, Sturmtief in Norddeutschland: Mann in Hamburg von Gerüst erschlagen, NRW-Innenministerium: Vier Schwerkriminelle nach Afghanistan abgeschoben, Altmaier: Automanager sollten sich Innovationen nicht verweigern, Bamf: Zahl türkischer Asylbewerber auf Höchststand, Lottozahlen vom Mittwoch (13.09.2017), Tillich für deutlich entschiedeneres Vorgehen gegen &quot;Reichsbürger&quot;, BpB: Wahl-O-Mat über zehn Millionen Mal genutzt, Olympische Spiele 2024 und 2028 offiziell an Paris und Los Angeles vergeben, Lobbycontrol: Bundesregierung pflegt weiter Nähe zur Autoindustrie, Dow-Jones-Index legt leicht zu &#8211; Euro schwächer, Champions League: Leipzig spielt unentschieden &#8211; Dortmund verliert">13</a></td><td><a href="http://www.centralfm.de/?m=20170914" title="Investor warnt vor Scheitern der Air-Berlin-Gespräche, Bankenpräsident Riegler will von EZB Abkehr von Niedrigzinspolitik, Bundesnetzagentur: 11.000 Beschwerden wegen Ausfällen nach Anbieterwechsel, Bundeszentrale für politische Bildung kritisiert Wahlkampf, JU-Vorsitzender Ziemiak offen für Jamaika-Koalition, Trittin glaubt nicht an Jamaika-Koalition, Trittin bedauert Übernahme des Begriffs &quot;Alternative&quot; durch die AfD, Trittin: Schäuble war bei Sondierungsgesprächen 2013 &quot;größtes Hindernis&quot;, Deutschland und Niederlande wollen Emissionshandel reformieren, Sturmschäden bei der Bahn im Norden behoben, Zahl der Hochschulabsolventen steigt, Immer mehr ausländische Berufsabschlüsse anerkannt, DAX startet schwach &#8211; Aber Autowerte mit Gewinnen, Erste Volkswagen-Marke verkündet Diesel-Rückzug bei Kleinwagen, Özoguz will mehr Sachlichkeit im Wahlkampf, Apotheker wollen Versandverbot für rezeptpflichtige Medikamente, Staatsanwaltschaft: Nach G20-Krawallen noch 29 Beschuldigte in U-Haft, Europarechtler: EU kann Ungarns Auslandsvermögen beschlagnahmen, Abgeordnete für Verlängerung der Wahlperiode auf fünf Jahre, Ex-Nationaltorwart Toni Schumacher erkennt Türkei nicht mehr wieder, Bahn: Verkehr auf Rheintalbahn soll ab 2. Oktober wieder rollen, SPD-Linke planen Spitzentreffen am 27. September, DAX am Mittag mit Verlusten &#8211; Euro und Gold kaum verändert, Gabriel und Maas setzen sich gegen Auslieferung von Akhanli ein, CSU-Generalsekretär Scheuer: &quot;Wir brauchen nicht mehr Europa&quot;, Uber will sich in Deutschland auf Berlin und München konzentrieren, Führende Ökonomen warnen vor der AfD, Italiens Finanzminister will Arbeitslosenversicherung für Eurozone, SPD-Kanzlerkandidat Schulz verteidigt seinen Wahlkampfstil, DAX schließt mit leichten Verlusten &#8211; Euro etwas schwächer, Infratest-Umfrage: Union stabil &#8211; SPD auf Tiefstwert, Ermittlern in NRW gelingt Schlag gegen Terrorfinanzierer, Schulz sieht derzeit keine Grundlage für Türkei-Reisewarnung, Trump reist im November nach Südkorea, US-Börsen uneinheitlich &#8211; Euro wieder über 1,19-Marke, Frankreichs Premierminister will Arbeitsrechtsreform durchsetzen">14</a></td><td><a href="http://www.centralfm.de/?m=20170915" title="Europa League: Hoffenheim und Köln verlieren, Hertha unentschieden, Zeitung: Ökostrom-Förderung anfällig für Missbrauch, Özdemir erteilt Jamaika-Koalition Absage, Wehrbeauftragter kritisiert schleppende Aufrüstung der Bundeswehr, Deutschland überstellt mutmaßlichen Terrorhelfer nach Frankreich, Sex-Affäre bei Fluggesellschaft, Wieder Raketentest in Nordkorea, Anbaufläche für Äpfel steigt, Piloten fürchten Hacker-Angriffe auf Flugzeuge, DAX startet verhalten &#8211; Deutsche Post vorne, Explosion in Londoner U-Bahn &#8211; Mehrere Verletzte, Forschungsgruppe Wahlen: SPD gewinnt etwas Boden, Explosion in Londoner U-Bahn &#8211; Polizei geht von Terroranschlag aus, Redenschreiber küren Christian Lindner zum besten Redner, Bundesregierung will Wahl-Software prüfen, 18 Verletzte nach Anschlag in London &#8211; Keine Lebensgefahr, DAX bleibt am Mittag im Minus &#8211; RWE lässt stark nach, Gabriel: Regime in Nordkorea &quot;ernste Bedrohung für den Weltfrieden&quot;, DFB benennt Stadien für EM-Bewerbung, Merkel für stärkere Vereinheitlichung der EU-Wirtschaftspolitik, BDA-Chef: US-Angriffe auf Autoindustrie sind Industriepolitik, Nouripour: EU soll im Nordkorea-Konflikt vermitteln, Bericht: Chaos bei Berliner Polizei nach Breitscheidplatz-Anschlag, Airport-Kontrollen: CSU-Politiker will an bestehendem System festhalten, Cro neue Nummer eins der Album-Charts, Bericht: Regierung wusste schon lange von Mängeln in Wahlsoftware, Brüssel: EU-Finanzaufsicht soll umweltfreundliche Investitionen fördern, DAX lässt leicht nach &#8211; Euro stärker, Paris und Rom wollen Weidmann als EZB-Präsidenten verhindern, Bericht: Autokonzerne wollen weniger für Diesel-Fonds zahlen, Bericht: Thyssenkrupp und Tata vor Einigung über Stahlfusion, Nordkorea-Konflikt: Südkorea begrüßt Merkels Vermittlungsangebot, Estlands Ministerpräsident: Falsche Zahlen beim &quot;Sapad&quot;-Manöver, Ex-AfD-Politiker Henkel will nicht wählen gehen, Städte-Ranking: Ostdeutsche Städte steigen auf, 54 Deutsche sitzen in der Türkei im Gefängnis, 2. Bundesliga: Aue verliert 0:3 gegen Kiel, IS reklamiert Anschlag in London für sich, Ryanair sagt Hunderte Flüge ab, 1. Bundesliga: Hannover schlägt Hamburg 2:0">15</a></td><td><a href="http://www.centralfm.de/?m=20170916" title="Umfrage: Viele Deutsche halten AfD für unterschätzt, Bosch-Chef: Keine Beschäftigungsgarantie für Mitarbeiter der Antriebssparte, Piloten drohen Air Berlin mit weiteren Krankmeldungen, Özdemir sieht wenig Gemeinsamkeiten von Grünen und FDP, VDA-Präsident sieht kein Ende des Verbrennungsmotors, Merkel will Grenzkontrollen auf unbestimmte Zeit verlängern, UN-Sonderbeauftragter greift in Prozess gegen Deniz Yücel ein, Özdemir: Ich wäre härter gegenüber Salafismus als Union, SPD und FDP, Maas will Rechtsbrüche von Unternehmen härter bestrafen, Grüne wollen Mehrwertsteuer &quot;um ein bis zwei Prozentpunkte senken&quot;, Flüchtlingsintegration: Arbeitgeberpräsident zieht positive Bilanz, Merkel begrüßt Comeback von zu Guttenberg, Schulz kündigt SPD-Mitgliedervotum über erneute Koalition an, VW-Händler verlangen hohen Schadensersatz von Volkswagen, Bundesregierung schützt Lobbyisten in der EU, Bamf hat Probleme bei Kontrolle von 85.000 Asylanträgen, Merkel will Asyl-Regeln in Europa vereinheitlichen, Merkel hält Vereinte Nationen für verbesserungswürdig, Deutschland muss dutzende Gesetze wegen EU-Datenschutzregeln ändern, NPD klagt vor Bundesverfassungsgericht, Flughafen BER räumt Kapazitätsprobleme ein, Ein Toter nach Schießerei vor Berliner Diskothek, Über 2.000 Straftaten im Bundestagswahlkampf, Arbeitgeberpräsident: Integration von Flüchtlingen auf gutem Weg, Festnahme nach Bombenanschlag in London, Flughafengesellschaft erwartet kaum Auswirkungen durch Air-Berlin-Pleite, Kommunen kritisieren Job-Programm für Flüchtlinge, Christiane Paul sorgt sich um Heimatstadt Berlin, Lindner sieht Fortschritte in Merkels Flüchtlingspolitik, 2. Bundesliga: Ingolstadt gewinnt 4:0 gegen St. Pauli, Schulz: AfD im Bundestag wäre &quot;Schande für Deutschland&quot;, Maas will &quot;härtere Sanktionen&quot; gegen kriminelle Konzerne, Formel 1: Vettel holt sich Pole in Singapur, 1. Bundesliga: FC Bayern schlägt Mainz 4:0, Terrorexperte zweifelt nach Anschlag in London an IS-Täterschaft, FDP-Chef will Untersuchungsausschuss zur Flüchtlingskrise, Lottozahlen vom Samstag (16.09.2017), Heinz Strunk macht selten Urlaub, 1. Bundesliga: Leipzig und Gladbach trennen sich 2:2">16</a></td><td><a href="http://www.centralfm.de/?m=20170917" title="Ex-Ufa-Chef Bauer: &quot;Fernsehen hat eine heilsame Wirkung&quot;, Bericht: Familiennachzug ähnlich hoch wie Zahl der Schutzberechtigten, CDU-Politiker Weinberg beklagt Missstände in der Jugendhilfe, FDP-Chef Lindner stellt Bedingungen für Regierungsbeteiligung, Reul warnt Türkei vor &quot;Schikanierung&quot; deutscher Staatsbediensteter, Bamf: In Kürze weniger als 100.000 anhängige Verfahren, Bericht: IWF-Chefin Lagarde für Juncker-Nachfolge im Gespräch, Ökonomen kritisieren Junckers Reformpläne, Merkel fühlt sich am Wahltag an Schulzeiten erinnert, Zwei Tote bei Schießerei in Oberbayern, Weitere Festnahme nach Bombenanschlag in London, Schulz will trotz schlechter Umfragewerte weiterkämpfen, Ramelow will Standardisierung der Schulabschlüsse, Göring-Eckardt schwört Grüne auf Bundestagswahl ein, FDP-Chef Lindner will AfD als Oppositionsführer verhindern, VW-Vorstand Renschler: Kulturwandel nach Diesel-Krise braucht Zeit, BGA-Chef Börner warnt vor Junckers Euro-Plänen, 1. Bundesliga: Hoffenheim und Hertha unentschieden, Formel 1: Hamilton gewinnt Nachtrennen in Singapur, Strobl warnt vor verfrühter Koalitionsdebatte, Formel 1: Hamilton gewinnt nach Chaos-Start in Singapur, CSU-Chef Seehofer geht auf Distanz zur Großen Koalition, Seehofer: Verzicht auf Obergrenze wäre &quot;politischer Selbstmord&quot;, 1. Bundesliga: Leverkusen gewinnt gegen Freiburg, Özedmir wirbt bei Lindner offen um &quot;Jamaika-Koalition&quot;, 1. Bundesliga: Dortmund verteidigt Tabellenführung">17</a></td>
	</tr>
	<tr>
		<td><a href="http://www.centralfm.de/?m=20170918" title="Zahl der Asylverfahren vor Gericht steigt deutlich, Gabriel will direkte Verhandlungen mit Nordkorea, Gabriel: Union tat zu wenig für die Einheimischen, Bericht: FDP will in möglicher Regierung Finanzministerium, EU will neue Antriebstechniken mit Milliarden fördern, DIHK: Staatliche Abgaben auf Strom bereits höher als auf Benzin, Ischinger sieht Position Putins in Ukraine-Krise verändert, DGB: Verdrängung von Arbeitnehmern aus Städten beenden, Bericht: FDP erstattet Strafanzeige wegen gefälschter Plakate, Remarque-Gesellschaft: Merkel soll im Nordkorea-Konflikt vermitteln, OECD warnt EU vor Scheitern des Steuerabkommens BEPS, Bericht: Familiennachzug nimmt zu, Linke will gesetzliche Rente auch für Kanzler und Bundespräsidenten, Özdemir macht Yoga gegen Wahlkampfstress, DAX startet über 12.600 Punkten &#8211; Gold schwächer, Wirtschaftsinstitut kritisiert Wahlprogramme, VfL Wolfsburg entlässt Cheftrainer Jonker, Kölns Sportdirektor verteidigt Protest gegen Dortmund-Spiel, Umfrage: Mehrheit befürchtet Cyber-Angriffe im Wahlkampf-Finale, DAX legt am Mittag zu &#8211; ProSiebenSat.1 hinten, Caritasverband-Präsident will Einwanderungsgesetz, 57-jähriger Motorradfahrer stirbt bei Verkehrsunfall in Neumünster, BP-Europachef rechnet wegen E-Autos mit Absatzrückgang, Bundesliga: Martin Schmidt neuer Cheftrainer in Wolfsburg, Sportrechtler uneins über Einspruch-Chancen von Köln, Bayern: 57-Jähriger stirbt bei Betriebsunfall, Gabriel: Thyssenkrupp darf Arbeitnehmer bei Fusion nicht übergehen, DAX legt zu &#8211; Thyssenkrupp-Aktie Schlusslicht, Sachsen-Anhalt: 62-Jähriger stirbt bei Unfall auf der A 14, Investment Screening: Brüssel weist Kritik der Wirtschaft zurück, Domian beklagt zunehmende soziale Kälte, US-Börsen schließen uneinheitlich &#8211; Gold schwächer, Bericht: Einbruch in Berliner Polizeipräsidium &#8211; Militaria entwendet">18</a></td><td><a href="http://www.centralfm.de/?m=20170919" title="Barley will Trennungsväter rechtlich besser stellen, Studie: Roboter keine Job-Killer, INSA-Umfrage: Koalitionsparteien verlieren, Grüne legen zu, Staatsschutz ermittelt wegen versuchten Angriffs auf Merkel, Umfrage: Image deutscher Automarken trotz Dieselskandal positiv, Berliner SPD-Fraktionschef: Merkel sollte BER zur Chefsache machen, Saleh rät SPD bei deutlicher Wahlniederlage zu Gang in Opposition, Voestalpine-Chef sieht in Trumps Handelspolitik Chance für Europa, FDP-Chef Lindner traut Meinungsforschern nicht, Flughafen Düsseldorf sucht Ersatzanbieter für Air Berlin, Kühne will Einfluss bei VTG und Hapag-Lloyd vergrößern, Sonneborn will gegen Fünf-Prozent-Hürde klagen, 0,8 Prozent mehr Gründungen größerer Betriebe im ersten Halbjahr, NRW-Integrationsminister fordert Entlastung von Flüchtlingspaten, Innenminister verlangt bessere Zusammenarbeit von Justiz und Bamf, DAX startet vor ZEW-Daten mit leichten Verlusten, Altmaier findet Nichtwähler besser als AfD-Wähler, Bundesregierung: Altersarmutsrisiko in NRW deutlich gestiegen, Kühne macht vorerst Schluss mit Finanzspritzen für den HSV, ZEW-Konjunkturerwartungen steigen im September deutlich, 1. FC Köln verzichtet auf Protest gegen Dortmund-Spiel, 19.049 Patienten 2015 wegen Alzheimer im Krankenhaus behandelt, Linke kritisiert starken Personalaufbau im Familienministerium, DAX am Mittag kaum verändert &#8211; ZEW-Index besser als erwartet, Bericht: Eurowings übernimmt Air-Berlin-Strecken in die Karibik, Forsa-Umfrage: Union verliert weiter, Hinrunden-Aus für Manuel Neuer nach Fuß-OP, Radprofi Geschke: Tour-Start in Deutschland hat wenig bewirkt, Institut prognostiziert 686 Sitze im neuen Bundestag, BA-Vorstandsmitglied will mehr Zuwanderung qualifizierter Ausländer, Merkel: Bundestagswahl noch nicht entschieden, Berliner LKA nimmt mutmaßliches IS-Mitglied fest, Oppermann kritisiert Altmaier-Äußerungen zur AfD, Bitkom: Ausbau mit Glasfaser wird 20 Jahre dauern, Trump droht Nordkorea mit Zerstörung, Landgericht Berlin hält Mietpreisbremse für verfassungswidrig, Knorr-Bremse prüft Börsengang, Gauland: Nicht unsere Aufgabe, uns auf Flüchtlinge zuzubewegen, 1. Bundesliga: Mönchengladbach gewinnt 2:0 gegen Stuttgart, 2. Bundesliga: Kiel verliert 0:1 gegen St. Pauli, Gabriel: Wir brauchen mehr Vereinte Nationen und nicht weniger, US-Börsen legen vor Fed-Entscheid leicht zu, 1. Bundesliga: Schalke verliert 0:3 gegen Bayern, Behörde: Mehr als 40 Tote bei Erdbeben in Mexiko">19</a></td><td><a href="http://www.centralfm.de/?m=20170920" title="Dobrindt will Tegel offen halten, Bericht: Berlin plant Zahlung von fast 80 Millionen Euro an Ankara, Umfrage: Arbeitnehmer offen für höhere Rentenbeiträge bei besseren Leistungen, Grünen-Kreisverbände wollen Habeck zu Parteichef machen, Statistik: Neue Diesel-Pkw nicht klimafreundlicher als Benziner, Österreich warnt vor neuen Schlepperrouten in der EU, Mindestens 147 Tote nach Erdbeben in Mexiko, EnBW will konventionelle Stromerzeugung weiter zurückfahren, Trittin: Trump hat sich von Vereinten Nationen &quot;verabschiedet&quot;, Thyssenkrupp und Tata Steel kündigen europäische Stahl-Fusion an, Erzeugerpreise steigen um 2,6 Prozent, Zahl der Erbeben-Toten in Mexiko steigt auf mindestens 226, DAX startet unverändert &#8211; Thyssenkrupp mit kräftigem Plus, Polizei durchsucht Räume der katalanischen Regionalregierung, Innenminister Thomas de Maizière: 13 Anschläge verhindert, Zweitligist Kaiserslautern entlässt Trainer Meier, Zwei weitere Festnahmen nach Anschlag in London, Streit um Lohnzahlung zwischen Lkw-Fahrern endet in Messerstecherei, Rostocker Polizeichef kritisiert DFB scharf für Umgang mit Ultras, Studie: Zusammenhang zwischen Lehrer-Duzen und Rechtschreibung, Schiedsrichtermanager Krug weist Schalker Vorwürfe zurück, Maas widerspricht Altmaier: Nicht der Wahl fernbleiben, DAX tritt am Mittag auf der Stelle &#8211; Thyssenkrupp schwächer im Plus, Merkel: Unterrichtsausfall ist drängendstes Problem von Kindern, SPD-Vize Schwesig: Wutbürger nicht überheblich behandeln, Greenpeace warnt vor Gentechnik im Fisch, Merkel kondoliert Mexiko &#8211; Über 200 Tote bei Erdbeben, Schulz geht um 10 Uhr wählen, Merkel erst 14:30 Uhr, Göring-Eckardt bezeichnet AfD-Kandidaten als &quot;Nazis&quot;, Air Berlin ermuntert krankgeschriebene Piloten zur Arbeit, De Maizière kritisiert Kirchen für mangelnden Realitätssinn, INSA-Umfrage: Wagenknecht im Osten beliebter als Steinmeier, Studie: Sehr wenige Abschiebungen aus EU-Staaten, DDR-Bürgerrechtler Richter will mehr Verständnis für Wutbürger, SPD-Kanzlerkandidat Schulz glaubt noch an Wahlsieg, Grünen-Kandidatin Bayram will Jamaika-Koalition nicht mitwählen, Breite Kritik an Altmaiers Nichtwahl-Aufruf, DAX schließt vor Fed-Entscheid kaum verändert, Ungarn: Zurückweisung der Flüchtlingsquoten-Klage &quot;Übergangsmaßnahme&quot;, Lottozahlen vom Mittwoch (20.09.2017), Thyssenkrupp bereit für Zukäufe nach Stahldeal, Schulz betont Rolle Deutschlands in Europa, 2. Bundesliga: Braunschweig schlägt Fürth 3:0, 1. Bundesliga: Köln verliert 0:1 gegen Frankfurt, Gefälschte Nichtwahl-Aufrufe: Bundeswahlleiter stellt Strafanzeige, 1. Bundesliga: HSV verliert 0:3 gegen Dortmund">20</a></td><td><a href="http://www.centralfm.de/?m=20170921" title="Zoll deckt mehr Verstöße gegen Mindestlohn auf, INSA-Prognose: AfD kommt bei Bundestagswahl auf bis zu 14 Prozent, Schulz will &quot;Ministerium für Arbeit und Integration&quot;, Zahl der erstmals Pflegebedürftigen sprunghaft angestiegen, Kirchenvertreter schreiben Protestbrief an von der Leyen, Regierung: Ostdeutsche in Ministeriumsspitzen unterrepräsentiert, Bericht: G20-Entscheidung für Hamburg ohne Rücksprache mit Sicherheitsbehörden, Linken-Spitzenkandidat Bartsch kritisiert SPD und Grüne, Riexinger wirft SPD &quot;Heuchelei&quot; beim Thema Pflege vor, Röttgen warnt USA vor Verlust ihrer Führungsrolle, Pflegerat-Chef warnt vor politischen Schnellschüssen bei der Pflege, 18 Prozent der Minijobber zahlen in Rentenkasse ein, Starker Fahrgastanstieg im Nah- und Fernverkehr mit Eisenbahnen, US-Investor Buffett hofft auf Wahlsieg Merkels, ARD-Intendanten wollen TV-Duell reformieren, Nouripour warnt vor Aufkündigung des Iran-Atomabkommens, Lindner: FDP will &quot;enthusiastisch gerne&quot; in die Regierung, Öffentliche Schulden zum Ende des ersten Halbjahres gesunken, DAX startet nach Fed-Entscheid leicht im Plus, DGB-Chef kritisiert Versprechungen in Steuer- und Haushaltspolitik, 84 Brüsseler Rügen gegen Berlin anhängig, Fuchs Gewürze will in China weiter wachsen, Thyssenkrupp rechnet mit Zustimmung für Stahlfusion, Bundesrat befasst sich mit Rettungsgassen-Sündern, Reallöhne im zweiten Quartal weiterhin deutlich im Plus, DAX legt am Mittag zu &#8211; Versorger-Aktien hinten, DGB will mehr Mindestlohn-Kontrolleure, Barley wirft Merkel Kehrtwende bei der Lohngerechtigkeit vor, Stoiber: Gauland steht für &quot;völkisch-dumpfes Niveau&quot;, Grüne: FDP in Regierung würde Eurokrise zurückbringen, Beratungsfirmen sehen kaum Gefahren durch digitale Konkurrenten, Verbraucherschützer fordern besseren Schutz für Fluggäste, Bericht: Für Diesel-Fonds stehen nur neun Millionen Euro bereit, Dobrindt: Schwarz-Grün &quot;will ich mir nicht im Ansatz vorstellen&quot;, Dortmund: Hochhauskomplex soll aus Brandschutzgründen geräumt werden, Nato sieht nach russischem Manöver &quot;Sapad&quot; Befürchtungen bestätigt, Tennet kündigt Erhöhung der Netzentgelte um neun Prozent an, BER-Chef glaubt an baldige Eröffnung des Hauptstadtflughafens, Innenministerium: Aufenthaltstitel für 43.000 Syrer aus familiären Gründen, DAX schließt über 12.600 Punkten &#8211; Bankentitel vorn, Spahn und Beck beklagen Vorurteile aufgrund ihrer Sexualität, Trump kündigt weitere Sanktionen gegen Nordkorea an, Bundesbericht: Versorgung auf dem Land verschlechtert sich, Bericht: Erneut Zwischenfall mit Bundeswehr-Hubschrauber in Mali, Berichte: Air Berlin soll hauptsächlich an Lufthansa gehen, Schulz: Nichtwahl-Aufruf &quot;kein vernünftiger Appell&quot;, Gabriel wirbt vor Vereinten Nationen für mehr Zusammenarbeit, Schulz: EU sollte sich nicht in Katalonien-Konflikt einmischen, SPD verliert in letzter ZDF-Umfrage vor der Wahl, 2. Bundesliga: Nürnberg schlägt Bochum 3:1">21</a></td><td><a href="http://www.centralfm.de/?m=20170922" title="Anfragen an Bundeswahlleiter deutlich höher als 2013, Wissenschaftliche Dienste: Unklare rechtliche Grundlage für Grenzöffnung, Forsa: Drei Viertel aller Wahlberechtigten haben sich festgelegt, Dobrindt: Flüchtlinge haben kein unbegrenztes Aufenthaltsrecht, Schulz wirft Merkel &quot;Schlaftablettenpolitik&quot; vor, Umfrage: Mehrheit unterstützt Forderung nach Euro-Finanzminister, Bosbach kritisiert CDU-Generalsekretär Tauber, Wirtschaftsministerium schlägt Gutscheine für schnelles Internet vor, Umfrage: Mehrheit will Obergrenze für Flüchtlinge, Ifo-Chef Fuest will Reform der Euro-Schuldenregeln, Haseloff will Amt der Ostbeauftragten abschaffen, DAX startet leicht im Minus &#8211; Euro und Gold stärker, Viele Städte ignorieren Umwelthilfe-Ultimatum zur Luftreinhaltung, Tokio-Hotel-Sänger ist stolz auf Kanzlerin Merkel, Thierse fürchtet Verwerfungen durch Bundestagseinzug der AfD, NRW-Justizminister will Schwarzfahren entkriminalisieren, Schulz unterstützt Macrons Europa-Offensive, Innenministerium: 7.852 Flüchtlinge nach Deutschland umverteilt, Grünen-Politiker Giegold: Fahrverbote für Schiffe sind abwegig, Schulz: &quot;Mietpreisbremse II muss kommen&quot;, Adidas-Chef will Reebok vorerst behalten, DAX am Mittag im Plus &#8211; Infineon größter Gewinner, Bericht: BKA hat Bundestrojaner bislang nicht eingesetzt, Wahl-O-Mat verzeichnet Nutzungsrekord, Koordinierungsrat ruft deutsche Muslime zur Wahlteilnahme auf, Hofreiter wirft Dobrindt Gesundheitsgefährdung der Bürger vor, Poker um Air Berlin: Bieter schließen rechtliche Schritte nicht aus, AfD löst Linke in Forsa-Umfrage als drittstärkste Kraft ab, Andrea Berg neue Nummer eins der Album-Charts, May will zweijährige Übergangsphase nach Brexit, Bütikofer: Kein Spielraum für Nachverhandlungen bei Iran-Atomabkommen, DAX schließt kaum verändert &#8211; Eon-Papiere vorn, Emnid-Umfrage: Großer Koalition drohen empfindliche Verluste, Bericht: Beamte warnten Attentäter Amri vor Überwachung, Gesundheitsministerium: Rekordhoch bei Pflege-Ausgaben, Weltroboterverband: Markt für Haushaltsroboter wächst rasant, Verona Pooth: Ich gehöre in die Öffentlichkeit, Thyssenkrupp-Fusion: Zypries stellt sich an Seite der Stahlarbeiter, 2. Bundesliga: Duisburg verliert 1:3 gegen Kiel, Greenpeace-Vertreter zu Dieselskandal: Die Autoindustrie lügt">22</a></td><td><a href="http://www.centralfm.de/?m=20170923" title="Studie: Frauen im Süden und Nordwesten bekommen die meisten Kinder, Oettinger will von nächster Bundesregierung Unterstützung Macrons, INSA-Umfrage: Union und SPD verlieren, Grüne und AfD legen zu, Alt-Bundespräsident Gauck wird Schirmherr für Internet-Sicherheit, DGB-Chef: SPD sollte mögliche Bündnisse nicht vorschnell ausschließen, Merkel betet nicht für Wahlsieg, 1. Bundesliga: München und Wolfsburg trennen sich 2:2, Bericht: Autohersteller können Abgas-Updates steuerlich absetzen, Bundestagswahlkampf: BKA zählt rund 3.660 Straftaten, Lauda macht Vettel für Startcrash in Singapur verantwortlich, Bund versilbert eigene Immobilien, Forsa-Chef: AfD wird sich nach Einzug in Bundestag zerlegen, Stundenlöhne von Minijobbern schneller gestiegen als bei Vollzeit, Bundesregierung warnt vor Folgen weiterer Airline-Pleiten, Nordzucker-Chef rechnet mit sinkenden Zuckerpreisen, Siemens-Chef Kaeser sieht Verhältnis zu Russland belastet, Bericht: E-Auto-Ladesäulen an Tankstellen weiterhin Seltenheit, BASF-Chef sieht Fusionswelle in Chemieindustrie noch nicht am Ende, Emnid: Schulz holt in Direktwahlfrage auf, GdP: Polizei bei Terrorabwehr machtlos gegen Kriegswaffen, Pistorius bringt AfD-Überwachung durch Verfassungsschutz ins Spiel, Umfrage: Jeder Zweite fürchtet zu geringe Absicherung im Pflegefall, AfD-Komitee traf sich mit Bundestagsverwaltung, CDU-Außenpolitiker stellt militärische Hilfe für Kurden infrage, Leichtes Erdbeben in Nordkorea &#8211; Ursache unklar, Extremismusforscher warnt vor Zunahme rassistischer Gewalttaten, Riesenhuber kritisiert Zusammensetzung des Bundestags, Umfrage: Mehrheit sieht Arbeitgeber bei Finanzbildung in der Pflicht, BASF-Chef: Verbrennungsmotor bleibt führend im Individualverkehr, 2. Bundesliga: Düsseldorf gewinnt bei St. Pauli, Bamf kämpft weiter mit Sicherheitslücken, Zentralratspräsident: AfD könnte auch gegen Juden Stimmung machen, Jella Haase sorgt sich um Heimatstadt Berlin, 1. Bundesliga: Hoffenheim schlägt Schalke 2:0, Lottozahlen vom Samstag (23.09.2017), US-Bomber fliegt an nordkoreanischer Küste, 1. Bundesliga: Dortmund feiert Schützenfest gegen Gladbach, Bayern: Streit in Asylbewerberheim endet tödlich, Mindestens sechs Verletzte bei Gift-Anschlag in London">23</a></td><td><a href="http://www.centralfm.de/?m=20170924" title="Thyssenkrupp-Großaktionär Cevian unterstützt Stahl-Fusion, Zeitungsbericht: Lufthansa bietet 200 Millionen Euro für Air Berlin, Bundespräsident appelliert an die Deutschen, Bund und Länder erhöhen Druck auf Steuerbetrüger in Bargeldbranche, Bundestagswahl hat begonnen &#8211; Wahllokale geöffnet, Bayern: Ein Toter bei Brand in Holzverarbeitungsfirma, Kommunen fordern mehr Sprachkurse für Flüchtlinge, SPD-Kanzlerkandidat Schulz hat gewählt, Prominente bekennen sich zu Wahlabsicht, Wahlbeteiligung in Niedersachsen am Vormittag niedriger, Axel Prahl will kein Album mit Jan Josef Liefers aufnehmen, US-Präsident Trump legt sich mit NFL an, Merkel hat gewählt, 41,1 Prozent haben bis 14 Uhr gewählt, 2. Bundesliga: Nürnberg gewinnt Frankenderby in Fürth, DIW: In fünf Jahren hat mehr als die Hälfte der Geflohenen Arbeit, 1. Bundesliga: Köln holt ersten Punkt, Prognosen: Volksparteien mit Verlusten &#8211; AfD auf Platz drei, FDP und AfD ziehen neu in Bundestag ein, Schulz räumt Niederlage ein &#8211; SPD will in Opposition gehen, Merkel: &quot;Gegen uns kann keine Regierung gebildet werden&quot;, Tengelmann-Gesellschafter nennt Wahlergebnis &quot;bitter&quot;, Wagenknecht hofft auf &quot;echte sozialdemokratische Politik&quot;, Zeitung: Andrea Nahles wird neue SPD-Fraktionsvorsitzende, 1. Bundesliga: Leverkusen schlägt Hamburg 3:0, CDU-Wirtschaftsrat: Wahlausgang &quot;Niederlage der Großen Koalition&quot;, Seehofer rechnet mit schwierigen Koalitionsverhandlungen, Tegel-Befürworter bei Volksentscheid in Berlin vorne, Schulz: &quot;Jamaika&quot;-Bündnis kommt auf jeden Fall, Schleswig-Holsteins Ministerpräsident: &quot;Jamaika kann funktionieren&quot;, Hunderte demonstrieren in Berlin gegen die AfD, Bosbach ruft Union nach Wahl zu Selbstkritik auf, Nahles fordert &quot;Neuanfang&quot; bei der SPD, Merkel holt eigenen Wahlkreis &#8211; mit großem Verlust, Hochrechnung: AfD wird in Sachsen stärkste Kraft">24</a></td>
	</tr>
	<tr>
		<td><a href="http://www.centralfm.de/?m=20170925" title="Erste Forderungen in der SPD nach neuer Parteiführung, Berliner stimmen für Offenhaltung von Tegel, Grünen-Politiker Trittin offen für Jamaika-Bündnis, Bürgerrechtler Schorlemmer kritisiert Ostdeutsche, Bundeswahlleiter veröffentlicht vorläufiges Endergebnis, Neuer Bundestag hat 709 Sitze &#8211; 78 mehr als bisher, Union bleibt unter 33 Prozent &#8211; AfD drittstärkste Kraft, Kramp-Karrenbauer: SPD stellt Parteiwohl über Staatswohl, Oettinger kritisiert Wahlkampf der Union, Laschet skeptisch gegenüber Jamaika-Koalition, Scheuer will &quot;Identität der Union&quot; offen diskutieren, US-Ökonom Furman verlangt mehr Investitionen in der EU, Oppermann verteidigt Oppositionsentscheidung der SPD, Auftragseingang im Bauhauptgewerbe im Juli gesunken, Petry will AfD-Bundestagsfraktion nicht angehören, DAX startet nach Bundestagswahl kaum verändert, Grütters lehnt konservativere Ausrichtung der CDU ab, Grütters lehnt konservativere Ausrichtung der CDU ab, Ifo-Geschäftsklimaindex im September auf 115,2 Punkte gesunken, SPD-Chef Schulz zeigt sich nach Wahlniederlage kämpferisch, Tauber: Bei Koalitionsgesprächen müssen alle Seiten nachgeben, Kahrs warnt vor vorschnellen Festlegungen bei SPD-Fraktionsführung, Politologe Leggewie macht Merkel für AfD-Erfolg verantwortlich, Weil sieht &quot;Marscherleichterung&quot; für niedersächsische Landtagswahl, Medien: Seehofer stellt Fraktionsgemeinschaft mit CDU infrage, Poggenburg fordert Petry zum Parteiaustritt auf, EKD-Ratsvorsitzender bezeichnet AfD-Erfolg als &quot;Weckruf&quot;, FDP-Chef Lindner sieht Jamaika-Bündnis weiter skeptisch, DAX am Mittag leicht im Plus &#8211; Ifo-Index enttäuscht, SPD-Politiker Roth: Bundestagswahl &quot;kein rein nationales Ereignis&quot;, Weidel: AfD will parteinahe Stiftung gründen, Gauland kritisiert Petrys Bruch mit AfD-Parteiführung, Grüne sagen in Energiepolitik harte Verhandlungen mit FDP voraus, Merkel will Gespräch auch mit der SPD suchen, CSU will Fraktionsgemeinschaft mit CDU fortführen, Schulz schlägt Nahles als SPD-Fraktionschefin vor, CSU-Vize Weber empfindet Jamaika-Bündnis als &quot;interessante Option&quot;, Streit in Bundesregierung um Milliarden aus Diesel-Fonds, Oettinger: Bundesregierung muss mit Reformen in der EU ernst machen, Grünen-Politiker Trittin zweifelt an Jamaika-Koalition, De Maizière: Schulz für Abschneiden der Koalitionsparteien verantwortlich, Martin Walser: AfD-Ergebnis im Osten &quot;traurigste Nachricht des Tages&quot;, IWF will EZB bei neuer Eurokrise an die Leine legen, Brexit-Gespräche: EU-Unterhändler dringt auf konkrete Fortschritte, Air-Berlin-Aufsichtsrat für Verkauf an Lufthansa und Easyjet, Seehofer: Dobrindt soll neuer CSU-Landesgruppenchef werden, DAX schließt nach Wahl kaum verändert &#8211; RWE-Papiere Schlusslicht, Nordkorea droht mit Abschuss von US-Kampfjets, Familienunternehmer: AfD wird Wirtschaftspolitik kaum beeinflussen, Meuthen empfiehlt Petry den Parteiaustritt, Mohring: Jamaika-Koalition &quot;faktisch unmöglich&quot;, Gauland: Petrys Entscheidung nicht &quot;nur ein Verlust&quot;, 2. Bundesliga: Union Berlin schlägt Kaiserslautern 5:0, Bericht: Größerer Bundestag kostet Steuerzahler über 200 Millionen Euro">25</a></td><td><a href="http://www.centralfm.de/?m=20170926" title="Gleicke nimmt Ostdeutsche nach AfD-Wahlergebnis in Schutz, Grüner Bundestagsabgeordneter Lehmann warnt vor Jamaika-Bündnis, Ballack sieht Bayern-Trainer Ancelotti unter Zugzwang, Frontex-Chef: EU-Staaten sollen mehr Migranten zurückführen, CSU-Spitzenkandidat hält &quot;Jamaika&quot; für möglich, Importpreise steigen um 2,1 Prozent, CSU erneuert Forderung nach Flüchtlings-Obergrenze, Grünen-Politiker Habeck: &quot;Man wird über Kontingente reden müssen&quot;, ADAC rechnet mit Staus am Wochenende, DAX startet im Minus &#8211; Merck deutlich im Plus, Konjunkturerwartungen für China erholen sich weiter, Einnahmen aus Genussmittelsteuern gesunken, AfD-Bundestagsfraktion zu konstituierender Sitzung zusammengekommen, Datenverkehr von Reisenden vervielfacht, Weidel: 93 AfD-Abgeordnete bei erster Fraktionssitzung, DAX dreht am Mittag ins Plus &#8211; Euro schwächer, Petry will aus der AfD austreten, Glücksspielkonzern Novomatic verschiebt Börsengang, Pretzell kündigt AfD-Austritt an, Rheintalbahn-Sperrung: Güterbahnen wollen hohe Hilfszahlungen, Trivago kauft Portal für personalisierte Reiseempfehlungen, Israelischer Botschafter in Berlin besorgt über Wahlerfolg der AfD, Stoiber äußert sich skeptisch zu Aussichten auf Jamaika-Koalition, Macron für &quot;Neugründung Europas&quot;, DAX schließt kaum verändert &#8211; Euro unter 1,18 Dollar, Kauder als Vorsitzender der Unionsfraktion wiedergewählt, Weidel und Gauland zu AfD-Fraktionsvorsitzenden gewählt, Wirtschaftsinstitute heben Wachstumsprognose kräftig an, Ifo-Beschäftigungsbarometer signalisiert anhaltendes Jobwunder, Gabriel begrüßt Macrons &quot;leidenschaftliches Plädoyer für Europa&quot;, Poggenburg begrüßt Petrys AfD-Austritt, Air-Berlin-Bieterkampf: Zypries verteidigt sich gegen Vorwürfe, Saudi-Arabien will Frauen das Autofahren erlauben, Auswärtiges Amt: Regierung muss Macrons Initiative rasch aufgreifen, Siemens will Züge mit Alstom bauen, Dow-Jones-Index schließt kaum verändert &#8211; Euro und Gold schwächer, Champions League: Dortmund und Leipzig verlieren">26</a></td><td><a href="http://www.centralfm.de/?m=20170927" title="Lindner: Berliner Senat muss Votum zu Tegel umsetzen, FDP-Chef Lindner dämpft Erwartungen an Jamaika, Öffentlich-rechtlicher Umgang mit AfD wird Thema im ZDF-Fernsehrat, Russischer Energieminister verteidigt Schröders Rosneft-Job, FDP-Chef Lindner plant permanenten Koalitionsausschuss, Daniel Günther will Grünen und FDP &quot;Punktsiege&quot; ermöglichen, Mehrheit gegen Ausgrenzung der AfD-Fraktion im Bundestag, Bosbach rechnet mit schlechterem &quot;Debatten-Klima&quot; im Bundestag, DAX legt am Mittwochmorgen zu &#8211; Siemens vorne, Bundesverfassungsgericht lehnt Eilantrag gegen Abschiebung ab, Großrazzia bei G20-Plünderern, Wöhrl will nicht gegen Lufthansa-Deal klagen, Forscher: Akademiker trinken zu viel Alkohol, Deutsche Bank: Erstmals mehr Geschäfte mobil als am Computer, Bericht: Offener Streit zwischen Kauder und Spahn, Bernd Baumann wird Parlamentarischer Geschäftsführer der AfD-Fraktion, Nahles zur SPD-Fraktionschefin gewählt, DAX bleibt am Mittag im Plus &#8211; Commerzbank überholt Siemens, Seehofer übersteht Sitzung der CSU-Landtagsfraktion, Seehofer will CSU-Parteichef bleiben, Stoiber verlangt Kurskorrektur von Merkel, &quot;Bild&quot;: Union will Schäuble zum Bundestagspräsidenten machen, Ryanair kündigt weitere Flugstreichungen bis März 2018 an, Weitere Forderungen nach personellen Konsequenzen in der Union, Steinmeier kritisiert Umgang der Medien mit der AfD, SPD-Fraktionsgeschäftsführer signalisiert Zustimmung zu Schäuble, Kurden im Nordirak stimmen für Unabhängigkeit, Bayerns Innenminister äußert sich skeptisch zu neuen EU-Asylplänen, DAX legt zu &#8211; Bankaktien gefragt, Praxair-Aktionäre stimmen Zusammenschluss mit Linde zu, Lottozahlen vom Mittwoch (27.09.2017), Niedersachsens Ministerpräsident: Schulz soll SPD aus Krise führen, Siemens-Chef und Alstom-Chef: Zuggeschäft-Fusion mehr als Abwehrbündnis, CSU-Europapolitiker Weber: Macron setzt den richtigen Akzent, Italiens Finanzminister: Werde Schäuble in Eurogruppe vermissen, Ude: SPD hat Kontakt zum realen Leben in München verloren, EU-Kommissar Moscovici für einheitlichen deutsch-französischen Markt, FDP-Vize Kubicki für Neuanfang in der Finanzpolitik, US-Börsen legen zu &#8211; Euro fällt weiter, Champions League: FC Bayern verliert 0:3 gegen Paris St. Germain">27</a></td><td id="today"><a href="http://www.centralfm.de/?m=20170928" title="CSU-Nachwuchs legt sich zu Seehofers Zukunft nicht fest, &quot;Playboy&quot;-Gründer Hugh Hefner gestorben, Rheingold-Chef: Etablierte Parteien haben AfD-Aufstieg provoziert, Verdi kritisiert Eon-Chef Teyssen, Zahl der Verkehrstoten im Juli zurückgegangen, NRW verlangt Konzept für grenzübergreifende Verkehrspolitik, GfK: Verbraucherstimmung lässt im September etwas nach, Gastgewerbeumsatz im Juli um 1,0 Prozent gestiegen, EU-Digitalgipfel: Schärfere Regeln für Digitalwirtschaft gefordert, DAX startet leicht im Plus &#8211; Inflationsdaten erwartet, FDP: Abschaffung der EEG-Umlage &quot;rote Linie&quot; bei Sondierungen, AfD-Unterbringung außerhalb des Parlamentsviertels im Gespräch, Erpresser droht mit Vergiftung von Lebensmitteln, Günther warnt vor zu vielen &quot;roten Linien&quot; bei Sondierungen, CDU-Innenexperte begrüßt FDP-Vorschlag für flexible Obergrenze, Herbstgutachten: Deutsche Wirtschaft wächst 2017 um 1,9 Prozent, CSU-Politiker Hoffmann drängt weiter auf Seehofers Ablösung, Palmer sieht seine Flüchtlingspolitik als &quot;bestes Rezept&quot; gegen AfD, Asselborn sieht &quot;einen gewissen Enthusiasmus&quot; in der EU, Auch CSU zieht &quot;rote Linien&quot; für Koalitionsverhandlungen, Behörden warnen nach Erpressung vor vergifteten Lebensmitteln, Preise steigen im September um 1,8 Prozent, Nahles gibt Schulz Zusicherung für Parteichef-Amt, Mazyek für &quot;inhaltliche Auseinandersetzung&quot; mit AfD im Bundestag, Bosbach kritisiert Attacken von Nahles als &quot;nur peinlich&quot;, Schneider: SPD muss sich tiefer in der Bevölkerung verankern, Sängerin Joy Fleming gestorben, &quot;Sport-Bild&quot;: FC Bayern entlässt Trainer Ancelotti, Medien: Hochrangiger Ex-Manager von VW verhaftet, Umfrage: Mehrheit hat Verständnis für Koalitionsabsage der SPD, Berichte: FC Bayern trennt sich von Trainer Ancelotti, Rummenigge: Leistungen des FC Bayern entsprachen Erwartungen nicht, Infratest-Umfrage: CDU in Niedersachsen nur knapp vor der SPD, Bayern: Zwei Tote in Wohnung gefunden, Bundestagsverwaltung: Immer weniger Ordnungsmaßnahmen im Bundestag, Ifo-Chef für Absenkung der Steuern auf Firmengewinne auf 25 Prozent, DAX schließt über 12.700 Punkten &#8211; Euro zieht wieder an, Windparkbetreiber wpd will vor Bundesverfassungsgericht ziehen, Studie: Migration war in sozialen Medien Top-Thema im Wahlkampf, Europa League: Köln und Hertha verlieren, Kinkel für FDP-Außenminister, US-Börsen schließen nach Konjunkturdaten uneinheitlich, Europa League: Hoffenheim verliert 1:2 gegen Ludogorez Rasgrad">28</a></td><td>29</td><td>30</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div><!--sidebox end -->	<!--sidebox start -->
	<div id="meta" class="dbx-box">
	  <h3 class="dbx-handle">Meta</h3>
	  <div class="dbx-content">
	    <ul>
						<li class="login"><a href="http://www.centralfm.de/wp-login.php">Anmelden</a></li>
	        <li class="rss"><a href="http://www.centralfm.de/?feed=rss2">Eintr&auml;ge (RSS)</a></li>
	        <li class="rss"><a href="http://www.centralfm.de/?feed=comments-rss2">Kommentare (RSS)</a></li>

	    </ul>
	  </div>
	</div>
	<!--sidebox end -->
  <!-- START 
   <div id="categories" class="dbx-box">
        <h3 class="dbx-handle">Werbung</h3>
        <div class="dbx-content">
          <ul>
            <p align="center"></p>
	        <p align="center"></p>
          </ul>
        </div>
      </div>
   STOP -->

</div><!-- sidebar -->
</div><div id="cred"><div class="designer fix"><a class="pagelines" href="http://www.pagelines.com/themes/" title="Pagelines Theme Designs"> iBlog Theme</a> by <a href="http://www.pagelines.com" alt="pagelines.com">Pagelines</a></div> <div class="wordpress-link">Powered by <a href="http://wordpress.org" alt="Wordpress">Wordpress</a></div><div class="nano-link">Hosted by <a href="http://www.nanocomp.com" alt="www.nanocomp.com">Nano-Comp</a></div></div></div> 
  
  </div><!--/wrapper -->

</div><!--/page -->

  <div id="rightsidebar">
		<a href="http://www.lochthowe.com" target="_blank"><img src="http://www.centralfm.de/wp-content/images/werbung/lochthowe.jpg" alt="Werbung bringt Kunden" border="0" /></a><br><a href="http://www.nanocomp.com" target="_blank"><img src="http://www.centralfm.de/wp-content/images/werbung/nanocomp_banner.jpg" alt="Werbung bringt Kunden" border="0" /></a><br><br><a href="http://www.golf-order.de" target="_blank"><img src="http://www.centralfm.de/wp-content/images/werbung/logogolfshopklein.jpg" alt="Faiway" border="0" /></a><br><br>  </div>

<!-- Analytics Go Here -->

<!-- End Analytics -->

<!--[if IE 6]>

<script type="text/javascript"> 

        /*Load jQuery if not already loaded*/ if(typeof jQuery == 'undefined'){ document.write("<script type=\"text/javascript\"   src=\"http://ajax.googleapis.com/ajax/libs/jquery/1.3.2/jquery.min.js\"></"+"script>"); var __noconflict = true; } 

        var IE6UPDATE_OPTIONS = {

               icons_path: "http://static.ie6update.com/hosted/ie6update/images/"

        }

</script>

<script type="text/javascript" src="http://static.ie6update.com/hosted/ie6update/ie6update.js"></script>

<![endif]-->



<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"N\u00e4chste >","prev":"< Vorherige","image":"Bild","of":"von","close":"Schlie\u00dfen","noiframes":"Diese Funktion ben\u00f6tigt iframes. Du hast jedoch iframes deaktiviert oder dein Browser unterst\u00fctzt diese nicht.","loadingAnimation":"http:\/\/www.centralfm.de\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.centralfm.de/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://www.centralfm.de/wp-content/plugins/contact-form-7/jquery.form.js?ver=2.52'></script>
<script type='text/javascript' src='http://www.centralfm.de/wp-content/plugins/contact-form-7/scripts.js?ver=3.0.1'></script>
</body>
</html>
