<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">

<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<title>  Cantor fürchtet Verlust der Mehrheit für Republikaner im US-Kongress</title>

<meta name="generator" content="Bluefish 1.0.7"/> <!-- leave this for stats -->

<META HTTP-EQUIV="PRAGMA" CONTENT="no-cache">
<META NAME="ROBOTS" CONTENT="NOARCHIVE">


<link rel="stylesheet" href="http://www.centralfm.de/wp-content/themes/iblog/style.css" type="text/css" media="all" />
<link rel="stylesheet" href="http://www.centralfm.de/wp-content/themes/iblog/print.css" type="text/css" media="print" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />

<!-- Sidebar docking boxes (dbx) by Brothercake - http://www.brothercake.com/ -->
<script type="text/javascript" src="http://www.centralfm.de/wp-content/themes/iblog/dbx.js"></script>
<script type="text/javascript" src="http://www.centralfm.de/wp-content/themes/iblog/dbx-key.js"></script>

<link rel="stylesheet" type="text/css" href="http://www.centralfm.de/wp-content/themes/iblog/dbx.css" media="screen, projection" />

<link rel="alternate" type="application/rss+xml" title="CENTRAL FM MEDIA RSS Feed" href="http://www.centralfm.de/?feed=rss2" />
<link rel="pingback" href="http://www.centralfm.de/xmlrpc.php" />

<!-- Radiopopup - Anfang -->

<script language="javascript" type="text/javascript">
<!--
var win=null;

onerror = stopError;
function stopError(){
	return true;
}


function radio(){
	myleft=20;
	mytop=20;
	settings="width=260,height=155,top=" + mytop + ",left=" + myleft + ",scrollbars=no,location=no,directories=no,status=no,menubar=no,toolbar=no,resizable=no,dependent=no";
	win=window.open("http://www.centralfm.de/wp-content/include/radio.html","Radiohren",settings);
	win.focus();

}
// -->
</script>

<!-- Radiopopup - Ende --> 

<!-- barbaradio Radiopopup - Anfang -->

<script language="javascript" type="text/javascript">
<!--
var win=null;

onerror = stopError;
function stopError(){
        return true;
}


function barbara(){
        myleft=20;
        mytop=20;
        settings="width=260,height=155,top=" + mytop + ",left=" + myleft + ",scrollbars=no,location=no,directories=no,status=no,menubar=no,toolbar=no,resizable=no,dependent=no";
        win=window.open("http://www.centralfm.de/wp-content/include/barbara.html","Radiohren",settings);
        win.focus();

}
// -->
</script>

<!-- barbararadio Radiopopup - Ende --> 



<link rel='stylesheet' id='dashicons-css'  href='http://www.centralfm.de/wp-includes/css/dashicons.min.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.centralfm.de/wp-includes/js/thickbox/thickbox.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='NextGEN-css'  href='http://www.centralfm.de/wp-content/plugins/nextgen-gallery/css/ngg_dkret3.css?ver=1.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='shutter-css'  href='http://www.centralfm.de/wp-content/plugins/nextgen-gallery/shutter/shutter-reloaded.css?ver=1.3.3' type='text/css' media='screen' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.centralfm.de/wp-content/plugins/contact-form-7/styles.css?ver=3.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='really_simple_share_style-css'  href='http://www.centralfm.de/wp-content/plugins/really-simple-facebook-twitter-share-buttons/style.css?ver=4.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.centralfm.de/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.centralfm.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.centralfm.de/wp-content/plugins/wp-forecast/wpf_update.js?ver=9999'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var shutterSettings = {"msgLoading":"B I T T E \u00a0\u00a0W A R T E N","msgClose":"Klicken zum Schliessen ","imageCount":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.centralfm.de/wp-content/plugins/nextgen-gallery/shutter/shutter-reloaded.js?ver=1.3.3'></script>
<script type='text/javascript' src='http://www.centralfm.de/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ngg_ajax = {"path":"http:\/\/www.centralfm.de\/wp-content\/plugins\/nextgen-gallery\/","callback":"http:\/\/www.centralfm.de\/index.php?callback=ngg-ajax","loading":"lade..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.centralfm.de/wp-content/plugins/nextgen-gallery/js/ngg.js?ver=2.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.centralfm.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.centralfm.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Bericht: Deutsche Banken führen mehr Geld an Abwicklungsfonds ab' href='http://www.centralfm.de/?p=175980' />
<link rel='next' title='Gröhe: Patienten wegen Narkosemittel-Engpass nicht gefährdet' href='http://www.centralfm.de/?p=175982' />
<meta name="generator" content="WordPress 4.0" />
<link rel='canonical' href='http://www.centralfm.de/?p=175981' />
<link rel='shortlink' href='http://www.centralfm.de/?p=175981' />
<!-- <meta name="NextGEN" version="1.9.0" /> -->
<script type="text/javascript">
        //<![CDATA[
        
      !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
      
        //]]>
  		</script><link id='MediaRSS' rel='alternate' type='application/rss+xml' title='NextGEN Gallery RSS Feed' href='http://www.centralfm.de/wp-content/plugins/nextgen-gallery/xml/media-rss.php' />
<link rel="stylesheet" id="wp-forecast-css" href="http://www.centralfm.de/wp-content/plugins/wp-forecast/wp-forecast-default.css" type="text/css" media="screen" />
</head>
<body>


<!-- <body onLoad="radio();"> -->
<div style="display:none;"><img src="http://www.centralfm.de/wp-content/themes/iblog/images/agradient-30medium.gif" alt="preload" /></div>
<div id="page" class="fix">
  <div id="wrapper" class="fix">
     <div id="commercialadd">
          </div>
    <div id="header" class="fix">
<!--<div style="position:absolute;left: 250px; top: 4px;"><img src="http://www.centralfm.de/wp-content/themes/iblog/images/button.png" alt="...dreht auf! 1.1.2011" /></div> -->
  <div id="logo"><a href="http://www.centralfm.de"><img src="http://www.centralfm.de/wp-content/themes/iblog/images/logo.gif" border="0" /></a></div>
  
  
<!--  <div id="speaker"><a onclick="radio();"><img src="http://www.centralfm.de/wp-content/themes/iblog/images/speaker.gif" alt="open webstream" /></a></div> -->
      	
      	<div id="headerright">
        <h1 class="blogtitle"><a href="http://www.centralfm.de">CENTRAL FM MEDIA</a></h1>
        <p>News aus Pulheim, Deutschland und der Welt&nbsp;&nbsp;&nbsp;&nbsp;<a onclick="radio();" style="cursor:pointer;color:#ff4737;"><!--Now on Air: Freddie Fender - Wasted Days And Wasted Nights--></a></p>
        </div>
        
    </div><!-- /header -->

	<div id="nav" class="fix">
		<ul class="fix">
			<li class="page_item "><a class="home" href="http://www.centralfm.de/" title="Home"><img src="http://www.centralfm.de/wp-content/themes/iblog/images/home-icon.png" alt="home icon"/></a></li>
			<li class="page_item page-item-55444"><a href="http://www.centralfm.de/?page_id=55444">Podcast</a></li>
<li class="page_item page-item-66672 page_item_has_children"><a href="http://www.centralfm.de/?page_id=66672">Bildergalerie</a></li>
<li class="page_item page-item-17 page_item_has_children"><a href="http://www.centralfm.de/?page_id=17">Über uns</a></li>
<li class="page_item page-item-2603"><a href="http://www.centralfm.de/?page_id=2603">Ihre Mail an die Redaktion</a></li>
<li class="page_item page-item-2"><a href="http://www.centralfm.de/?page_id=2">Impressum</a></li>
<li class="page_item page-item-526"><a href="http://www.centralfm.de/?page_id=526">Service</a></li>

		</ul>
		<form method="get" id="searchform" action="http://www.centralfm.de/">
<div><input type="text" value="Suchen" name="s" id="s" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}" />
<input type="submit" id="searchsubmit" value="Go" />
</div>
</form>
		
	</div><!-- /nav -->

<div id="container" class="fix">
    <div id="left-col">
			
  <div id="content">
  
  <div class="post-nav"> <span class="previous"><a href="http://www.centralfm.de/?p=175980" rel="prev">Bericht: Deutsche Banken führen mehr Geld an Abwicklungsfonds ab</a></span> <span class="next"><a href="http://www.centralfm.de/?p=175982" rel="next">Gröhe: Patienten wegen Narkosemittel-Engpass nicht gefährdet</a></span></div>
  
  
        <div class="post fix" id="post-175981">
		  <div class="date"><span>Apr</span> 27</div>
		  <div class="title">
          <h2  class="posttitle"><a href="http://www.centralfm.de/?p=175981" rel="bookmark" title="Permanent Link to Cantor fürchtet Verlust der Mehrheit für Republikaner im US-Kongress">Cantor fürchtet Verlust der Mehrheit für Republikaner im US-Kongress</a></h2>
          <div class="postdata"><span class="category"><a href="http://www.centralfm.de/?cat=37" rel="category">aus aller Welt</a>, <a href="http://www.centralfm.de/?cat=11" rel="category">News</a></span> <span class="right mini-add-comment"><a href="#respond">Kommentar hinzuf&uuml;gen</a></span></div>
		  </div>
          <div class="entry fix">
            <div style="min-height:33px;" class="really_simple_share really_simple_share_button robots-nocontent snap_nopreview"><div class="really_simple_share_facebook_like" style="width:120px;"><iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.centralfm.de%2F%3Fp%3D175981&amp;layout=button_count&amp;width=120&amp;height=27&amp;locale=de_DE&amp;action=recommend" 
							scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:27px;" allowTransparency="true"></iframe></div><div class="really_simple_share_twitter" style="width:100px;"><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal"  data-text="Cantor fürchtet Verlust der Mehrheit für Republikaner im US-Kongress" data-url="http://www.centralfm.de/?p=175981"  data-via="" data-lang="de"  ></a></div></div>
		<div class="really_simple_share_clearfix"></div><p><img src="http://www.centralfm.de/wp-content/plugins/wp-o-matic/cache/9e16c_dts_image_6792_ppbqbersta_1844_300_200.jpg" alt="US-Flagge, über dts Nachrichtenagentur" align="LEFT" /><br />Foto: US-Flagge, über dts Nachrichtenagentur
<p>Washington (dts Nachrichtenagentur) &#8211; Eric Cantor, der frühere Fraktionschef der US-Republikaner im Abgeordnetenhaus, fürchtet, dass seine Parteifreunde ihre Mehrheit im Kongress verlieren könnten. &#8220;Wenn wir die Mehrheit behalten wollen, müssen wir liefern&#8221;, mahnte Cantor dem &#8220;Handelsblatt&#8221;. &#8220;Das ist bisher nicht geschehen.&#8221; </p>
<p>Der inzwischen als Investmentbanker arbeitende Jurist zieht eine kritische Bilanz unter die ersten 100 Tage der republikanischen Regierung von Präsident Donald Trump. &#8220;Sie haben sicher sich nicht das ergeben, was das Weiße Haus versprochen hat&#8221;, sagte Cantor. &#8220;Das Scheitern der Gesundheitsreform war ein schwerer Rückschlag.&#8221; Den Steuerplänen der Regierung räumt er gute Chancen ein, allerdings müsse Trump mehr Engagement zeigen. &#8220;Wenn Trump seine Agenda vorantreiben will, muss er führen und für eigene Konzepte werben.&#8221; Große Hoffnung, dass der US-Präsident von seinem Wirtschaftsnationalismus ablassen könnte, hegt Cantor nicht: &#8220;Wenn es ein Thema gibt, bei dem Donald Trump konsequent geblieben ist, dann ist es seine Freihandelskritik.&#8221; Die USA und ihre internationalen Partner müssten sich auf weitere unangenehme Überraschungen einstellen. &#8220;Wenn man es mit der Regierung Trump zu tun hat, ist die einzige Sicherheit die Unsicherheit&#8221;, warnte Cantor.</p>
						          </div><!--/entry -->
		
				</div><!--/post -->
		
			</div></div>

<div class="dbx-group" id="sidebar">

  <!--sidebox start --><div id="text-353918872" class="dbx-box widget_text"><h3 class="dbx-handle">Central FM bei Facebook</h3><div class="dbx-content">			<div class="textwidget"><div id="fb-root"></div><script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like-box href="https://www.facebook.com/pages/Central-FM/90703841983" width="190" height="277" show_faces="true" border_color="" stream="false" header="false"></fb:like-box></div>
		</div></div><!--sidebox end --><!--sidebox start --><div id="wp-forecast-3" class="dbx-box wp_forecast_widget"><h3 class="dbx-handle">Das Wetter in Pulheim</h3><div class="dbx-content"><div id="wp-forecastA" class="wp-forecast">
<div class="wp-forecast-curr">
<div class="wp-forecast-curr-head"><div><a href="http://www.accuweather.com/quick-look.aspx?partner=accuweather&amp;loc=EUR|DE|GM011|PULHEIM|&amp;metric=1" target="_blank" >PULHEIM (Central FM)</a></div>
<div>27. April 2017, 19:34</div>
</div>
<div class="wp-forecast-curr-block"><div class='wp-forecast-curr-left'><img class='wp-forecast-curr-left' src='http://www.centralfm.de/wp-content/plugins/wp-forecast/icons/03.gif' alt='Heiter bis wolkig' /></div>
<div class='wp-forecast-curr-right'><div>Heiter bis wolkig</div>11&deg;C</div>
</div>
<div class="wp-forecast-curr-details"><div>Wind: 3 m/s WNW</div>
<div class="wp-forecast-copyright"><a href="http://www.accuweather.com">&copy; 2011 AccuWeather, Inc.</a></div></div>
</div>
<div id="wpfc1A"  style="display:none;"><div class='wpff_nav' id='wpfbl2A' onclick="document.getElementById('wpfc1A').style.display='none';document.getElementById('wpfc2A').style.display='block';return false;">Weniger...</div>
<div class="wp-forecast-fc">
<div class="wp-forecast-fc-oneday">
<div class="wp-forecast-fc-head">Vorhersage 27. April 2017</div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>Tag</div>
<img class='wp-forecast-fc-left' src='http://www.centralfm.de/wp-content/plugins/wp-forecast/icons/03.gif' alt='Heiter bis wolkig' />
</div>
<div class='wp-forecast-fc-right'><div>Heiter bis wolkig</div><div>11&deg;C</div></div></div>
</div>
<div class="wp-forecast-fc-oneday">
<div class="wp-forecast-fc-head">Vorhersage 28. April 2017</div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>Tag</div>
<img class='wp-forecast-fc-left' src='http://www.centralfm.de/wp-content/plugins/wp-forecast/icons/14.gif' alt='Wolkig mit Regenschauern' />
</div>
<div class='wp-forecast-fc-right'><div>Wolkig mit Regenschauern</div><div>12&deg;C</div></div></div>
</div>
<div class="wp-forecast-fc-oneday">
<div class="wp-forecast-fc-head">Vorhersage 29. April 2017</div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>Tag</div>
<img class='wp-forecast-fc-left' src='http://www.centralfm.de/wp-content/plugins/wp-forecast/icons/14.gif' alt='Wolkig mit Regenschauern' />
</div>
<div class='wp-forecast-fc-right'><div>Wolkig mit Regenschauern</div><div>12&deg;C</div></div></div>
</div>
<div class="wp-forecast-fc-oneday">
<div class="wp-forecast-fc-head">Vorhersage 30. April 2017</div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>Tag</div>
<img class='wp-forecast-fc-left' src='http://www.centralfm.de/wp-content/plugins/wp-forecast/icons/04.gif' alt='Wolkig' />
</div>
<div class='wp-forecast-fc-right'><div>Wolkig</div><div>18&deg;C</div></div></div>
</div>
</div>
<div class='wpff_nav' id='wpfbl1A' onclick="document.getElementById('wpfc1A').style.display='none';document.getElementById('wpfc2A').style.display='block';return false;">Weniger...</div>
</div>
<div id="wpfc2A"  style="display:block;"><div class='wpff_nav' id='wpfbmA' onclick="document.getElementById('wpfc2A').style.display='none';document.getElementById('wpfc1A').style.display='block';return false;">Mehr...</div>
</div>
</div>
<div style="clear:inherit;">&nbsp;</div></div></div><!--sidebox end --><!--sidebox start --><div id="categories-355495591" class="dbx-box widget_categories"><h3 class="dbx-handle">Rubriken</h3><div class="dbx-content">		<ul>
	<li class="cat-item cat-item-1"><a href="http://www.centralfm.de/?cat=1" >Allgemeines</a>
</li>
	<li class="cat-item cat-item-58"><a href="http://www.centralfm.de/?cat=58" >CD Vorstellung</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.centralfm.de/?cat=5" title="Central FM">Central FM</a>
</li>
	<li class="cat-item cat-item-64"><a href="http://www.centralfm.de/?cat=64" >Hörspielzeit</a>
</li>
	<li class="cat-item cat-item-70"><a href="http://www.centralfm.de/?cat=70" >Internet</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://www.centralfm.de/?cat=10" >Musik</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.centralfm.de/?cat=11" >News</a>
<ul class='children'>
	<li class="cat-item cat-item-37"><a href="http://www.centralfm.de/?cat=37" >aus aller Welt</a>
</li>
	<li class="cat-item cat-item-36"><a href="http://www.centralfm.de/?cat=36" >aus Deutschland</a>
</li>
	<li class="cat-item cat-item-77"><a href="http://www.centralfm.de/?cat=77" >Blitzer im Rhein-Erft-Kreis</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.centralfm.de/?cat=3" >Pulheim</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.centralfm.de/?cat=7" >Presse</a>
</li>
	<li class="cat-item cat-item-22"><a href="http://www.centralfm.de/?cat=22" title="Sport">Sport</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.centralfm.de/?cat=8" >Stimmen</a>
</li>
	<li class="cat-item cat-item-40"><a href="http://www.centralfm.de/?cat=40" >Technik</a>
</li>
		</ul>
</div></div><!--sidebox end --><!--sidebox start --><div id="pages-2" class="dbx-box widget_pages"><h3 class="dbx-handle">Infos</h3><div class="dbx-content">		<ul>
			<li class="page_item page-item-2"><a href="http://www.centralfm.de/?page_id=2">Impressum</a></li>
<li class="page_item page-item-17 page_item_has_children"><a href="http://www.centralfm.de/?page_id=17">Über uns</a>
<ul class='children'>
	<li class="page_item page-item-2737"><a href="http://www.centralfm.de/?page_id=2737">Ein paar Bilder</a></li>
</ul>
</li>
<li class="page_item page-item-526"><a href="http://www.centralfm.de/?page_id=526">Service</a></li>
<li class="page_item page-item-2603"><a href="http://www.centralfm.de/?page_id=2603">Ihre Mail an die Redaktion</a></li>
<li class="page_item page-item-55444"><a href="http://www.centralfm.de/?page_id=55444">Podcast</a></li>
<li class="page_item page-item-66672 page_item_has_children"><a href="http://www.centralfm.de/?page_id=66672">Bildergalerie</a>
<ul class='children'>
	<li class="page_item page-item-66703"><a href="http://www.centralfm.de/?page_id=66703">White Christmas</a></li>
	<li class="page_item page-item-81169"><a href="http://www.centralfm.de/?page_id=81169">BMW International Open 2012</a></li>
</ul>
</li>
		</ul>
		</div></div><!--sidebox end -->		<!--sidebox start --><div id="recent-posts-3" class="dbx-box widget_recent_entries">		<h3 class="dbx-handle">Letzte Beiträge</h3><div class="dbx-content">		<ul>
					<li>
				<a href="http://www.centralfm.de/?p=175984">Gutachten: EU überschreitet bei Dienstleistungspaket teilweise Kompetenzen</a>
						</li>
					<li>
				<a href="http://www.centralfm.de/?p=175983">Polizeigewerkschaft freut sich über neue Sicherheitsgesetze</a>
						</li>
					<li>
				<a href="http://www.centralfm.de/?p=175982">Gröhe: Patienten wegen Narkosemittel-Engpass nicht gefährdet</a>
						</li>
					<li>
				<a href="http://www.centralfm.de/?p=175981">Cantor fürchtet Verlust der Mehrheit für Republikaner im US-Kongress</a>
						</li>
					<li>
				<a href="http://www.centralfm.de/?p=175980">Bericht: Deutsche Banken führen mehr Geld an Abwicklungsfonds ab</a>
						</li>
					<li>
				<a href="http://www.centralfm.de/?p=175979">Ex-Finanzminister Eichel kritisiert Befürworter von Steuersenkungen</a>
						</li>
					<li>
				<a href="http://www.centralfm.de/?p=175978">DAX schließt nach EZB-Sitzung mit Verlusten</a>
						</li>
					<li>
				<a href="http://www.centralfm.de/?p=175977">Bericht: Ermittlungen gegen Solar-Importeure wegen Umgehung von EU-Strafzöllen</a>
						</li>
					<li>
				<a href="http://www.centralfm.de/?p=175976">Kubicki hält Ampelkoalition auch im Bund für möglich</a>
						</li>
					<li>
				<a href="http://www.centralfm.de/?p=175975">Bundestag beschließt Neustrukturierung des BKA-Gesetzes</a>
						</li>
				</ul>
		</div></div><!--sidebox end --><!--sidebox start --><div id="shiftthis-subscribe" class="dbx-box widget_stnl"><h3 class="dbx-handle">Newsletter</h3><div class="dbx-content"> 	     
	<form action="http://www.centralfm.de/?p=175981&amp;subscribe=true" method="post" class="subscribeform">		
	<input type="hidden" name="mailinglist_subscriber" value="true" />
	
<p><label for="email">Email: <br />
<input type="text"  name="sts_email" id="email" value="" /> <strong>*</strong></label></p>
	
		<p><label for="Name">Name: <br />
<input type="text"  name="Name" id="Name" value="" /> <strong>*</strong></label></p>
 	<p>Kategorie: <br />
<label><input type="checkbox" name="sts_cats[]" value="1" checked="checked" /> Allgemein</label><br /><label><input type="checkbox" name="sts_cats[]" value="2" /> Musik</label><br />	</p>
<input type="submit" id="stnl_submit" value="Abschicken" name="submit" /></form>
<div style="margin-top:5px;"></div></div></div><!--sidebox end -->	<!--sidebox start -->
	<div id="links" class="dbx-box">
	  <h3 class="dbx-handle">Links</h3>
	  <div class="dbx-content">
	    <ul>
	      <li><a href="http://twitter.com/centralfmmedia" title="Central FM auf Twitter" target="_blank">TWITTER Playlist</a></li>
<li><a href="http://twitter.com/CentralFM_Radio" target="_blank">TWITTER Central FM</a></li>
	    </ul>
	  </div>
	</div>
	<!--sidebox end -->
<!--sidebox start --><div id="calendar-2" class="dbx-box widget_calendar"><h3 class="dbx-handle">Archiv</h3><div class="dbx-content"><div id="calendar_wrap"><table id="wp-calendar">
	<caption>April 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Montag">M</th>
		<th scope="col" title="Dienstag">D</th>
		<th scope="col" title="Mittwoch">M</th>
		<th scope="col" title="Donnerstag">D</th>
		<th scope="col" title="Freitag">F</th>
		<th scope="col" title="Samstag">S</th>
		<th scope="col" title="Sonntag">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.centralfm.de/?m=201703">&laquo; Mrz</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="http://www.centralfm.de/?m=20170401" title="Zweifel in der Nato an Leistungsfähigkeit der Türkei, Polizeigewerkschaft begrüßt härtere Strafen bei Wohnungseinbruch, Wirtschaftsministerin will Unternehmensverkäufe verhindern, Bayerns Innenminister will Überwachung von Messenger-Diensten, Hamburger G20-Gipfel aus Sicht der Polizei ein &quot;Pulverfass&quot;, EU-Mitgliedstaaten müssen nach Brexit mehr zahlen, Gabriel wirft US-Regierung Protektionismus vor, Paraguay: Demonstranten stürmen Kongress, Mehdorn kritisiert &quot;politischen Einfluss&quot; bei der Bahn, Altkanzler Schröder hält Rot-Rot-Grün für unrealistisch, Seehofer: Angela Merkel ist unser größter Trumpf, Maduro: Oberstes Gericht soll umstrittene Urteile korrigieren, Merkel ruft Flüchtlinge zu Neugier auf, Hape Kerkeling fordert &quot;Ehe für alle&quot; und kritisiert CDU, Auswärtiges Amt sieht &quot;systematische Verfolgung&quot; in der Türkei, Bundespolizei darf keine Elektroschocker einsetzen, Berlin: CDU-Vorsitzende greift Müller scharf an, Koalition für verschärftes Vorgehen gegen Salafisten, Lindner schließt eine rot-gelb-grüne-Koalition im Bund nicht aus, Schäuble glaubt an Scheitern der AfD an Fünf-Prozent-Hürde, Bericht: Immer mehr Teilzeitkräfte in Pflegeheimen, Pkw-Maut: Dobrindt verärgert über Österreichs Klageankündigung, Siedlungsbau Israels: SPD-Außenexperte Annen hofft auf US-Regierung, 2. Bundesliga: Hannover 96 schlägt Union Berlin im Spitzenspiel, Bericht: Anis Amri bereitete Attentat in Berlin lange vor, Merkel wirbt für Ende von Rot-Grün in NRW, Grüne halten sich Koalitions-Optionen offen, 1. Bundesliga: RB Leipzig gewinnt 4:0 gegen Darmstadt, Oberstes Gericht Venezuelas nimmt Parlamentsentmachtung zurück, Zahlreiche Tote bei Erdrutschen in Kolumbien, Lottozahlen vom Samstag (01.04.2017), 1. Bundesliga: Frankfurt und Gladbach trennen sich torlos">1</a></td><td><a href="http://www.centralfm.de/?m=20170402" title="Youtube will &quot;Maß aller Dinge in Technologie&quot; bleiben, Kommunen: Unbegleitete Minderjährige kosten 2017 vier Milliarden Euro, Lambsdorff hält Debatte über Ampelkoalition für &quot;Aprilscherz&quot;, Özdemir seit über 20 Jahren im Visier des türkischen Geheimdienstes, Lafontaine reagiert auf Kritik von Altkanzler Schröder, Golfprofi Langer: &quot;Ü-50-Spieler wird ein Major gewinnen&quot;, IZA-Chef kritisiert Schulz` Arbeitsmarkt-Pläne, Digitale Preisschilder beunruhigen Verbraucherschützer, Harvard-Historiker warnt vor neuer Finanzkrise, 75 Prozent der Deutschen wollen die Ehe für Alle, Kolumbien: Mehr als 250 Tote nach Überschwemmungen, AfD: Höcke warnt eigene Partei vor Spaltung, Unterfranken: Zwei tödliche Verkehrsunfälle in einer Nacht, Autoindustrie bei Blauer Plakette zu Kompromissen bereit, Altmaier kündigt stärkere Unterstützung von Familien mit Kindern an, Stegner widerspricht Altkanzler Schröder in Linksbündnis-Frage, Scholz warnt vor Bündnis mit der Linkspartei, SPD-Vize Scholz lehnt Islamgesetz als verfassungswidrig ab, 2. Bundesliga: Stuttgart und Dresden trennen sich 3:3, Bericht: Griechische Bevölkerung hebt wieder vermehrt Geld ab, Brexit-Gespräche: Britischer Finanzminister signalisiert Kompromissbereitschaft, FDP-Chef Lindner sieht größte Schnittmenge mit der Union, 1. Bundesliga: Ingolstadt schlägt Mainz 2:1, Studie: Autoindustrie so rentabel wie noch nie, Studie: Nur Wachstumsschub kann Wohlstand in Deutschland retten, Oppermann: Privatisierung der deutschen Autobahnen vom Tisch, 1. Bundesliga: Leverkusen und Wolfsburg trennen sich 3:3, Serbien: Vucic laut Prognose bei Präsidentschaftswahl vorn, SPD-Fraktionschef Oppermann will keinen Koalitionswahlkampf">2</a></td>
	</tr>
	<tr>
		<td><a href="http://www.centralfm.de/?m=20170403" title="Scholz für Steuerentlastungen nach der Bundestagswahl, Scholz rechnet mit Abbruch der EU-Beitrittsverhandlungen mit Ankara, Spahn mahnt griechische Regierung zu Reformen, Sea Watch wehrt sich gegen Schlepper-Vorwurf, Schäfer-Gümbel gegen Koalitionsaussage der SPD vor Bundestagswahl, Bundesbank-Vorstand rechnet mit steigenden Bankgebühren in Deutschland, Bayern-Kapitän Lahm sieht gute Chancen auf ein Triple, Bericht: Immer weniger Arzneimittel zuzahlungsfrei, Bundeswehr registriert 284.000 Hacker-Angriffe in 2017, Bericht: Jeder vierte Arbeitslose rutscht sofort in Hartz IV, Grüne fordern Alternative zum Leistungsschutzrecht, Schmidt für Steigerung der Öko-Landwirtschaft auf 20 Prozent, Trump droht im Fall Nordkorea mit Alleingang, Bund setzt auf mehr Fahrradschnellwege für Berufspendler, Universal verdient mehr mit Streaming als mit Tonträgern, DAX zum Wochenbeginn im Plus, Charlotte Knobloch: &quot;Jude&quot; längst wieder Schimpfwort auf Schulhöfen, AfD hält Islamgesetz-Debatte für Zeichen ihres Einflusses, NRW: Viele Ditib-Imame verweigern Sicherheitsüberprüfung in Gefängnissen, Frank Elstner sieht im TV zu viele Nachahmer am Werk, Schwäbisch Hall: 200 trächtige Schweine bei Brand getötet, Tom Schilling führte für Nick Cave blutiges Ritual durch, Grünen-Politikerin für Untersuchungsausschuss des Bundes zum Fall Amri, Greenpeace: Dieselabgase steigern Asthmarisiko &#8211; besonders bei Kindern, DAX am Mittag weiter im Plus &#8211; Schlusslicht Deutsche Bank, Auswärtiges Amt: Deutsche Botschaft erhält Zugang zu Deniz Yücel, VfB Stuttgart lässt über Ausgliederung der Profi-Abteilung abstimmen, Versuchter Anschlag in Bonn: Hauptangeklagter erhält lebenslange Haft, Türkische Gemeinde: Forderung nach Islamgesetz ist &quot;reine Wahlkampftaktik&quot;, Medien: Explosion in St. Petersburger U-Bahn, Tass: Zehn Tote bei Explosion in St. Petersburger U-Bahn, Explosionen in St. Petersburger U-Bahn: Putin spricht von Terror, Steinmeier gratuliert Serbiens neuem Präsidenten, CDU-Politikerin Giousouf lehnt Islamgesetz als verfassungswidrig ab, Explosion in St. Petersburger U-Bahn: Auswärtiges Amt mahnt zu Vorsicht, Union plant Fünf-Milliarden-Paket für Familien, Nato-Generalsekretär ruft zu mehr Investitionen in Verteidigung auf, Stoltenberg: Brexit-Verhandlungen werden Nato nicht belasten, Steinmeier entsetzt über Explosion in St. Petersburger U-Bahn, Erdbeben der Stärke 6,8 in Botswana, Autor Salman Rushdie nennt Trumps Berater &quot;Rassisten und Heuchler&quot;, Explosion in St. Petersburg: Merkel kondoliert Putin, US-Börsen lassen etwas nach &#8211; Gold stärker">3</a></td><td><a href="http://www.centralfm.de/?m=20170404" title="Bericht: Athen erhielt seit Juli 2015 über zehn Milliarden Euro EU-Förderungen, BAMF: Zahl der Asylbewerber aus der Ukraine rückläufig, Maas will Kinderrechte im Grundgesetz verankern, Energieversorger Innogy will im Ausland expandieren, CDU-Innenexperten erneuern Vorstoß für Islamgesetz im Wahlprogramm, Anschlag in St. Petersburg: Attentäter soll aus Zentralasien stammen, G20-Gipfel in Hamburg: Drohnenflüge in weitem Radius verboten, Gewerkschaften kritisieren AfD-Arbeitnehmerorganisationen, Internationale Anleger kehren nach Europa zurück, FDP-Politiker Solms warnt seine Partei vor Debatte über Ampelbündnis, DAX startet leicht im Minus &#8211; Goldpreis profitiert, INSA-Meinungstrend: AfD verliert deutlich, Neue Notarztverordnung stößt auf Kritik, Deniz Yücel dankt seinen Unterstützern, Anschlag in St. Petersburg: Zahl der Toten steigt auf 14, Volksbegehren für Weiterbetrieb des Flughafens Tegel erfolgreich, Schauspielerin Alexandra Maria Lara war erste Serie peinlich, McAllister sieht Serbien noch lange nicht in der EU, Steinmeier will &quot;Partei ergreifen für Europa&quot;, DAX am Mittag kaum verändert &#8211; Deutsche Bank größter Verlierer, Aktivisten: 58 Tote bei mutmaßlichem Giftgasangriff in Syrien, Forsa sieht SPD wieder deutlich hinter der Union, Gabriel: Haftbesuch bei Deniz Yücel &quot;ohne Probleme&quot; verlaufen, Yvonne Catterfeld: &quot;Ich bin nicht romantisch&quot;, DJV spricht im Fall Yücel von &quot;Skandal im Skandal&quot;, Bericht: Auswärtiges Amt beurteilt Lage in Türkei kritischer als bekannt, Zentralrat der Juden offen für Fakultät der Theologien in Berlin, Wagenknecht will klares Bekenntnis zu Rot-Rot-Grün von Schulz, DAX schließt mit Gewinnen &#8211; Gold legt weiter zu, Zypries-Berater lehnen Bargeld-Obergrenze ab, Gabriel: Giftgasangriff in Syrien wäre &quot;Akt kaum zu überbietender Grausamkeit&quot;, 2. Bundesliga: Hannover schlägt Nürnberg 1:0, Brandenburger Tor: Platzeck kritisiert Entscheidung des Berliner Senats, 1. Bundesliga: FC Bayern verliert 0:1 gegen Hoffenheim">4</a></td><td><a href="http://www.centralfm.de/?m=20170405" title="Moldawiens Präsident sieht Versäumnisse der EU bei Kontrolle von Finanzhilfen, Ströbele für klares Bekenntnis der Grünen zu Rot-Rot-Grün, Wanka hält Weiterbildung über Arbeitsagentur für &quot;falschen Ansatz&quot;, EZB-Ratsmitglied Liikanen: Zinsen bleiben niedrig, Städtetag droht mit mehr Fahrverboten für Diesel-Fahrzeuge, Richterbund will härtere Strafen für Computerkriminalität, 2. Bundesliga: KSC entlässt Cheftrainer Slomka, Obere Bundesbehörden nutzen Diesel-Dienstwagen, Erdbeben der Stärke 6,1 im Nordosten des Iran, Online-Banking in Deutschland beliebter als im EU-Durchschnitt, Niedersachsens Innenminister Pistorius verteidigt Doppelpass, DAX startet leicht im Minus &#8211; Allzeithoch weiter im Blick, CDU-Wirtschaftsrat will innovative Unternehmen steuerlich fördern, Seegüterumschlag nimmt 2016 nur geringfügig zu, Wanka sieht allgemeinen Trend zu guten Schulnoten, Seehofer hält sich politische Zukunft weiter offen, Bericht: Zweites Dossier über türkische Regimegegner übergeben, Zypries droht Trump in Handelspolitik mit Konsequenzen, Bericht: BKA und LKA schätzten Anis Amri unterschiedlich ein, Wehrbeauftragter: Cyber-Attacken der Bundeswehr brauchen ein Mandat, Bericht: Über 3.100 Fernbusse bei Großrazzia kontrolliert, Gabriel: Giftgasangriff in Syrien ist &quot;barbarisches Kriegsverbrechen&quot;, DAX am Mittag mit Kursverlusten &#8211; Bank-Aktien vorne, Eberl beschäftigte sich mit Wechsel zum FC Bayern, Kabinett beschließt neues WLAN-Gesetz, Bundesbank-Präsident drängt auf Ausstieg aus Anleihekäufen der EZB, RB-Sportdirektor Rangnick will kein &quot;Statusdenken&quot; zulassen, Grüne kritisieren Maas` Gesetzentwurf gegen Hasskommentare im Netz, SPD-Politiker Kahrs sieht in Wagenknecht Hindernis für Rot-Rot-Grün, CSU sieht Korrekturbedarf bei Gesetz gegen Hasskommentare, Welthungerhilfe: Tumulte bei Nahrungsmittelverteilung in Ostafrika, SPD will nach Giftgasangriff in Syrien Ermittlungen des IStGH, Hessens Umweltministerin will klar definiertes Kohle-Ausstiegsszenario, Gabriel will mehr internationalen Druck auf Nordkorea, Cybercrime: Telekom-Vorstand will international harmonisiertes Strafrecht, Ungarns Vorgehen gegen ausländische Uni stößt auf Kritik in EVP, DAX lässt nach &#8211; Bankentitel vorne, Bundesregierung will Rotationsverfahren bei Abgas-Kontrollen, Lottozahlen vom Mittwoch (05.04.2017), Giftgasangriff in Syrien: Sitzung des UN-Sicherheitsrat endet ohne Ergebnis, 2. Bundesliga: 1860 München und Stuttgart trennen sich 1:1, Grüne wollen gegen SPD-Kandidat Schulz mit Ökologie punkten, 1. Bundesliga: Augsburg verliert 2:3 gegen Ingolstadt, Buschkowsky und Sarrazin zweifeln an Vorstoß für Islamgesetz, Guttenberg: Assad und Putin ziehen Westen mit &quot;Nasenring durch die Arena&quot;">5</a></td><td><a href="http://www.centralfm.de/?m=20170406" title="Bundesregierung: Ermittlungen gegen 20 mutmaßliche türkische Spione, Petry: AfD &quot;Garant jüdischen Lebens in Zeiten antisemitischer Migration&quot;, OSZE: Erschwerte Bedingungen bei Überprüfung der Waffenruhe in Ostukraine, Oppermann lobt FDP-Chef Lindner und sieht &quot;Überschneidungen&quot;, EU-Finanzminister beraten Abbauprogramm für faule Bankkredite, Wanka will strukturschwache Regionen gezielt fördern, Grüne drängen auf Klarheit für deutsche Automobilwirtschaft, Auftragseingang im Verarbeitenden Gewerbe im Februar gestiegen, Bericht: NRW-Innenministerium warnt Polizisten vor IS-Messerangriffen, EKD-Chef Bedford-Strohm will &quot;sofortigen Waffenstillstand&quot; in Syrien, Zahl genehmigter Wohnungen im Januar um 3,1 Prozent gesunken, SPD-Fraktionschef Oppermann bringt neue Reichensteuer ins Spiel, DAX startet vor Treffen von Trump und Xi im Minus, Niedersachsen: 21-Jähriger stirbt bei Verkehrsunfall auf B 75, Spahn verteidigt Vorstoß für Islamgesetz, FDP-Vize Kubicki: &quot;Schulz-Effekt hat seinen Zenit überschritten&quot;, Göring-Eckardt blickt skeptisch auf mögliche Dreierkoalitionen, Bericht: Diesel-Umrüstungs-Verweigerern droht TÜV-Entzug, SPD-Politiker Robbe will Protestnote gegen Iran wegen Bespitzelung, DAX am Mittag im Minus &#8211; Goldpreis lässt leicht nach, Maas: AfD öffnet sich für &quot;Antisemiten und Revisionisten&quot;, Infratest: CDU holt in Schleswig-Holstein auf, Özoguz will Änderung des Allgemeinen Gleichbehandlungsgesetzes, Führende Koalitionspolitiker fordern Flugverbotszonen für Syrien, Schauspieler Max Riemelt kann sich nicht ans Blankziehen gewöhnen, Zypern-Gespräche: Gabriel ruft zu Mut und Kompromissbereitschaft auf, Politikwissenschaftler: FDP kann von Ampel-Debatte profitieren, Bericht: Verteidigungsministerium will Heer umstrukturieren, Wintershall-Chef für Lockerung der Russland-Sanktionen, DAX schließt vor Treffen von Trump und Xi mit leichten Gewinnen, GdP warnt vor Auseinandersetzungen zwischen Gruppen aus anderen Kulturkreisen, Linke warnt Schulz vor Bündnis mit der FDP, CSU-Politiker Straubinger: Im Zweifelsfall tendiert die FDP zur SPD, Bericht: Schwere Mängel bei Gesundheitschecks von Piloten, Griechische Schuldenkrise: Söder warnt vor möglichem Kanzler Schulz">6</a></td><td><a href="http://www.centralfm.de/?m=20170407" title="Krankenkassen rechnen mit steigenden Zusatzbeiträgen, Bericht: Grüne wollen Trittin und Kretschmann als Wahlkampf-Zugpferde, Bericht: Baskische Untergrundorganisation ETA will Waffen abgeben, Bremer Bürgermeister gegen finanzielle Hilfen &quot;nach Himmelsrichtung&quot;, Dirigent Simon Rattle verehrt Puccini, USA greifen Luftwaffenstützpunkt in Syrien an, Weltwirtschaftsforum: Afrika leidet an Führungsschwäche, Bundesbank-Vorstand warnt vor neuen Staatsgeldern für Banken, Röttgen kritisiert Gabriels Haltung zu Giftgasangriffen in Syrien, Umfrage: Mehrheit der Deutschen geht an Ostern nicht in die Kirche, Schäuble erwartet IWF-Beteiligung an neuem Griechenland-Programm, TV-Köchin Cornelia Poletto sieht Kochshow-Boom kritisch, Produktion im produzierenden Gewerbe im Februar gestiegen, Deutsche Exporte im Februar um 3,1 gestiegen, Ischinger: Assad ist &quot;eine politische und moralische Sackgasse&quot;, EU-Parlaments-Vize: Bundesregierung täuscht Bürger über Griechenland-Krise, Kreml: US-Angriff in Syrien &quot;Angriff gegen einen souveränen Staat&quot;, Gabriel: Angriff der USA auf syrischen Stützpunkt &quot;nachvollziehbar&quot;, DAX startet nach US-Luftangriff in Syrien mit Verlusten, CDU-Außenpolitiker warnt vor weiteren US-Alleingängen gegen Syrien, Merkel und Hollande sprechen über US-Luftangriff in Syrien, Forschungsgruppe Wahlen: Merkel in K-Frage wieder vor Schulz, De Maizière leitet Ausschluss der NPD von staatlicher Finanzierung ein, EU-Außenexperte Brok sieht nach US-Angriff in Syrien &quot;Kriegsgefahr&quot;, Dobrindt: Union nur mit Fokussierung auf Merkel im Wahlkampf erfolgreich, Dobrindt: Schwarz-grüne Koalitionsoption &quot;Gespinst von Fantasten&quot;, Assad nennt US-Angriff auf syrischen Stützpunkt &quot;unverantwortlich&quot;, US-Arbeitslosenquote im März bei 4,5 Prozent, Joel Brandenstein neue Nummer eins der Album-Charts, Medien: Fahrzeug fährt in Menschengruppe in Stockholm &#8211; mehrere Verletzte, AfD-Politiker Poggenburg nennt Petry-Antrag &quot;kontraproduktiv und destruktiv&quot;, Gesundheitsminister freut sich über Kompromiss zur Pflegeausbildung, LKW rast in Stockholm in Menschenmenge: Mehrere Tote, Stockholmer Metro-Verkehr nach Terroranschlag eingeschränkt, Bundespräsident Steinmeier von Anschlag in Stockholm &quot;erschüttert&quot;, Meuthen stellt Petrys Führungsqualitäten infrage, Irlands Premier will nach Brexit engere Beziehung zu London, DAX im Minus &#8211; Stockholmer Anschlag ohne Auswirkung am Aktienmarkt, Schäuble will europäische Bankenaufsicht nach Frankfurt holen, Bericht: Viele abgeschobene Afghanen stammen aus umkämpften Gebieten, Studie: Internetblogs werden häufig für Schleichwerbung missbraucht, EU-Kommission prüft Schutzzölle gegen US-Stahlproduzenten, Polizei veröffentlicht Fahndungsfoto nach Stockholmer Anschlag, 2. Bundesliga: Bielefeld gewinnt in Sandhausen, Zeitung berichtet von Festnahme nach Stockholmer Lkw-Anschlag, Vier Tote und 15 Verletzte nach Lkw-Anschlag in Stockholm, Dow fast unverändert &#8211; Syrien-Krise nur vorübergehend Thema, 1. Bundesliga: Frankfurt und Bremen unentschieden">7</a></td><td><a href="http://www.centralfm.de/?m=20170408" title="Kauder will Gesetze gegen NPD-Finanzierung rasch durchbringen, Agrarminister: Keine Entwarnung bei Vogelgrippe, Studie: Deutschland hat CO2-Jahresbudget 2017 schon aufgebraucht, Schmidt fordert Kennzeichnung von Ostereiern, Bundesarchiv: Rückgabe litauischer Unabhängigkeitserklärung &quot;falsch&quot;, Polizei: Festgenommener steuerte Lkw bei Stockholm-Anschlag, Schäuble will alle Steuerzahler entlasten, Chefin der Rentenversicherung fordert Versicherungspflicht für Selbstständige, Syrien: USA drohen weitere Militärschläge an, Röttgen hält US-Luftschlag gegen Syrien für &quot;richtige Aktion&quot;, Kritik aus CDU und SPD an geplantem Facebook-Gesetz, Schäuble sieht &quot;Ehe für alle&quot; kritisch, Rentenversicherung warnt vor Renten-Wahlkampf, Merkel: Zuschüsse für den Einbau neuer Heizungsanlagen abrufen, Merkel und Gabriel streiten über EU-Haushalt, CDU-Außenpolitiker: &quot;Trump ist in der Wirklichkeit angekommen&quot;, Gutachten: Staat könnte auch NPD-Mandatsträgern Geldhahn zudrehen, Asselborn: Nato darf nicht in Syrien-Konflikt hineingezogen werden, NPD: Koalition offen für Streichung von Zuwendungen für Mandatsträger, Frontex sieht Flüchtlingsabkommen mit der Türkei in Gefahr, Umfrage: Elektroautos verlieren an Attraktivität, Gauland verzichtet auf AfD-Spitzenkandidatur, Grünen-Chefin: Merkel muss Pannen-AKW Fessenheim zur Chefsache machen, Bundeskriminalamt erhält viele Hinweise auf Kriegsverbrechen, 2. Bundesliga: Kaiserslautern schlägt Greuther Fürth 2:0, Gegen Steuerhinterziehung: Panama will mit NRW zusammenarbeiten, Grünen-Politiker Bütikofer: Wir haben ein Imageproblem, 1. Bundesliga: Leipzig gewinnt in letzter Minute gegen Leverkusen, Hohe Beteiligung bei türkischem Verfassungsreferendum in Deutschland, Gabriel: Welt hat in Syrien &quot;zu lange dem Morden zugesehen&quot;, Lottozahlen vom Samstag (08.04.2017), 1. Bundesliga: FC Bayern gewinnt 4:1 gegen den BVB">8</a></td><td><a href="http://www.centralfm.de/?m=20170409" title="Niedersachsen will mehr Gefährder abschieben, Bundesregierung: 275 rechtsextreme Verdachtsfälle bei der Bundeswehr, Umfrage: Mehrheit für EU-Standards zur Haltbarkeit von Elektrogeräten, Depeche-Mode-Sänger will in Kiew auftreten, Abschiebungen: Politiker kritisieren Gefälligkeits-Gutachten, CDU-Innenpolitiker wollen &quot;deutsches FBI&quot;, SPD und Opposition kritisieren Schäubles Steuersenkungspläne, Strobl: Grenzkontrollen zur Schweiz noch in diesem Jahr denkbar, Hopp lehnt Wechsel von Hoffenheim-Trainer Nagelsmann kategorisch ab, Tim Bendzko sehnt Aufstieg von Union Berlin herbei, CDU-Vize Strobl warnt Parteien vor Wettbewerb der Wahlversprechen, Volkswagen verliert Marktanteile bei Firmenwagen, Bundesregierung will qualifizierte Auswanderer zur Rückkehr bewegen, Iter-Organisation weist Kritik an Fusionsreaktor-Kosten zurück, USA verlegen Flugzeugträger nach Nordkorea, Neue Massenproteste in Venezuela, Formel 1: Hamilton siegt im zweiten Saison-Rennen, Oslo: Polizei sprengt mögliche Bombe kontrolliert, Mindestens 23 Tote bei Anschlag auf Kirche in Ägypten, Martin Schulz fordert &quot;aktivere Rolle&quot; Europas in Syrien, Frankreich: Aus für Atomkraftwerk Fessenheim beschlossen, Schmidt: 20 Prozent der Mahlzeiten sollen aus Bio-Produkten bestehen, Weiterer Anschlag auf Kirche in Ägypten, Massive Kritik aus Union an neuer Tsipras-Forderung, 2. Bundesliga: Stuttgart dank Asano wieder Tabellenführer, Deutsche Regierungsparteien besorgt nach US-Luftangriff in Syrien, Steinmeier und Gabriel verurteilen Anschläge auf Kirchen in Ägypten, 1. Bundesliga: Hertha BSC besiegt FC Augsburg, Unterhaltsverweigerer kosten Staat jährlich 650 Millionen Euro, Bundeswirtschaftsministerium warnt vor gemeinsamen Euro-Anleihen, NRW-Grüne legen eigenes Kita-Gesetz vor, Israels Botschafter in Berlin sieht demokratische Werte bedroht, 1. Bundesliga: Ingolstadt gewinnt Kellerduell gegen Darmstadt, De Maizière will Zuständigkeit im Cyberraum gesetzlich regeln, ZF-Friedrichshafen-Chef: E-Mobilität für Industrie &quot;schwer verträglich&quot;, CDU-Vize Klöckner: &quot;Multikulti ist gescheitert&quot;, Ägyptens Präsident kündigt dreimonatigen Ausnahmezustand an, EU-Kommission: Bei hartem Brexit drohen Briten Versorgungsengpässe">9</a></td>
	</tr>
	<tr>
		<td><a href="http://www.centralfm.de/?m=20170410" title="Staatsrechtler Di Fabio warnt vor Islamgesetz, Immer mehr Länder zeigen Interesse an Fusionsreaktor Iter, Tauber: &quot;Bürger wollen Linkspartei nicht in der Regierung&quot;, CSU-Innenexperte: &quot;Umgehend systematische Kontrollen an Schweizer Grenze&quot;, NRW: Metall-Arbeitgeber für Lockerung starrer Ruhezeiten, Auswärtiges Amt warnt vor Anschlägen und Entführungen in Ägypten, Umsatz im Bauhauptgewerbe im Januar um mehr als 7 Prozent gestiegen, SPD-Fraktionsvize: Merkel muss Bankenaufsicht gegen Trump verteidigen, Versandhändler Otto beklagt mangelnde Risikobereitschaft junger Unternehmer, DAX und Euro nahezu unverändert zum Wochenstart, Hessische Justizministerin will Streichung von NPD- Fraktionsgeldern prüfen, Fahrgastrekorde bei Bussen und Bahnen, Vizechef der türkischen Gemeinde rechnet mit Nein zur Verfassungsreform, Bartsch kritisiert Trumps Syrien-Strategie, Inlandstourismus im Februar leicht rückläufig, Bernd Schuster: &quot;Die Bayern sind jetzt richtig im Saft&quot;, CDU-Außenexperte Hardt: Russland ist Schlüssel im Syrien-Krieg, Drogeriekonzern dm ruft Cremeseife zurück, DAX am Mittag mit leichten Verlusten &#8211; Lufthansa im Plus, SPD-Linke gegen höhere Verteidigungsausgaben, Brok: Russland und Syrien zurück an den Verhandlungstisch, Bundesverband fordert Haltungskennzeichnung für Ostereier, Riexinger: &quot;Trump verprellt sogar seine eigenen Wähler&quot;, CDU-Sozialflügel für höhere Steuern auf Vermögen, INSA-Umfrage: Union wieder vor SPD, Innenministerium: Knapp 15.000 Asylsuchende im März 2017, Ruhrbischof Overbeck besorgt um Christen in der islamischen Welt, OECD-Chef Gurria warnt vor wachsendem Protektionismus, DAX lässt nach &#8211; Euro etwas stärker, Bericht: Keine G20-Abschlusserklärung bei IWF-Frühjahrstagung, Post will &quot;Streetscooter&quot; künftig auch externen Kunden verkaufen, Presseverlage schließen Absprachen bei Verkaufspreisen nicht aus, Umfrage: Mehrheit der Deutschen lehnt US-Luftangriff in Syrien ab, USA: Zwei Tote bei Schießerei in Schule, Lavinia Wilson: &quot;Ich werde oft als kühl wahrgenommen&quot;, 2. Bundesliga: Braunschweig schlägt Dresden 1:0, FDP-Vize Kubicki fordert Rücktritt von Kanzleramtschef Altmaier, Bericht: Bund entließ vergangenes Jahr 17 Beamte wegen Dienstvergehen">10</a></td><td><a href="http://www.centralfm.de/?m=20170411" title="Bericht: Obama kommt zu Evangelischen Kirchentag in Berlin und Wittenberg, Pro Asyl warnt vor Missbrauch junger Flüchtlinge als Prostituierte, SPD-Fraktion lehnt Schäubles Steuerpläne ab, Naher Osten: Bedford-Strohm will besseren Schutz für religiöse Minderheiten, Berlin will Asylbewerber nur noch unter Bedingungen nach Ungarn zurückschicken, Parteienrechtler begrüßt Vorschlag zum Ausschluss der NPD von Parteienfinanzierung, Nouripour: Entwicklung in Nordkorea-Frage &quot;extrem beängstigend&quot;, Baustoffe: Berlin plant Klage wegen unzureichender europäischer Normen, Baden-Württemberg bereitet sich auf Grenzkontrollen vor, Bundesärztekammer will auch Untergrenze für Ärzte in Kliniken, Forsa: SPD erreicht wieder 30-Prozent-Marke, Bericht: Teilzeitbeschäftigte arbeiten mehr als vor zehn Jahren, Nordkorea: Pjöngjang zu &quot;jeder Art Krieg bereit&quot;, Ärztepräsident für Assessment-Center zur Auswahl von Medizinstudenten, Gaststättenverband gegen Eier-Kennzeichnung in Speisekarten, EU-Vergleich der Arbeitskosten: Deutschland auf Rang 7, DAX startet im Minus &#8211; ZEW-Konjunkturindex erwartet, SPD und FDP kritisieren CDU-Wahlkampf: Altmaier muss sich entscheiden, Merkel nach Gespräch mit Trump: Ziel ist &quot;stabiles Syrien ohne Assad&quot;, Religionssoziologe: &quot;Die Imame sind zum Teil nicht voll integriert&quot;, Schweden: Verdächtiger gesteht Lkw-Anschlag in Stockholm, ZEW-Konjunkturerwartungen im April deutlich gestiegen, Offiziell: Kevin Großkreutz unterschreibt bei Darmstadt, Entwicklungsökonom warnt vor Hunger-Katastrophe in Afrika, Forsa: Mehrheit hält AfD im Bundestag für verzichtbar, SPD-Politiker: Bundesnetzagentur soll neues Telekom-Angebot beobachten, DAX am Mittag kaum verändert &#8211; Lufthansa obenauf, Gabriel zu Syrien: &quot;G7-Staaten wollen keine militärische Eskalation&quot;, Kim Fisher: &quot;Diät zu halten finde ich schrecklich&quot;, Bürgermeister von San Salvador: Mehr als 100 Morde pro 100.000 Einwohner, Auch FDP-Chef Lindner sieht Altmaiers Wahlkampfaufgaben skeptisch, Koptischer Bischof für &quot;Reform der religiösen Bildung&quot; in Ägypten, Arzneimittelbehörde startet Bewerbungsfrist für Cannabis-Anbaulizenzen, NRW-CDU plant Rettungsprogramm für Krankenhäuser, SPD-Generalsekretärin: Altmaier-Job im Wahlkampf &quot;hochproblematisch&quot;, US-Notenbanker Williams fürchtet Risiken durch Protektionismus, Paris will Umzug der EU-Bankenaufsicht nach Frankfurt verhindern, DAX schließt mit Verlusten &#8211; Lufthansa-Aktie legt kräftig zu, Fraport-Chef zuversichtlich im Streit über Rabatte für Billig-Anbieter, Schäuble verspricht Steuerwahlkampf, Explosion am BVB-Bus vor Champions-League-Spiel, Champions-League-Spiel zwischen Dortmund und Monaco abgesagt, Nach Explosionen am BVB-Bus: Spiel gegen AS Monaco abgesagt, Hahne kritisiert geplanten Auftritt Obamas auf Kirchentag in Berlin, Marc Bartra bei Anschlag an Hand und Arm verletzt, US-Börsen lassen nach &#8211; Gold deutlich stärker, Altmaier: Regierungsgeschäfte durch Parteiarbeit nicht beeinträchtigt, Ischinger: Trump sollte aufs Twittern verzichten, Staatsanwaltschaft: Schreiben am Tatort in Dortmund gefunden, Marc Bartra muss nach Anschlag operiert werden, Anschlag auf BVB-Bus: Polizei findet Bekennerschreiben">11</a></td><td><a href="http://www.centralfm.de/?m=20170412" title="Bedford-Strohm begründet Obama-Einladung zum Kirchentag, Pro Asyl: Abschiebungen nach Ungarn komplett stoppen, Gabriel will mehr humanitäre Hilfe für Afrika, Greenpeace-Studie: Hersteller bleiben bei Kunststoff in Kosmetik, AfD-Vorstandsmitglied Poggenburg kritisiert Rentenpläne im Wahlprogramm, Kinderarmut in Deutschland 2016 weiter gestiegen, &quot;Tagesschau&quot;-Sprecherin Rakers will neue Fernsehformate entwickeln, Umweltbewusstseinsstudie: Autofahrer zum Umstieg bereit, Bericht: Entwurf des Armutsberichts stärker gekürzt als bekannt, CDU-Wirtschaftsrat will Führerscheinentzug für Unterhaltsverweigerer, Großhandelspreise im März um 4,7 Prozent gestiegen, Auch Polizist bei Anschlag auf BVB-Bus verletzt, Absatz von Zigaretten im ersten Quartal 2017 rückläufig, &quot;Welt&quot;: Bundesanwaltschaft übernimmt Ermittlungen nach Anschlag auf BVB-Bus, Bericht: Polizei prüft islamistischen Hintergrund nach Anschlag auf BVB-Bus, Trittin: Syrienkonflikt kann nur politisch gelöst werden, DAX startet deutlich im Plus &#8211; Autowerte vorne, Zahl der Unternehmensinsolvenzen im Januar um 1,6 Prozent gesunken, Gladbachs Trainer Hecking setzt nicht unbedingt auf teure Transfers, 1,1 Prozent weniger neue Ausbildungsverträge im Jahr 2016, Anschlag auf BVB-Bus: Bosbach verteidigt Spielverlegung auf Mittwoch, Wirtschaftsministerium will deutsche Start-ups in Asien fördern, Klimaforscher Schellnhuber wirbt für Wissenschaftlerprotest, Hunger in Afrika: Entwicklungsökonom Dreher warnt vor &quot;Katastrophe&quot;, DAX am Mittag leicht im Plus &#8211; Goldpreis etwas schwächer, BVB-Anschlag: De Maizière besucht Nachholspiel in Dortmund, Venezuela: SOS-Kinderdörfer warnen vor Kollaps des Gesundheitssystems, Pistorius lobt nach BVB-Anschlag Fans im Stadion, Kommunen wollen Lockerung des Tanzverbots am Karfreitag, Eine Person nach BVB-Anschlag vorläufig festgenommen, BVB-Anschlag: Verdächtige sollen aus Islamisten-Szene in NRW stammen, Merkel kündigt stärkere Förderung von Familien an, BVB-Torwarttrainer: Profis dürfen über Teilnahme am Spiel selbst entscheiden, Deniz Yücel hat im Gefängnis geheiratet, De Maizière will Sicherheitsbehörden besser aufstellen, CDU-Innenexperte: DFB muss Sicherheitskonzept einem Stresstest unterziehen, DAX schließt mit leichten Gewinnen &#8211; Euro etwas stärker, Ude würde sich nicht mehr für Olympiabewerbung Münchens stark machen, Grünen-Politiker Mutlu: BVB-Spiel findet aus kommerziellen Gründen statt, Bericht: Weiter viele Sicherheitslücken in Netzwerk des Bundestags, Lottozahlen vom Mittwoch (12.04.2017), Star-Kameramann Michael Ballhaus gestorben, SPD-Außenexperte im EU-Parlament: Beitrittsgespräche mit Türkei abbrechen, Armutsforscher Butterwegge: Armuts- und Reichtumsbericht &quot;verharmlosend&quot;, Kulturstaatsministerin Grütters: Ballhaus war ein begnadeter Bildkünstler, Verdächtige Gegenstände an Ausgang des Dortmunder Stadions gefunden, Champions League: Dortmund verliert 2:3 gegen AS Monaco, Europa League: Huub Stevens traut Schalke Endspiel-Einzug zu, US-Börsen lassen nach &#8211; Weltlage belastet, Champions League: FC Bayern verliert 1:2 gegen Real Madrid, Bericht: AfD-Bundesparteitag entscheidet über Neuwahl des Vorstands">12</a></td><td><a href="http://www.centralfm.de/?m=20170413" title="Wanka ermahnt ungarischen Bildungsminister, Merkel beklagt Defizite einzelner Bundesländer im Kampf gegen Terror, Türkei: OSZE-Wahlbeobachtermission sieht Behinderung des Nein-Lagers, Merkel mahnt politische Lösung des Atomstreits mit Nordkorea an, Außenstaatsminister Roth befürwortet höhere Zahlungen an die EU, Merkel kündigt Förderung strukturschwacher Regionen im Westen an, Alleinerziehende mit Mindestlohn brauchen oft ergänzende Sozialleistungen, Staatliches Tierwohllabel: SPD und Tierschutzbund kritisieren Schmidt, Henkel schaut sich nach Zukäufen um, Mazyek ruft nach BVB-Anschlag zur Solidarität auf, Gabriel kritisiert erneutes russisches Veto gegen Syrien-Resolution, Heveling will neues Sicherheitskonzept für große Fußballspiele, Kretschmann kritisiert Automobilpolitik der Bundesregierung, DAX startet vor Osterwochenende im Minus, Bundesagentur für Arbeit mahnt mehr Ausbildungsplätze in NRW an, BVB-Anschlag: Bisher kein Beleg für Tatbeteiligung des Festgenommenen, Steinmeier würdigt Ballhaus als &quot;Filmemacher im besten Sinne&quot;, Bayern: 58-jähriger Landwirt von Scheunentor erschlagen, Managergehälter: Henkel-Aufsichtsratschefin gegen gesetzliche Begrenzung, DAX lässt am Mittag nach &#8211; Euro schwächer, Bestseller-Autor Anselm Grün hat Krebsoperation hinter sich, Politikwissenschaftler: Grüne leiden an &quot;Profilschwäche&quot;, NRW-Ministerpräsidentin Kraft will Altschulden-Lösung für Kommunen, Umfrage: Mehrheit fürchtet negative Folgen der türkischen Verfassungsreform, DAX schließt vor Osterwochenende mit Verlusten, BVB-Anschlag: Union hat erhebliche Zweifel an IS-Täterschaft, Afghanistan: USA setzen erstmals größte nicht-nukleare Bombe ein, Auswärtiges Amt: Friedensprozess in Afghanistan muss in Gang kommen, US-Börsen schließen mit Verlusten &#8211; Euro schwächer, Infratest: Merkel liegt in Direktwahlfrage wieder vor Schulz, Europa League: Schalke verliert 0:2 gegen Ajax Amsterdam">13</a></td><td><a href="http://www.centralfm.de/?m=20170414" title="Steinmeier beklagt Verrohung der Umgangsformen im Internet, Handwerkspräsident: Fachkräftemangel wird zur Wachstumsbremse, Bericht: CDU-Führung strebt Annäherung an FDP an, Altmaier sieht Chance auf Einigung im Teilzeit-Gesetz, ROG zweifelt an Gültigkeit des türkischen Verfassungsreferendums, Altmaier weist Kritik an Doppelrolle zurück, 30-Jährige stirbt bei Verkehrsunfall auf A 3 in Bayern, Von der Leyen will verstärktes Engagement Deutschlands in der Welt, Heveling will Visa-Beschränkungen für rücknahmeunwillige Staaten, Bericht: Guttenberg soll starke Rolle im CSU-Wahlkampf spielen, SPD-Politiker Arnold: Einsatz von US-Riesenbombe gerechtfertigt, Lehrer warnen vor &quot;Konsumwettlauf&quot; zu Ostern, Auswärtiges Amt beklagt Mangel an Fairness im türkischen Wahlkampf, Gloria von Thurn und Taxis verteidigt Benedikt XVI. gegen Kritik, Neue Gesprächsrunde zu Rot-Rot-Grün im Bund, AfD-Vize Gauland warnt vor Spaltung der AfD, KZBV-Chef warnt vor Parodontitis als Volksleiden, Nahles bleibt im Streit über Teilzeit-Befristung hart, Olympiasieger Jung bleibt dem Vielseitigkeitsreiten treu, FDP-Chef Lindner rechnet mit Großer Koalition in NRW und im Bund, FDP-Chef Lindner nennt Schäubles Steuerentlastungspläne &quot;lächerlich&quot;, Grüne kritisieren &quot;fatalen Kurswechsel&quot; des US-Militärs unter Trump, SPD und Grüne kritisieren Erdogans Äußerungen im Fall Yücel, DFG-Präsident Strohschneider begrüßt Wissenschaftlerprotest, Sechs Bundesländer müssen Abi-Aufgaben austauschen, Cannabisagentur erwartet starke Nachfrage, Union will Änderung bei Betriebsrentenreform, Nawalny will Zulassung zur Präsidentschaftswahl gegen Putin erzwingen, Adidas-Chef träumt von DFB-Pokalfinale in Shanghai, Deutsche Politiker über Erdogans neue Äußerungen entsetzt, Anschlag auf BVB-Bus: Experten zweifeln an Bekennerschreiben, Einsatzkonzepte für Großveranstaltungen auf dem Prüfstand, Bruder von Philipp Mißfelder stirbt ebenfalls mit 35 Jahren">14</a></td><td><a href="http://www.centralfm.de/?m=20170415" title="Gorbatschow sieht Anzeichen für neuen &quot;Kalten Krieg&quot;, Steinmeier: EU muss sich auf eigene Stärken besinnen, Bundespräsident Steinmeier mahnt Integration von Flüchtlingen an, Altmaier zeigt Verständnis für Trumps Stolper-Start, CDU fordert Drei-Prozent-Hürde für Europawahlen, Wirtschaftsministerin Zypries fliegt zu Handelsgesprächen nach China, Nordkorea droht USA mit nuklearem Gegenschlag, RWE prüft Übernahmen, Altmaier fordert von Putin das Ende der Unterstützung Assads, 13 Verletzte bei Massenpanik in New Yorker U-Bahn, Zahl der Einbrüche in Deutschland gesunken, BVB-Chef Watzke erwog Rückzug aus der Champions League, Wehrbeauftragter kritisiert US-Präsidenten für Superbombe, DRK-Präsident: Spenden für Hungernde in Afrika reichen nicht aus, Bedford-Strohm kritisiert radikale Tendenzen im Islam &quot;in aller Schärfe&quot;, CDU fordert Pflicht von Notsystemen gegen Stau-Unfälle, Hendricks will Wohngeld an Preisentwicklung anpassen, Bericht: 100 Ermittler der BAO &quot;Pott&quot; sollen BVB-Anschlag aufklären, IG-BCE-Chef will freiwillige Begrenzung von Managergehältern, Bericht: Bundesregierung will EU-Arzneimittelagentur nach Bonn holen, 2. Bundesliga: Hannover gewinnt Spitzenspiel gegen Braunschweig, &quot;Dilbert&quot;-Zeichner hält deutsche Sorgen vor Trump für unberechtigt, Albig wirbt für Abschiebestopp für Afghanistan-Flüchtlinge, 1. Bundesliga: Leipzig schlägt Freiburg 4:0, Gysi befürchtet Wahlbetrug bei Referendum in der Türkei, Formel 1: Bottas sichert sich Pole in Bahrain, Lottozahlen vom Samstag (15.04.2017), 1. Bundesliga: Leverkusen erkämpft Unentschieden gegen FC Bayern">15</a></td><td><a href="http://www.centralfm.de/?m=20170416" title="Göring-Eckardt: &quot;Merkel löst keine positiven Emotionen für Europa aus&quot;, Grüne wollen bundesweit einheitliches Müllsystem einführen, Göring-Eckardt wirft US-Präsident Trump &quot;Rambo-Mentalität&quot; vor, Umfrage: Mehrheit glaubt nicht an friedlichere Welt durch den Glauben, Emnid-Umfrage: SPD verliert deutlich in der Wählergunst, Scott Eastwood: &quot;Mit meinem Vater legt man sich besser nicht an&quot;, Bericht: BVB-Anschlag hätte deutlich mehr Schaden anrichten können, Ernährungsminister Schmidt dringt auf rasches Tabak-Werbeverbot, Macron warnt vor Wahlsieg Le Pens, Von der Leyen für UN-Mandat in Syrien nach Ende des Bürgerkriegs, Von der Leyen schließt Präventivschläge gegen Cyberangreifer aus, Tesla droht Streik in Deutschland, Neue Videoformate von ARD und ZDF bei Youtube stoßen auf Kritik, Stecker-Hersteller Mennekes kritisiert Kaufprämie für Elektroautos, Nordkorea scheitert mit neuem Raketentest, Türken stimmen über Verfassungsreform ab, Bericht: Insgesamt mehr offene Ausbildungsstellen als Bewerber, Auswärtiges Amt: Anschlag auf Buskonvoi in Syrien &quot;tief erschütternd&quot;, Berlin verurteilt neuen Raketentest in Nordkorea, Papst spendet Segen &quot;Urbi et Orbi&quot;, Grütters rechnet mit rascher Unterzeichnung des Hauptstadt-Finanzierungsvertrags, NRW: Polizisten erschießen Bewaffneten, 2. Bundesliga: Union Berlin schlägt Kaiserslautern 3:1, Rheinland-Pfalz: Toter Säugling in Altkleidersack gefunden, Türkei: Wahllokale geschlossen, Erdogans Reformbefürworter bei Auszählung vorn, 1. Bundesliga: Bremen dreht Partie gegen Hamburg, Sebastian Vettel gewinnt Formel-1-Rennen in Bahrain, Vettel gewinnt großen Preis von Bahrain, Mehrheit stimmt für Erdogans Verfassungsreform, 1. Bundesliga: Schalke verliert in Darmstadt, Erdogan proklamiert Sieg bei Referendum &#8211; Entsetzen bei Opposition">16</a></td>
	</tr>
	<tr>
		<td><a href="http://www.centralfm.de/?m=20170417" title="Macron: Deutsche Handelsüberschüsse schädlich für Wirtschaft in Eurozone, Brok: Bei Einführung der Todesstrafe ist EU-Beitritt der Türkei gescheitert, Zwei Tote und mehrere Verletzte bei Verkehrsunfall in Bayern, Türkische Gemeinde in Deutschland lobt Engagement der Erdogan-Gegner, Anklage gegen Südkoreas Ex-Präsidentin Park erhoben, Merkel und Gabriel: Ausgang des Türkei-Referendums zeigt tiefe Spaltung, Braunschweig: 35-Jähriger stirbt in Polizeigewahrsam, Bericht: Ausnahmezustand in Türkei soll erneut verlängert werden, Grünen-Chef Özdemir relativiert Ergebnis des türkischen Referendums, Dagdelen wirft Bundesregierung Versagen in Integrationspolitik vor, Immer mehr Gutverdiener nutzen gesetzliche Rentenversicherung als Geldanlage, Deutsche Außenpolitiker sehen türkische EU-Perspektive schwinden, Wahlbeobachter: Verstöße gegen internationale Standards bei Türkei-Referendum, Roth: Integrationsprobleme führten zu Erdogans Wahlerfolg unter Deutsch-Türken, Gabriel hält EU-Beitritt der Türkei weiterhin für möglich, Özdemir für Prüfung sämtlicher Finanzströme in die Türkei, Özoguz warnt vor pauschaler Kritik an Deutsch-Türken, Österreich fordert Stopp der EU-Vorbeitrittshilfen, Verkehrsbehinderungen durch Schneefälle, 4,2 Millionen Arbeitnehmer zahlen Spitzensteuersatz, Hanfverband veranstaltet öffentliches Kiffen, Özdemir fordert von Deutsch-Türken Bekenntnis zur neuen Heimat, Von der Leyen verteidigt Nato-Mitgliedschaft der Türkei, 2. Bundesliga: Stuttgart dreht Partie gegen Bielefeld, 48-Jährige stirbt bei Unfall im Burgenlandkreis, US-Börsen legen am Ostermontag zu">17</a></td><td><a href="http://www.centralfm.de/?m=20170418" title="Wirtschaftsministerium will Innovationen mit Milliarden fördern, Bericht: Ermittlungsverfahren vor allem gegen russische Spione, Union will nach Türkei-Referendum strengere Regelung für Doppelpass, Le Pen verteidigt Pläne für Austritt aus dem Euro, Regierung will mehr Transparenz bei Bankgebühren fürs Geldabheben, De Maizière: Türkei soll Vorwürfe zum Referendum rasch aufklären, Bayern: Pkw prallt gegen Baumgruppe &#8211; Zwei Tote, Grüne wollen Debatte über Wahlverhalten von Deutsch-Türken bei Referendum, Beschäftigtenzahl im Verarbeitenden Gewerbe im Februar gestiegen, Türkei: Wahlbeobachter berichtet von &quot;Atmosphäre massiver Bedrohung&quot;, Union drängt auf Herkunftskennzeichnung bei allen Lebensmitteln, DAX startet nach Ostern leicht im Plus, Gastgewerbeumsatz im Februar um 2,4 Prozent gesunken, IG-Metall-Vize gegen Änderung des Arbeitszeitgesetzes, Deep Purple neue Nummer eins der Album-Charts, 1.408 Brauereien in Deutschland, DAX lässt am Mittag nach &#8211; Goldpreis steigt leicht an, Großbritannien: May plant vorgezogene Neuwahlen, Labour-Chef Corbyn begrüßt Mays Neuwahl-Pläne, BDI-Präsident: Türkei braucht &quot;starke Wirtschaftspartner aus Europa&quot;, Özdemir: Türkei ist &quot;kein normales Land&quot; mehr, CDU und SPD drohen Türkei mit Rauswurf aus Europarat, Lambsdorff: May nutzt &quot;eklatante Schwäche&quot; der Labour-Partei aus, Gabriel ruft Briten nach Neuwahl-Entscheidung zu Berechenbarkeit auf, AfD-Mitbegründer Adam kritisiert seine Partei, Zwölf Tote bei Absturz von Polizeihubschrauber in Osttürkei, CDU-Politiker dringen auf Abbau von Regeln zu doppelter Staatsbürgerschaft, CDU-Vize Strobl will nach türkischem Referendum Nein-Lager stärken, Bericht: Krimineller Ring von Bankern und Börsenhändlern aufgeflogen, EZB-Bankenaufseherin kündigt Überprüfung des Zinsänderungsrisikos an, DAX schließt mit Verlusten &#8211; VW-Papiere legen stark zu, Zeitung: Bundeswehr soll grundlegend neu ausgerichtet werden, Asselborn: EU-Beitritt der Türkei mit Erdogan nicht möglich, CDU-Präsidiumsmitglied Spahn gegen Fortsetzung der Großen Koalition, Union stellt SPD-Weiterbildungsplänen eigenes Konzept entgegen, Schaeffler: 2030 sind 70 Prozent aller Neuwagen Elektro- oder Hybridautos, Spahn beklagt schlechtes Ansehen vollzeiterziehender Mütter, Erdbeben der Stärke 6,0 in Peru, CDU würdigt Verdienste Adenauers um Europa, US-Börsen lassen nach &#8211; Euro und Gold stärker, Champions League: Bayern nach 2:4 gegen Real Madrid ausgeschieden">18</a></td><td><a href="http://www.centralfm.de/?m=20170419" title="RKI: Impfquote bei Masern zu niedrig, Hannover: 25-Jähriger ersticht 23-Jährigen &#8211; Festnahme, Bundesverwaltungsamt: Öffentlicher Dienst vor Personalnotstand, Kramer: Überwachungszentrum soll auch für Verfassungsschutz arbeiten, Bundesregierung: Zinserhöhung würde Exportüberschuss senken, CDU-Politiker für klare Aussage zu Staatsbürgerschaftsrecht im Unions-Wahlprogramm, Bericht: Hälfte der Bundeswehrfahrzeuge im malischen Gao nicht einsatzbereit, Bosbach wird Sicherheits-Experte für Laschet, SPD wirft britischer Premierministerin May &quot;Wahltaktik&quot; vor, Bamf-Chefin ruft in Debatte um Türkei-Referendum zur Mäßigung auf, Bundestagsabgeordnete erhalten 214 Euro mehr an Diäten, Forsa sieht Grüne nur noch bei sechs Prozent, CSU will Aussetzung der EU-Beitrittsgespräche mit der Türkei, Manuel Neuer fällt mit Fußfraktur etwa acht Wochen aus, Lambsdorff kritisiert Haltung der Grünen zur Türkei, DAX startet mit leichten Gewinnen &#8211; ProSiebenSat.1 größter Verlierer, CDU-Präsidiumsmitglied Spahn warnt vor zu vielen Regeln für Betriebe, IW-Studie: Steuerbelastung in NRW stärker gestiegen als im Bund, INSA-Umfrage: Abstand zwischen Union und SPD wird wieder größer, Mindestens 44 Tote bei Busunglück in Indien, Bericht: Zahl der Gewalttaten durch Zuwanderer gestiegen, Habermas: Berlins Krisenpolitik hat &quot;Europa tief gespalten&quot;, Lehrerverbands-Chef Kraus: OECD-Studie ist &quot;Selbstdarstellerei&quot;, BVB-Profi Sahin will &quot;Anschlag nicht verdrängen&quot;, Margot Käßmann will nächstes Jahr in den Ruhestand gehen, DAX legt am Mittag zu &#8211; Gold schwächer, Forschungsministerin Wanka kritisiert Trump-Dekret, Rheinenergie-Chef kritisiert Bundesregierung wegen Energiewende, Mehr Besucher im Museum der Charité, Lehrerverband will &quot;Kultur des Hinschauens&quot; beim Mobbing an Schulen, Grüne für Fortsetzung von Cum-Ex-Untersuchungsausschuss, AfD-Chefin Petry will nicht Spitzenkandidatin ihrer Partei werden, Sophia Thomalla schaut bei Männern nicht auf den Geldbeutel, Britisches Parlament macht Weg für Neuwahlen frei, Kubicki: Petry scheint Kampf gegen Rechtsradikale in AfD aufzugeben, Bericht: Deutschland plant Cyber-Gegenschläge, Türkei-Referendum: Wahlkommission weist Antrag auf Annullierung ab, DAX schließt mit leichten Gewinnen &#8211; ProSiebenSat.1 größter Verlierer, Lottozahlen vom Mittwoch (19.04.2017), Börsenchef Kengeter räumt Fehler ein, Zypries weist Kritik am hohen deutschen Exportüberschuss zurück, AWO warnt vor Armutsrisiko bei pflegenden Angehörigen, AfD-Parteitag: Özdemir will mit Teilnahme an Gegendemo Zeichen setzen, Dow-Jones-Index lässt nach &#8211; IBM Schlusslicht">19</a></td><td><a href="http://www.centralfm.de/?m=20170420" title="Zeitung: Bundesregierung kürzt Ein-Euro-Job-Programm für Flüchtlinge, Bundeszentralamt für Steuern prüft Hunderte verdächtige Aktiendeals, Kellner: Petry-Verzicht keine Richtungsentscheidung, Bosbach für Generationenschnitt beim Doppelpass, Zentralrat der Muslime: Petry hatte in der AfD nie das Sagen, Wagenknecht nennt Exportüberschuss &quot;Ergebnis einer gezielten Politik&quot;, Erzeugerpreise im März um 3,1 Prozent gestiegen, Führende CDU-Politiker fordern Stopp der EU-Hilfen für die Türkei, Albig: Soli-Abschaffung würde &quot;verpuffen&quot;, Bosbach will neue Auflagen für Moscheen in NRW, Albig warnt vor Diskussion um doppelte Staatsbürgerschaft, Grünen-Chefin sieht &quot;immer mehr rechtsextreme Gesinnung&quot; in der AfD, DAX startet kaum verändert &#8211; Lufthansa-Papiere vorne, OSZE-Wahlbeobachter Link für Neuauszählung des Türkei-Referendums, Polens Botschafter: Deutschland an schlechteren Beziehungen schuld, Grüne für grenzüberschreitende Fahndung bei Fahrraddiebstählen, AfD-Vize Gauland bereit zu Kompromiss bei Petrys &quot;Zukunftsantrag&quot;, CDU-Politiker Spahn will niedrigere Mehrwertsteuer, Umfrage: Mehrheit der Deutschen will nicht mehr in die Türkei reisen, DAX auch am Mittag kaum verändert &#8211; Euro stärker, 12,5 Milliarden Euro für außeruniversitäre Forschung im Jahr 2015, AfD-Chef Meuthen unterstützt Spitzenteam um Gauland, Fielmann-Erbe öffnet sich für Übernahmen, Infratest: CDU holt in Schleswig-Holstein weiter auf, Köln: Jugendlicher von Güterzug erfasst und tödlich verletzt, Berlin beklagt Gewalt bei Protesten in Venezuela, Gauland weist Kritik von Petry zurück, DAX schließt kaum verändert &#8211; Euro stärker, Szydlo: Flüchtlingskrise braucht europäische Antwort, Zeitung: Seehofer soll erneut CSU-Spitzenkandidat für Landtagswahl werden, Hannelore Hoger fand das Schauspielerleben früher aufregender, Verband der türkischen Anwaltskammern will gegen Referendum klagen, IWF-Finanzchef: Deutschland muss mehr investieren, Bericht: Bund sparte seit 2008 rund 146 Milliarden Euro Zinsausgaben, De Maizière: An Detailfragen zu Generationenschnitt wird gearbeitet, Strobl gratuliert Laschet zu Bosbach-Berufung in Regierungskommission, Medien: Schüsse auf Champs-Elysées in Paris, Medien: Polizist bei Schießerei in Paris getötet, Dow-Jones-Index legt zu &#8211; American Express vorne, Schalke verspielt Einzug ins Europa-League-Halbfinale">20</a></td><td><a href="http://www.centralfm.de/?m=20170421" title="&quot;Islamischer Staat&quot; reklamiert Anschlag in Paris für sich, CDU fürchtet Abstimmung über Todesstrafe in türkischen Konsulaten, Grüne kritisieren mangelhafte Versorgung der Bundeswehr in Mali, Von Storch will Gauland und Weidel als AfD-Spitzenkandidaten, AfD-Parteitag: Bundespolizei intensiviert Grenzüberwachung, 28-jähriger Tatverdächtiger nach BVB-Anschlag festgenommen, Bosbach warnt Anti-AfD-Demonstranten vor Gewalt, Mazyek kritisiert &quot;antimuslimische Debatte&quot; nach Türkei-Referendum, 2,8 Millionen Beschäftigte haben befristeten Job, FDP-Generalsekretärin Beer kritisiert Debatte um Doppelpass, Bier-Export steigt zum dritten Mal in Folge, VW-Abgasskandal: 3.276 Dienstwagen der Bundesregierung betroffen, DAX startet vor Frankreich-Wahl kaum verändert, Führende deutsche Politiker vor Frankreich-Wahl besorgt, Gauland sieht Perspektive für AfD als Regierungspartei, Infratest sieht Union deutlich vor SPD, BVB-Anschlag: Erleichterung nach Festnahme, Außenminister Gabriel begrüßt &quot;March for Science&quot;, Merkel reist nach Saudi-Arabien und in die VAE, Filmkomponist Hans Zimmer fühlt sich immer noch als Deutscher, BVB-Anschlag: SPD will weitere Investitionen in Polizeibehörden, DAX am Mittag leicht im Plus &#8211; Deutsche-Bank-Aktie vorne, BVB-Anschlag: Keine Anhaltspunkte für mögliche Mittäter, Von Notz will breitere Ausrichtung von Sicherheitskonzepten, Champions League: Neuauflage des Vorjahresfinales im Halbfinale, BVB-Anschlag: De Maizière nennt Tatmotiv &quot;besonders widerwärtig&quot;, Banküberfall in Waldshut &#8211; Zwei Personen in Filiale eingesperrt, Kriminalstatistik: Berlin überholt Frankfurt, Gabriel hält EU-China-Handelsabkommen für &quot;gute Idee&quot;, Banküberfall in Waldshut beendet &#8211; Angestellte unverletzt, Ed Sheeran erobert Nummer eins der Album-Charts zurück, DGB rügt Rentenpläne der AfD, BVB will Sicherheitsvorkehrungen drastisch erhöhen, Kopftuchstreit mit Hessischem Justizministerium geht weiter, DAX legt zu &#8211; BMW und Lufthansa vorne, IG-Metall-Umfrage: Über 96 Prozent für Erhalt von Arbeitszeitgesetz, Bericht: Bundesregierung korrigiert Wachstumsprognose nach oben, Kleine Brauer gründen eigenen Verband, Mutmaßlicher BVB-Attentäter muss in U-Haft, 2. Bundesliga: Dresden verliert durch Eigentor in Fürth, 18 Deutsche in der Türkei festgenommen, US-Börsen wenig verändert &#8211; Microsoft stark, 1. Bundesliga: Hoffenheim rettet Unentschieden in Köln">21</a></td><td><a href="http://www.centralfm.de/?m=20170422" title="Bildungsministerin fürchtet Klassen mit zu hohem Migrantenanteil, Union hat laut Umfrage die zuverlässigsten Wähler, SPD-Linke werben für Rot-Rot-Grün, Ulrich Wickert sieht Frankreich in Identitätskrise, Deutschland wird zum Nachzügler bei der Energiewende, Linke will Börsen-Wetten auf fallende Kurse einschränken, Joko und Klaas arbeiten an neuer Samstagabend-Show für ProSieben, Neuer BDI-Präsident attackiert SPD-Kanzlerkandidat Schulz, 800 Millionen Euro für Energieeffizienz nicht ausgegeben, Abbruch der EU-Türkei-Verhandlungen kommt auf die Tagesordnung, Französischer Kabarettist Alfons will deutscher Staatsbürger werden, Stadt Dortmund will mehr RWE-Aktien kaufen, Zypries fordert deutsche Firmen zu mehr Engagement in Afrika auf, CSU will Optionsmodell ins Wahlprogramm schreiben, Viele Tote nach Unruhen in Venezuela, Stromausfall legt San Francisco lahm, AfD-Parteitag beginnt in Köln, CSU will EU-Pestizidverbot verhindern, Zentralratsvorsitzender der Juden lehnt Kopftuchverbot ab, Grüne fordern &quot;aktiven Einsatz&quot; für Freiheit der Wissenschaft, Weber zieht rote Linien für den Verbleib Orbáns in der EVP, Schweiz: Drei Tote bei Gewalttat, Proteste gegen AfD-Parteitag: Polizei meldet aggressive Stimmung, Bundesrechnungshof will Verbot von Autobahn-Privatisierung, Emnid: 68 Prozent der Deutschen wollen AfD-Rauswurf von Höcke, AfD-Parteitag will keinen Beschluss zu Petrys &quot;Zukunftsantrag&quot; fassen, Diakonie-Präsident lobt Aktionen gegen AfD-Parteitag in Köln, Spitzengewerkschafter wollen Steuerentlastungen für Mittelschicht, AfD-Chef Meuthen glaubt an erfolgreichen Parteitag, Taliban-Angriff: Merkel kondoliert Afghanistans Präsidenten Ghani, 2. Bundesliga: Hannover spielt nur unentschieden in Aue, Bericht: 13 Gefährder seit Jahresbeginn abgeschoben, Bartsch will klare Absage von Schulz an Große Koalition, &quot;March for Science&quot;: Weltweite Demonstrationen für die Wissenschaft, 1. Bundesliga: FC Bayern und Mainz trennen sich 2:2, Koalitionsstreit in NRW über neue Abschiebungen nach Afghanistan, Studie bestätigt Möglichkeiten der Krankenkassen für Manipulationen, Lottozahlen vom Samstag (22.04.2017), 1. Bundesliga: Gladbach verliert 2:3 gegen Dortmund, Anti-AfD-Demos in Köln verlaufen &quot;überwiegend friedlich&quot;">22</a></td><td><a href="http://www.centralfm.de/?m=20170423" title="Bosbach wirft NRW-Landesregierung im Fall Amri Täuschung vor, Von der Leyen will &quot;entschlossen&quot; auf Taliban-Angriff reagieren, Grüne in Emnid-Umfrage auf historischem Tief, Umfrage: Drei von vier Deutschen finden Steuersystem ungerecht, Gottschalk: &quot;Meine Mutter behauptet, ich war ein hübsches Kind&quot;, Wotan Wilke Möhring: &quot;Punk ist ein Modebegriff geworden&quot;, Studie: Frauen leisten 60 Prozent mehr unbezahlte Arbeit als Männer, BDI-Präsident beklagt mangelnde Qualifikation von Flüchtlingen, Bericht: EU-Kommission plant EU-weites Rückkehrrecht auf Vollzeit, Asterix-Schöpfer besorgt über bevorstehende Wahlen in Frankreich, Bericht: Volkswagen kooperiert mit Stromnetzbetreiber Tennet, Kaffee-Röster Darboven fühlt sich zu jung zum Aufhören, Herrmann traut sich Amt des Bundesinnenministers zu, Auftakt zur Präsidentschaftswahl in Frankreich, Herrmann: &quot;Der Doppelpass ist gescheitert&quot;, Bayern hält an Grenzkontrollen &quot;mindestens bis Jahresende&quot; fest, Bund der Steuerzahler kritisiert verzögerte Abschaffung des Soli, Köln: Auch in der Nacht keine Zwischenfälle um AfD-Parteitag, Von Storch: &quot;Viele sind noch mit der Faust in der Tasche bei der CDU&quot;, Beckstein: Seehofer soll nicht für eine volle Legislatur antreten, Hampel: AfD ideologisch breit aufgestellt, AfD: Gauland und Weidel zum Spitzenduo gekürt, Finanzministerium verschärft EU-Position für Brexit-Verhandlungen, CDU-Politiker Günther hält Einführung des Turbo-Abiturs für Fehler, Gabriel bestürzt über Tod eines OSZE-Beobachters in der Ostukraine, Möglicher Wahlsieg Le Pens: EU diskutiert Kapitalverkehrskontrollen, 2. Bundesliga: Sandhausen gewinnt 4:0 gegen Karlsruhe, Kriminalstatistik: Zahl der Cyber-Attacken 2016 deutlich gestiegen, Oppermann sieht nach Parteitag Rechtsruck der AfD, Fachleute warnen vor Terrorangriffen und Kriminalität mit Drohnen, Merkel verlangt nach Tod von OSZE-Beobachter in Ostukraine Aufklärung, 1. Bundesliga: Freiburg schlägt Leverkusen 2:1, Petry kündigt weiterhin gezieltes Eingreifen in Parteifragen an, 1. Bundesliga: Schalke und Leipzig trennen sich 1:1, Hochrechnungen: Macron und Le Pen bei Wahl in Frankreich vorn, Spahn bedauert Kritik aus Frankreich an deutscher Wirtschaftskraft, Frankreich: Fillon ruft zur Wahl Macrons auf, Sozialdemokratische Europapolitiker werben für Macron">23</a></td>
	</tr>
	<tr>
		<td><a href="http://www.centralfm.de/?m=20170424" title="Türkei wirbt wieder um deutsche Wirtschaftshilfe, Experte warnt vor Mehrkosten für EU-Länder bei &quot;Hard-Brexit&quot;, Finanzministerium: Heiraten Hauptursache für Einkommensungleichheit, Datenschutzbeauftragte für Verschiebung von Beschluss zu Fluggastdatengesetz, Özoguz: Gezielter gegen Antisemitismus muslimischer Flüchtlinge vorgehen, Meinungsforscher: Zerstrittenheit von Köln wird AfD nicht schaden, CSU-Politiker Mayer beklagt Kriminalität von Flüchtlingen, FDP-Politiker Stamp kritisiert Arbeit der Integrationsräte, Özdemir kritisiert AfD-Wahlprogramm als &quot;rückwärtsgewandt&quot;, Frankreich: Macron und Le Pen in Stichwahl um Präsidentenamt, Große Koalition will Terrorbekämpfung vom Brexit ausnehmen, Lambsdorff erfreut über Abschneiden Macrons bei Frankreich-Wahl, Petry: Diskussion um Zukunft der AfD &quot;nicht vom Tisch&quot;, DAX startet nach Frankreich-Wahl kräftig im Plus, Frankreichs Ex-Außenminister Kouchner feiert Macron, Ifo-Geschäftsklimaindex im April auf 112,9 Punkte gestiegen, Loveparade-Unglück wird doch vor Gericht verhandelt, FDP-Chef sieht durch Seehofer-Entscheidung Schwächung der Union, Trittin will von Merkel Kurswechsel in EU-Politik, Kriminalstatistik: GdP warnt vor &quot;alarmierender Gewaltentwicklung&quot;, DAX am Mittag erstmals über 12.400 Punkten, Erler besorgt nach Verbot der Zeugen Jehovas in Russland, De Maizière: Kriminalstatistik zeigt &quot;Licht und Schatten&quot;, Lindner glaubt an Schwarz-Gelb in Nordrhein-Westfalen, Offiziell: Seehofer will über 2018 hinaus weitermachen, CDU-Politiker Fuchs: Wähler werden Seehofers Wiederantritt honorieren, Aktionärsvereinigung beklagt Zunahme von Börsenkursmanipulationen, Lafontaine: Stichwahl wird zu Stärkung des Front National führen, Altmaier nach Wahl in Frankreich optimistisch für Europa, Frankreich: Hollande will in Stichwahl für Macron stimmen, Expertin: Anstieg der Kriminalität von Zuwanderern war zu erwarten, DAX schließt erstmals über 12.400 Punkten, Kofler besorgt über Berichte zu Verfolgung Homosexueller in Tschetschenien, Acatech-Präsident präsentiert Digitalisierungs-Leitfaden für Unternehmen, Kraft erleichtert über OLG-Entscheid zu Loveparade-Unglück, Bericht: Bundesregierung blockiert strengere Abgastests, Nach Giftgasangriff in Syrien: USA verhängen neue Sanktionen, Gabriel kritisiert Schleswig-Holsteins Abschiebestopp nach Afghanistan, Front National: Marine Le Pen legt Parteivorsitz nieder, 2. Bundesliga: Stuttgart schlägt Union Berlin 3:1, US-Börsen legen nach Frankreich-Wahl deutlich zu">24</a></td><td><a href="http://www.centralfm.de/?m=20170425" title="INSA-Umfrage: Union und AfD unverändert, Gabriel ruft Israel zu Einsatz für plurale Gesellschaft auf, Zypries plant 100-Millionen-Programm für Afrika, SPD-Fraktion will Gesetz zur Demokratieförderung, Riexinger kritisiert französische Sozialdemokraten, Gewerkschaft der Polizei will 20.000 Beamte mehr, Analphabeten unter Flüchtlingen: Kommunen wollen längere Schulpflicht, Zypries fordert mehr Frauen in Führungspositionen, Grüne mahnen Wildtierverbot im Zirkus an, Stoiber: Herrmann-Kandidatur ist &quot;starkes Signal&quot;, Studie: Mieten steigen trotz Mietpreisbremse, Auftragseingang im Bauhauptgewerbe im Februar gestiegen, FDP-Chef will Mitgliederentscheid über Koalitionsfrage in NRW, DAX startet leicht im Plus &#8211; Allzeithoch erneut verbessert, Siemens-Vorstand Kugel will mehr Frauen in Führungspositionen, Sachsen-Anhalt: Weiterhin viele Angriffe auf Flüchtlingsunterkünfte, Hasselfeldt: Mit Seehofer hat die CSU &quot;die besten Karten&quot;, 5,2 Prozent der Beschäftigten in Kindertagesbetreuung sind männlich, Schwesig fühlt sich in Familienpolitik von Merkel ausgebremst, DAX am Mittag kaum verändert &#8211; Merck erfreut Anleger, Unternehmerinnen-Verband: Frauen müssen sich besser vernetzen, Umfrage: 74 Prozent der Unternehmen halten Energiewende für richtig, Kofler nach Hinrichtungen im US-Bundesstaat Arkansas besorgt, Bericht: Mutmaßliche Schleuser im Raum Hannover verhaftet, Ex-BVB-Kapitän Kehl glaubt an Dortmund-Sieg im DFB-Pokal-Halbfinale, Gabriels Treffen mit Netanjahu abgesagt, Türkische Gemeinde: Allen NSU-Opfern gleiche Aufmerksamkeit schenken, Nouripour verteidigt Gabriel und nennt Netanjahus Reaktion &quot;dünnhäutig&quot;, SPD und Grüne: Merkel muss sich bei Putin für Pressefreiheit einsetzen, CDU-Außenpolitiker: Gabriel hat in Israel richtig gehandelt, E-Personalausweis: Koalition nimmt Gesetzentwurf von Tagesordnung, DAX legt leicht zu &#8211; Merck-Aktien vorne, Studie: Deutsche und Franzosen empfinden Lage in ihren Ländern gegensätzlich, Allensbach-Umfrage: Union wieder deutlich vor SPD, Deutsche Börse: Stimmrechtsberater gegen Entlastung des Managements, Charité-Forscher: Fluglärm kann zu Gesundheitsschäden führen, Berlin rechnet trotz Flüchtlingskrise nicht mit höherer Arbeitslosigkeit, Firmen beklagen die Abschiebung von Azubis, Müller: Keine Alternative zur Zwei-Staaten-Lösung, Dow-Jones-Index schließt knapp unter 21.000 Punkten, DFB-Pokal: Eintracht Frankfurt zieht ins Finale ein">25</a></td><td><a href="http://www.centralfm.de/?m=20170426" title="Experte: Gesetz gegen Geldwäsche wirkungslos, Bundespolizei: 13.184 illegal Einreisende im ersten Quartal, Abgasregeln: EU-Kommissarin ermahnt Mitgliedsländer, Österreich will Grenzkontrollen auf unbestimmte Zeit verlängern, EU-Kommissarin Bienkowska setzt London vor Brexit-Gesprächen unter Druck, Deutsch-Israelische Gesellschaft kritisiert Gabriel, Tierschutzbund will staatliches Tierwohllabel nicht mehr unterstützen, Bericht: Kompromiss zur Autobahnprivatisierung droht zu scheitern, Stickoxidemissionen: SPD-Ministerien machen Druck auf Autobranche, Forsa-Umfrage: AfD legt wieder zu, Zahl der Verkehrstoten im Februar 2017 unverändert, DIHK: Handel mit gefälschten Produkten blüht, NRW-Umweltminister warnt vor Bayer-Monsanto-Deal, DAX startet kaum verändert &#8211; Deutsche-Bank-Aktie vorne, Zwei Prozent der deutschen Exporte gingen 2016 nach Afrika, FDP-Chef Lindner nennt Bedingungen für Regierungsbeteiligung, Auto-Experte Diez: Diesel noch nicht &quot;für tot erklären&quot;, Kretschmann: Politiker dürfen nicht die Bürger erziehen wollen, Über 1.000 mutmaßliche Gülen-Anhänger in der Türkei festgenommen, Ramelow: Wiederholtes Scheitern hat mich geprägt, Singhammer sieht Ägyptenreise des Papstes als Gratwanderung, Bildungsforscher will Organisation zur Förderung der Hochschullehre, Bundesregierung hebt Wachstumsprognose für 2017 leicht an, Rot-rot-grüne Mehrheit im Thüringer Landtag schrumpft, DAX auch am Mittag kaum verändert &#8211; Euro schwächer, Sozialwahl: Bundeswahlbeauftragte will künftig Online-Abstimmung, Bericht: Bundesländer gehen von aktuell 8.500 &quot;Reichsbürgern&quot; aus, Israels Presserat kritisiert Regierung Netanjahu, Martin Kaymer träumt von Golfrunde mit Kanzlerin Merkel, Beck: Druck auf Konfliktparteien im Nahen Osten erhöhen, Dieselskandal: Deutsche Umwelthilfe kritisiert Hendricks, Schrumpfende Mehrheit in Erfurt: Bartsch rechnet nicht mit Konsequenzen, Wotan Wilke Möhring blickt zufrieden auf 50 Lebensjahre, Herrmann: Verurteilte Flüchtlinge nicht automatisch abschieben, Zentralrat der Juden: Keine Krise des deutsch-israelischen Verhältnisses, Kurdische Gemeinde für Abschaffung der doppelten Staatsbürgerschaft, Österreichs Bundespräsident verteidigt Kopftuch-Äußerung, US-Regisseur Jonathan Demme gestorben, Zypries vereinbart &quot;engen Austausch&quot; mit US-Handelsminister Ross, Lottozahlen vom Mittwoch (26.04.2017), IG-Metall-Vorstand: &quot;Stille Sympathien&quot; für rechtes Denken unter Mitgliedern, Saudi-Arabien wirbt um mehr Engagement deutscher Firmen, Bericht: Zweifel in Brüssel über Vertreter Londons bei Brexit-Gesprächen, Singer-Songwriter Ray Davies kann sich Leben in Deutschland vorstellen, US-Finanzminister stellt Eckpunkte für Steuerreform vor, Umweltverband ICCT will einheitliche Dieselkontrollen, US-Börsen schließen nach Äußerungen zu Steuerreform kaum verändert, DFB-Pokal: Dortmund folgt Eintracht Frankfurt ins Finale">26</a></td><td id="today"><a href="http://www.centralfm.de/?m=20170427" title="Ärztepräsident will nationale Medikamenten-Reserve, Bericht: Zahl der Hartz-Empfänger aus Asylländern steigt, Kubicki warnt vor &quot;sozialistischem Ergebnis&quot; für FDP-Chef Lindner, Bankenverband warnt vor Betrugsmethode &quot;Social Engineering&quot;, Emnid-Umfrage: Mehrheit will im Wahljahr Investitionen statt Schuldenabbau, Innenexperten verlangen strenge Grenzkontrollen zur Schweiz, BAMF: Ex-Taliban könnten Schutzstatus in Deutschland bekommen, Ebert-Stiftung bestätigt Angriffsversuch auf Computernetz, Özdemir stützt Strategiewechsel der NRW-Grünen, Polen wehrt sich gegen Druck aus Brüssel, Deutsch-Israelische Gesellschaft empfiehlt Gabriel &quot;Klarstellung&quot;, Drei Tote bei Familiendrama in Ostwestfalen, Sozialverband VdK: Krankheit darf keine &quot;Armutsfalle&quot; sein, GfK: Konsumklima verbessert sich deutlich, Bericht: Schutzquote für Asylsuchende aus der Türkei gesunken, Merkel: Brexit-Verhandlungen gehen nach Unterhauswahlen richtig los, DAX startet im Minus &#8211; Anleger von Trumps Steuerplänen enttäuscht, Arbeitsagentur übersah knapp 400.000 Erwerbstätige, Forschungsgruppe Wahlen sieht CDU in Schleswig-Holstein vor SPD, Bundeswehrsoldat soll Anschlag vorbereitet haben, Zahl genehmigter Wohnungen in den ersten zwei Monaten 2017 gesunken, Sachsen-Anhalt: Größte Deichverlegung Deutschlands vor Abschluss, Berater halten 300.000 neue Jobs in NRW für möglich, SPD will Aufklärung über Terrorverdacht bei der Bundeswehr, DAX am Mittag vor EZB-Zinsentscheid im Minus, Deutsche Wirtschaft beurteilt Trumps Steuerpläne skeptisch, Mihalic vermutet hinter Bundeswehr-Terrorverdachtsfall &quot;Strategie&quot;, Umfrage: Mehrheit will FDP im Bundestag, Solms sieht FDP bei Sanierungsprozess &quot;auf einem gutem Weg&quot;, Gericht spricht Kohl eine Million Euro Schadensersatz zu, EZB lässt Leitzins weiter bei null Prozent, Nach 40 Jahren Schwimmverbot öffnet erster Badestrand an der Ruhr, Preise steigen im April um 2,0 Prozent, Bamf änderte Rechtsbehelfsbelehrung schon vor Urteil, Wotan Wilke Möhring sieht sich immer noch als Rebell, CDU will Heimatministerium für NRW, GdP will &quot;empfindliche Strafen&quot; bei Behinderung von Polizeieinsätzen, Scheuer sieht SPD-Kanzlerkandidaten Schulz unter Druck, Bundestag beschließt Neustrukturierung des BKA-Gesetzes, Kubicki hält Ampelkoalition auch im Bund für möglich, Bericht: Ermittlungen gegen Solar-Importeure wegen Umgehung von EU-Strafzöllen, DAX schließt nach EZB-Sitzung mit Verlusten, Ex-Finanzminister Eichel kritisiert Befürworter von Steuersenkungen, Bericht: Deutsche Banken führen mehr Geld an Abwicklungsfonds ab, Cantor fürchtet Verlust der Mehrheit für Republikaner im US-Kongress, Gröhe: Patienten wegen Narkosemittel-Engpass nicht gefährdet, Polizeigewerkschaft freut sich über neue Sicherheitsgesetze, Gutachten: EU überschreitet bei Dienstleistungspaket teilweise Kompetenzen">27</a></td><td>28</td><td>29</td><td>30</td>
	</tr>
	</tbody>
	</table></div></div></div><!--sidebox end -->	<!--sidebox start -->
	<div id="meta" class="dbx-box">
	  <h3 class="dbx-handle">Meta</h3>
	  <div class="dbx-content">
	    <ul>
						<li class="login"><a href="http://www.centralfm.de/wp-login.php">Anmelden</a></li>
	        <li class="rss"><a href="http://www.centralfm.de/?feed=rss2">Eintr&auml;ge (RSS)</a></li>
	        <li class="rss"><a href="http://www.centralfm.de/?feed=comments-rss2">Kommentare (RSS)</a></li>

	    </ul>
	  </div>
	</div>
	<!--sidebox end -->
  <!-- START 
   <div id="categories" class="dbx-box">
        <h3 class="dbx-handle">Werbung</h3>
        <div class="dbx-content">
          <ul>
            <p align="center"></p>
	        <p align="center"></p>
          </ul>
        </div>
      </div>
   STOP -->

</div><!-- sidebar -->
</div><div id="cred"><div class="designer fix"><a class="pagelines" href="http://www.pagelines.com/themes/" title="Pagelines Theme Designs"> iBlog Theme</a> by <a href="http://www.pagelines.com" alt="pagelines.com">Pagelines</a></div> <div class="wordpress-link">Powered by <a href="http://wordpress.org" alt="Wordpress">Wordpress</a></div><div class="nano-link">Hosted by <a href="http://www.nanocomp.com" alt="www.nanocomp.com">Nano-Comp</a></div></div></div> 
  
  </div><!--/wrapper -->

</div><!--/page -->

  <div id="rightsidebar">
		<a href="http://www.lochthowe.com" target="_blank"><img src="http://www.centralfm.de/wp-content/images/werbung/lochthowe.jpg" alt="Werbung bringt Kunden" border="0" /></a><br><a href="http://www.kumon.de/Pulheim-Brauweiler/index.htm" target="_blank"><img src="http://www.centralfm.de/wp-content/uploads/2009/05/KUMON-Logo-blau-e1368966768164.jpg" alt="Kumon" border="0" /></a><br><br><a href="http://www.computerclub.de" target="_blank"><img src="http://www.centralfm.de/wp-content/images/werbung/computerclubklein.jpg" alt="Computerclub" border="0" /></a><br><br>  </div>

<!-- Analytics Go Here -->

<!-- End Analytics -->

<!--[if IE 6]>

<script type="text/javascript"> 

        /*Load jQuery if not already loaded*/ if(typeof jQuery == 'undefined'){ document.write("<script type=\"text/javascript\"   src=\"http://ajax.googleapis.com/ajax/libs/jquery/1.3.2/jquery.min.js\"></"+"script>"); var __noconflict = true; } 

        var IE6UPDATE_OPTIONS = {

               icons_path: "http://static.ie6update.com/hosted/ie6update/images/"

        }

</script>

<script type="text/javascript" src="http://static.ie6update.com/hosted/ie6update/ie6update.js"></script>

<![endif]-->



<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"N\u00e4chste >","prev":"< Vorherige","image":"Bild","of":"von","close":"Schlie\u00dfen","noiframes":"Diese Funktion ben\u00f6tigt iframes. Du hast jedoch iframes deaktiviert oder dein Browser unterst\u00fctzt diese nicht.","loadingAnimation":"http:\/\/www.centralfm.de\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.centralfm.de/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://www.centralfm.de/wp-content/plugins/contact-form-7/jquery.form.js?ver=2.52'></script>
<script type='text/javascript' src='http://www.centralfm.de/wp-content/plugins/contact-form-7/scripts.js?ver=3.0.1'></script>
</body>
</html>
