<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">

<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<title>  Widersprüchlicher Umgang der NRW-SPD mit der Pkw-Maut</title>

<meta name="generator" content="Bluefish 1.0.7"/> <!-- leave this for stats -->

<META HTTP-EQUIV="PRAGMA" CONTENT="no-cache">
<META NAME="ROBOTS" CONTENT="NOARCHIVE">


<link rel="stylesheet" href="http://www.centralfm.de/wp-content/themes/iblog/style.css" type="text/css" media="all" />
<link rel="stylesheet" href="http://www.centralfm.de/wp-content/themes/iblog/print.css" type="text/css" media="print" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />

<!-- Sidebar docking boxes (dbx) by Brothercake - http://www.brothercake.com/ -->
<script type="text/javascript" src="http://www.centralfm.de/wp-content/themes/iblog/dbx.js"></script>
<script type="text/javascript" src="http://www.centralfm.de/wp-content/themes/iblog/dbx-key.js"></script>

<link rel="stylesheet" type="text/css" href="http://www.centralfm.de/wp-content/themes/iblog/dbx.css" media="screen, projection" />

<link rel="alternate" type="application/rss+xml" title="CENTRAL FM MEDIA RSS Feed" href="http://www.centralfm.de/?feed=rss2" />
<link rel="pingback" href="http://www.centralfm.de/xmlrpc.php" />

<!-- Radiopopup - Anfang -->

<script language="javascript" type="text/javascript">
<!--
var win=null;

onerror = stopError;
function stopError(){
	return true;
}


function radio(){
	myleft=20;
	mytop=20;
	settings="width=260,height=155,top=" + mytop + ",left=" + myleft + ",scrollbars=no,location=no,directories=no,status=no,menubar=no,toolbar=no,resizable=no,dependent=no";
	win=window.open("http://www.centralfm.de/wp-content/include/radio.html","Radiohren",settings);
	win.focus();

}
// -->
</script>

<!-- Radiopopup - Ende --> 

<!-- barbaradio Radiopopup - Anfang -->

<script language="javascript" type="text/javascript">
<!--
var win=null;

onerror = stopError;
function stopError(){
        return true;
}


function barbara(){
        myleft=20;
        mytop=20;
        settings="width=260,height=155,top=" + mytop + ",left=" + myleft + ",scrollbars=no,location=no,directories=no,status=no,menubar=no,toolbar=no,resizable=no,dependent=no";
        win=window.open("http://www.centralfm.de/wp-content/include/barbara.html","Radiohren",settings);
        win.focus();

}
// -->
</script>

<!-- barbararadio Radiopopup - Ende --> 



<link rel='stylesheet' id='dashicons-css'  href='http://www.centralfm.de/wp-includes/css/dashicons.min.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.centralfm.de/wp-includes/js/thickbox/thickbox.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='NextGEN-css'  href='http://www.centralfm.de/wp-content/plugins/nextgen-gallery/css/ngg_dkret3.css?ver=1.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='shutter-css'  href='http://www.centralfm.de/wp-content/plugins/nextgen-gallery/shutter/shutter-reloaded.css?ver=1.3.3' type='text/css' media='screen' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.centralfm.de/wp-content/plugins/contact-form-7/styles.css?ver=3.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='really_simple_share_style-css'  href='http://www.centralfm.de/wp-content/plugins/really-simple-facebook-twitter-share-buttons/style.css?ver=4.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.centralfm.de/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.centralfm.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.centralfm.de/wp-content/plugins/wp-forecast/wpf_update.js?ver=9999'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var shutterSettings = {"msgLoading":"B I T T E \u00a0\u00a0W A R T E N","msgClose":"Klicken zum Schliessen ","imageCount":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.centralfm.de/wp-content/plugins/nextgen-gallery/shutter/shutter-reloaded.js?ver=1.3.3'></script>
<script type='text/javascript' src='http://www.centralfm.de/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ngg_ajax = {"path":"http:\/\/www.centralfm.de\/wp-content\/plugins\/nextgen-gallery\/","callback":"http:\/\/www.centralfm.de\/index.php?callback=ngg-ajax","loading":"lade..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.centralfm.de/wp-content/plugins/nextgen-gallery/js/ngg.js?ver=2.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.centralfm.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.centralfm.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Littbarski will Podolski Japanisch-Lehrbuch schenken' href='http://www.centralfm.de/?p=174795' />
<link rel='next' title='Trump dreht Obamas Klimapolitik zurück' href='http://www.centralfm.de/?p=174797' />
<meta name="generator" content="WordPress 4.0" />
<link rel='canonical' href='http://www.centralfm.de/?p=174796' />
<link rel='shortlink' href='http://www.centralfm.de/?p=174796' />
<!-- <meta name="NextGEN" version="1.9.0" /> -->
<script type="text/javascript">
        //<![CDATA[
        
      !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
      
        //]]>
  		</script><link id='MediaRSS' rel='alternate' type='application/rss+xml' title='NextGEN Gallery RSS Feed' href='http://www.centralfm.de/wp-content/plugins/nextgen-gallery/xml/media-rss.php' />
<link rel="stylesheet" id="wp-forecast-css" href="http://www.centralfm.de/wp-content/plugins/wp-forecast/wp-forecast-default.css" type="text/css" media="screen" />
</head>
<body>


<!-- <body onLoad="radio();"> -->
<div style="display:none;"><img src="http://www.centralfm.de/wp-content/themes/iblog/images/agradient-30medium.gif" alt="preload" /></div>
<div id="page" class="fix">
  <div id="wrapper" class="fix">
     <div id="commercialadd">
          </div>
    <div id="header" class="fix">
<!--<div style="position:absolute;left: 250px; top: 4px;"><img src="http://www.centralfm.de/wp-content/themes/iblog/images/button.png" alt="...dreht auf! 1.1.2011" /></div> -->
  <div id="logo"><a href="http://www.centralfm.de"><img src="http://www.centralfm.de/wp-content/themes/iblog/images/logo.gif" border="0" /></a></div>
  
  
<!--  <div id="speaker"><a onclick="radio();"><img src="http://www.centralfm.de/wp-content/themes/iblog/images/speaker.gif" alt="open webstream" /></a></div> -->
      	
      	<div id="headerright">
        <h1 class="blogtitle"><a href="http://www.centralfm.de">CENTRAL FM MEDIA</a></h1>
        <p>News aus Pulheim, Deutschland und der Welt&nbsp;&nbsp;&nbsp;&nbsp;<a onclick="radio();" style="cursor:pointer;color:#ff4737;"><!--Now on Air: Freddie Fender - Wasted Days And Wasted Nights--></a></p>
        </div>
        
    </div><!-- /header -->

	<div id="nav" class="fix">
		<ul class="fix">
			<li class="page_item "><a class="home" href="http://www.centralfm.de/" title="Home"><img src="http://www.centralfm.de/wp-content/themes/iblog/images/home-icon.png" alt="home icon"/></a></li>
			<li class="page_item page-item-55444"><a href="http://www.centralfm.de/?page_id=55444">Podcast</a></li>
<li class="page_item page-item-66672 page_item_has_children"><a href="http://www.centralfm.de/?page_id=66672">Bildergalerie</a></li>
<li class="page_item page-item-17 page_item_has_children"><a href="http://www.centralfm.de/?page_id=17">Über uns</a></li>
<li class="page_item page-item-2603"><a href="http://www.centralfm.de/?page_id=2603">Ihre Mail an die Redaktion</a></li>
<li class="page_item page-item-2"><a href="http://www.centralfm.de/?page_id=2">Impressum</a></li>
<li class="page_item page-item-526"><a href="http://www.centralfm.de/?page_id=526">Service</a></li>

		</ul>
		<form method="get" id="searchform" action="http://www.centralfm.de/">
<div><input type="text" value="Suchen" name="s" id="s" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}" />
<input type="submit" id="searchsubmit" value="Go" />
</div>
</form>
		
	</div><!-- /nav -->

<div id="container" class="fix">
    <div id="left-col">
			
  <div id="content">
  
  <div class="post-nav"> <span class="previous"><a href="http://www.centralfm.de/?p=174795" rel="prev">Littbarski will Podolski Japanisch-Lehrbuch schenken</a></span> <span class="next"><a href="http://www.centralfm.de/?p=174797" rel="next">Trump dreht Obamas Klimapolitik zurück</a></span></div>
  
  
        <div class="post fix" id="post-174796">
		  <div class="date"><span>Mrz</span> 28</div>
		  <div class="title">
          <h2  class="posttitle"><a href="http://www.centralfm.de/?p=174796" rel="bookmark" title="Permanent Link to Widersprüchlicher Umgang der NRW-SPD mit der Pkw-Maut">Widersprüchlicher Umgang der NRW-SPD mit der Pkw-Maut</a></h2>
          <div class="postdata"><span class="category"><a href="http://www.centralfm.de/?cat=36" rel="category">aus Deutschland</a>, <a href="http://www.centralfm.de/?cat=11" rel="category">News</a></span> <span class="right mini-add-comment"><a href="#respond">Kommentar hinzuf&uuml;gen</a></span></div>
		  </div>
          <div class="entry fix">
            <div style="min-height:33px;" class="really_simple_share really_simple_share_button robots-nocontent snap_nopreview"><div class="really_simple_share_facebook_like" style="width:120px;"><iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.centralfm.de%2F%3Fp%3D174796&amp;layout=button_count&amp;width=120&amp;height=27&amp;locale=de_DE&amp;action=recommend" 
							scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:27px;" allowTransparency="true"></iframe></div><div class="really_simple_share_twitter" style="width:100px;"><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal"  data-text="Widersprüchlicher Umgang der NRW-SPD mit der Pkw-Maut" data-url="http://www.centralfm.de/?p=174796"  data-via="" data-lang="de"  ></a></div></div>
		<div class="really_simple_share_clearfix"></div><p><img src="http://www.centralfm.de/wp-content/plugins/wp-o-matic/cache/75446_dts_image_4439_rgsjcrfkec_1843_300_200.jpg" alt="Autobahn, über dts Nachrichtenagentur" align="LEFT" /><br />Foto: Autobahn, über dts Nachrichtenagentur
<p>Düsseldorf (dts Nachrichtenagentur) &#8211; Innerhalb der SPD-geführten NRW-Landesregierung haben sich Widersprüche im Umgang mit der umstrittenen Pkw-Maut von Bundesverkehrsminister Alexander Dobrindt (CSU) aufgetan. Bei einer Abstimmung im Verkehrsausschuss des Bundesrates habe ein Vertreter von NRW-Verkehrsminister Michael Groschek (SPD) am Dienstag überraschend gegen die Einberufung des Vermittlungsausschusses gestimmt, berichtet die &#8220;Westdeutsche Allgemeinen Zeitung&#8221;. Mit dem Vermittlungsverfahren will die Mehrheit der Länder das bereits vom Bundestag mit den Stimmen der großen Koalition beschlossene Maut-Gesetz ausbremsen. </p>
<p>Wie aus einer Protokollnotiz hervorgeht, aus der die Zeitung zitiert, stimmte Nordrhein-Westfalen mit dem CSU-regierten Bayern gegen den Ausschuss. Auch Brandenburg, Hamburg, Mecklenburg-Vorpommern, Sachsen und Sachsen-Anhalt stimmten mit Nein. Ministerpräsidentin Hannelore Kraft (SPD) hatte dagegen noch letzte Woche explizit angekündigt, dass NRW das Vermittlungsgremium zwischen Bundesrat und -tag anrufen werde. Der stellvertretende Fraktionsvorsitzende der Grünen im Bundestag, Oliver Krischer, warf den Sozialdemokraten &#8220;doppeltes Spiel&#8221; vor. &#8220;Es kann nicht sein, dass sich durch Verkehrsminister Groschek am Ende NRW zum Steigbügelhalter der unsinnigen CSU-Maut macht&#8221;, sagte Krischer der Zeitung. Kraft müsse ihren Verkehrsminister zurückpfeifen. Das NRW-Verkehrsministerium wies die Kritik auf Nachfrage zurück. &#8220;Wir haben an unserer Position nichts korrigiert&#8221;, sagte ein Sprecher mit Verweis auf das komplizierte Abstimmungsverfahren im Bundesrat.</p>
						          </div><!--/entry -->
		
				</div><!--/post -->
		
			</div></div>

<div class="dbx-group" id="sidebar">

  <!--sidebox start --><div id="text-353918872" class="dbx-box widget_text"><h3 class="dbx-handle">Central FM bei Facebook</h3><div class="dbx-content">			<div class="textwidget"><div id="fb-root"></div><script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like-box href="https://www.facebook.com/pages/Central-FM/90703841983" width="190" height="277" show_faces="true" border_color="" stream="false" header="false"></fb:like-box></div>
		</div></div><!--sidebox end --><!--sidebox start --><div id="wp-forecast-3" class="dbx-box wp_forecast_widget"><h3 class="dbx-handle">Das Wetter in Pulheim</h3><div class="dbx-content"><div id="wp-forecastA" class="wp-forecast">
<div class="wp-forecast-curr">
<div class="wp-forecast-curr-head"><div><a href="http://www.accuweather.com/quick-look.aspx?partner=accuweather&amp;loc=EUR|DE|GM011|PULHEIM|&amp;metric=1" target="_blank" >PULHEIM (Central FM)</a></div>
<div>28. März 2017, 21:06</div>
</div>
<div class="wp-forecast-curr-block"><div class='wp-forecast-curr-left'><img class='wp-forecast-curr-left' src='http://www.centralfm.de/wp-content/plugins/wp-forecast/icons/33.gif' alt='Klare Nacht' /></div>
<div class='wp-forecast-curr-right'><div>Klare Nacht</div>18&deg;C</div>
</div>
<div class="wp-forecast-curr-details"><div>Wind: 4 m/s WNW</div>
<div class="wp-forecast-copyright"><a href="http://www.accuweather.com">&copy; 2011 AccuWeather, Inc.</a></div></div>
</div>
<div id="wpfc1A"  style="display:none;"><div class='wpff_nav' id='wpfbl2A' onclick="document.getElementById('wpfc1A').style.display='none';document.getElementById('wpfc2A').style.display='block';return false;">Weniger...</div>
<div class="wp-forecast-fc">
<div class="wp-forecast-fc-oneday">
<div class="wp-forecast-fc-head">Vorhersage 28. März 2017</div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>Tag</div>
<img class='wp-forecast-fc-left' src='http://www.centralfm.de/wp-content/plugins/wp-forecast/icons/02.gif' alt='Heiter' />
</div>
<div class='wp-forecast-fc-right'><div>Heiter</div><div>21&deg;C</div></div></div>
</div>
<div class="wp-forecast-fc-oneday">
<div class="wp-forecast-fc-head">Vorhersage 29. März 2017</div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>Tag</div>
<img class='wp-forecast-fc-left' src='http://www.centralfm.de/wp-content/plugins/wp-forecast/icons/14.gif' alt='Wolkig mit Regenschauern' />
</div>
<div class='wp-forecast-fc-right'><div>Wolkig mit Regenschauern</div><div>17&deg;C</div></div></div>
</div>
<div class="wp-forecast-fc-oneday">
<div class="wp-forecast-fc-head">Vorhersage 30. März 2017</div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>Tag</div>
<img class='wp-forecast-fc-left' src='http://www.centralfm.de/wp-content/plugins/wp-forecast/icons/04.gif' alt='Wolkig' />
</div>
<div class='wp-forecast-fc-right'><div>Wolkig</div><div>21&deg;C</div></div></div>
</div>
<div class="wp-forecast-fc-oneday">
<div class="wp-forecast-fc-head">Vorhersage 31. März 2017</div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>Tag</div>
<img class='wp-forecast-fc-left' src='http://www.centralfm.de/wp-content/plugins/wp-forecast/icons/04.gif' alt='Wolkig' />
</div>
<div class='wp-forecast-fc-right'><div>Wolkig</div><div>23&deg;C</div></div></div>
</div>
</div>
<div class='wpff_nav' id='wpfbl1A' onclick="document.getElementById('wpfc1A').style.display='none';document.getElementById('wpfc2A').style.display='block';return false;">Weniger...</div>
</div>
<div id="wpfc2A"  style="display:block;"><div class='wpff_nav' id='wpfbmA' onclick="document.getElementById('wpfc2A').style.display='none';document.getElementById('wpfc1A').style.display='block';return false;">Mehr...</div>
</div>
</div>
<div style="clear:inherit;">&nbsp;</div></div></div><!--sidebox end --><!--sidebox start --><div id="categories-355495591" class="dbx-box widget_categories"><h3 class="dbx-handle">Rubriken</h3><div class="dbx-content">		<ul>
	<li class="cat-item cat-item-1"><a href="http://www.centralfm.de/?cat=1" >Allgemeines</a>
</li>
	<li class="cat-item cat-item-58"><a href="http://www.centralfm.de/?cat=58" >CD Vorstellung</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.centralfm.de/?cat=5" title="Central FM">Central FM</a>
</li>
	<li class="cat-item cat-item-64"><a href="http://www.centralfm.de/?cat=64" >Hörspielzeit</a>
</li>
	<li class="cat-item cat-item-70"><a href="http://www.centralfm.de/?cat=70" >Internet</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://www.centralfm.de/?cat=10" >Musik</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.centralfm.de/?cat=11" >News</a>
<ul class='children'>
	<li class="cat-item cat-item-37"><a href="http://www.centralfm.de/?cat=37" >aus aller Welt</a>
</li>
	<li class="cat-item cat-item-36"><a href="http://www.centralfm.de/?cat=36" >aus Deutschland</a>
</li>
	<li class="cat-item cat-item-77"><a href="http://www.centralfm.de/?cat=77" >Blitzer im Rhein-Erft-Kreis</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.centralfm.de/?cat=3" >Pulheim</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.centralfm.de/?cat=7" >Presse</a>
</li>
	<li class="cat-item cat-item-22"><a href="http://www.centralfm.de/?cat=22" title="Sport">Sport</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.centralfm.de/?cat=8" >Stimmen</a>
</li>
	<li class="cat-item cat-item-40"><a href="http://www.centralfm.de/?cat=40" >Technik</a>
</li>
		</ul>
</div></div><!--sidebox end --><!--sidebox start --><div id="pages-2" class="dbx-box widget_pages"><h3 class="dbx-handle">Infos</h3><div class="dbx-content">		<ul>
			<li class="page_item page-item-2"><a href="http://www.centralfm.de/?page_id=2">Impressum</a></li>
<li class="page_item page-item-17 page_item_has_children"><a href="http://www.centralfm.de/?page_id=17">Über uns</a>
<ul class='children'>
	<li class="page_item page-item-2737"><a href="http://www.centralfm.de/?page_id=2737">Ein paar Bilder</a></li>
</ul>
</li>
<li class="page_item page-item-526"><a href="http://www.centralfm.de/?page_id=526">Service</a></li>
<li class="page_item page-item-2603"><a href="http://www.centralfm.de/?page_id=2603">Ihre Mail an die Redaktion</a></li>
<li class="page_item page-item-55444"><a href="http://www.centralfm.de/?page_id=55444">Podcast</a></li>
<li class="page_item page-item-66672 page_item_has_children"><a href="http://www.centralfm.de/?page_id=66672">Bildergalerie</a>
<ul class='children'>
	<li class="page_item page-item-66703"><a href="http://www.centralfm.de/?page_id=66703">White Christmas</a></li>
	<li class="page_item page-item-81169"><a href="http://www.centralfm.de/?page_id=81169">BMW International Open 2012</a></li>
</ul>
</li>
		</ul>
		</div></div><!--sidebox end -->		<!--sidebox start --><div id="recent-posts-3" class="dbx-box widget_recent_entries">		<h3 class="dbx-handle">Letzte Beiträge</h3><div class="dbx-content">		<ul>
					<li>
				<a href="http://www.centralfm.de/?p=174797">Trump dreht Obamas Klimapolitik zurück</a>
						</li>
					<li>
				<a href="http://www.centralfm.de/?p=174796">Widersprüchlicher Umgang der NRW-SPD mit der Pkw-Maut</a>
						</li>
					<li>
				<a href="http://www.centralfm.de/?p=174795">Littbarski will Podolski Japanisch-Lehrbuch schenken</a>
						</li>
					<li>
				<a href="http://www.centralfm.de/?p=174794">Hessischer SPD-Chef kritisiert Management der Deutschen Börse</a>
						</li>
					<li>
				<a href="http://www.centralfm.de/?p=174793">Verdi-Chef: Politik bei Stärkung der Tarifbindung in der Pflicht</a>
						</li>
					<li>
				<a href="http://www.centralfm.de/?p=174792">Schottisches Parlament für neues Unabhängigkeitsreferendum</a>
						</li>
					<li>
				<a href="http://www.centralfm.de/?p=174791">Privacy Shield: EU-Justizkommissarin warnt neue US-Regierung</a>
						</li>
					<li>
				<a href="http://www.centralfm.de/?p=174790">Zeitung: Bouffier sagt erst im Juni vor hessischem NSU-U-Ausschuss aus</a>
						</li>
					<li>
				<a href="http://www.centralfm.de/?p=174789">Bundesbankvorstand Wuermeling warnt vor Folgen eines harten Brexit</a>
						</li>
					<li>
				<a href="http://www.centralfm.de/?p=174788">Allensbach-Umfrage: Vorsprung der Union vor SPD schrumpft</a>
						</li>
				</ul>
		</div></div><!--sidebox end --><!--sidebox start --><div id="shiftthis-subscribe" class="dbx-box widget_stnl"><h3 class="dbx-handle">Newsletter</h3><div class="dbx-content"> 	     
	<form action="http://www.centralfm.de/?p=174796&amp;subscribe=true" method="post" class="subscribeform">		
	<input type="hidden" name="mailinglist_subscriber" value="true" />
	
<p><label for="email">Email: <br />
<input type="text"  name="sts_email" id="email" value="" /> <strong>*</strong></label></p>
	
		<p><label for="Name">Name: <br />
<input type="text"  name="Name" id="Name" value="" /> <strong>*</strong></label></p>
 	<p>Kategorie: <br />
<label><input type="checkbox" name="sts_cats[]" value="1" checked="checked" /> Allgemein</label><br /><label><input type="checkbox" name="sts_cats[]" value="2" /> Musik</label><br />	</p>
<input type="submit" id="stnl_submit" value="Abschicken" name="submit" /></form>
<div style="margin-top:5px;"></div></div></div><!--sidebox end -->	<!--sidebox start -->
	<div id="links" class="dbx-box">
	  <h3 class="dbx-handle">Links</h3>
	  <div class="dbx-content">
	    <ul>
	      <li><a href="http://twitter.com/centralfmmedia" title="Central FM auf Twitter" target="_blank">TWITTER Playlist</a></li>
<li><a href="http://twitter.com/CentralFM_Radio" target="_blank">TWITTER Central FM</a></li>
	    </ul>
	  </div>
	</div>
	<!--sidebox end -->
<!--sidebox start --><div id="calendar-2" class="dbx-box widget_calendar"><h3 class="dbx-handle">Archiv</h3><div class="dbx-content"><div id="calendar_wrap"><table id="wp-calendar">
	<caption>März 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Montag">M</th>
		<th scope="col" title="Dienstag">D</th>
		<th scope="col" title="Mittwoch">M</th>
		<th scope="col" title="Donnerstag">D</th>
		<th scope="col" title="Freitag">F</th>
		<th scope="col" title="Samstag">S</th>
		<th scope="col" title="Sonntag">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.centralfm.de/?m=201702">&laquo; Feb</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="http://www.centralfm.de/?m=20170301" title="INSA: SPD überholt erneut Union &#8211; FDP vor Grünen, Europarat fürchtet Abdriften der Türkei in Autokratie, EU-Migrationskommissar: Europa in Sicherheitsfragen sehr zersplittert, EU-Migrationskommissar warnt nordafrikanische Staaten vor Blockadehaltung, EU-Abgeordneter Brok will Vorreiterrolle von vier Ländern in Europa, EU-Kommission mahnt Türkei zur Einhaltung rechtsstaatlicher Prinzipien, Dündar: Keine Chance auf Freilassung inhaftierter Journalisten vor Volksabstimmung, SPD-Politikerin Griese will Neuauflage der Entgeltsicherung, Dobrindt setzt auf weitere harte Urteile gegen Raser, Müntefering hält Agenda 2010 weiterhin für richtig, Özoguz: Fall Yücel beschädigt deutsch-türkische Beziehungen, Zahl der Erwerbstätigen im Januar um 1,4 Prozent gestiegen, Erler kritisiert Vorstöße des Westens für Syrien-Sanktionen, Forsa-Umfrage: Abstand zwischen SPD und Union wird knapper, Schäfer-Gümbel gegen breite Entlastung über Sozialbeiträge, Barley begrüßt Verbot des Berliner Moscheevereins &quot;Fussilet 33&quot;, Umfrage: Manager geben SPD-Kanzlerkandidat Schulz schlechte Noten, DAX startet nach Trump-Rede deutlich im Plus, Konservative in Union fordern mehr &quot;wichtige Positionen&quot; ein, 149.000 weniger Arbeitslose als vor einem Jahr, Bericht: Abzocke am Telefon offenbar wieder auf dem Vormarsch, Spahn: &quot;Gesellschaftliche Mitte mittlerweile rechts von der CDU&quot;, Schäuble will Investitionspartnerschaft mit afrikanischen Ländern, US-Medienkonzern Breitbart arbeitet an Expansion nach Deutschland, Müntefering verteidigt Schulz gegen Populismus-Vorwürfe, Streit um Stickoxide: Bundesländer stellen sich gegen Dobrindt, Schäuble ruft zum Kampf gegen Populismus auf, Schulz: &quot;Wir kämpfen nicht mit persönlichen Beleidigungen&quot;, DAX am Mittag knapp unter 12.000 Punkten, Frankreich: Fillon will trotz Verfahren Kandidat bleiben, Preise steigen im Februar um 2,2 Prozent, Bildungsforscher sorgen sich um Qualität des deutschen Abiturs, Stevens zweifelt an neuem Wolfsburg-Trainer Jonker, Ökonomen warnen vor Folgen eines Handelskrieges mit den USA, Raúl Richter hat keinen Kontakt zu Ex-Freundin, Jasmin Tabatabai hatte früher mit Sexismus zu kämpfen, Staatsanwaltschaft Dresden stellt Ermittlungen gegen Höcke ein, Söder: Höchste Zeit für Abkehr von ultralockerer Geldpolitik der EZB, Singhammer: Imame aus Deutschland könnten in Kairo geschult werden, DAX schließt über 12.000 Punkten &#8211; Dow mit neuem Rekord, Bericht: Server des Bundestags stundenlang lahm gelegt, CDU-Abgeordneter Brand sieht Türkei auf dem Weg in die Diktatur, Folter in Syrien: Flüchtlinge erstatten Anzeige bei Bundesanwaltschaft, Lottozahlen vom Mittwoch (01.03.2017), Zeitung: Bei NRW-Landtagswahl dürfen erstmals Betreute abstimmen, Großbritannien: Oberhaus stimmt für Änderung am Brexit-Gesetz, DFB-Pokal: Gladbach nach 2:1 gegen den HSV eine Runde weiter, Dow-Jones-Index schließt über 21.100 Punkten, Bayern München nach 3:0-Sieg gegen Schalke im Pokal-Halbfinale, Bayern spielen im DFB-Pokal-Halbfinale gegen Lotte oder Dortmund">1</a></td><td><a href="http://www.centralfm.de/?m=20170302" title="Umfrage: Mehrheit für Rücknahme von Teilen der Hartz-IV-Reformen, 2,9 Millionen Flüchtlinge in der Türkei, Künast kritisiert bayerisches Vorhaben einer unbefristeten Vorbeugehaft, Brüssel ruft EU-Staaten zu konsequenteren Abschiebungen auf, Flüchtlinge: Bundesregierung will engere Kooperation mit Ägypten, EU-Parlaments-Vize Lambsdorff will radikale Reform der EU, Wagenknecht wirft Bundesregierung &quot;Kumpanei&quot; mit Erdogan vor, Philologenverband rechnet mit Integrationsproblemen in Schulen, Importpreise im Januar um sechs Prozent gestiegen, EU-Kommissare drohen Protektionisten mit Vergeltung, Deligöz will Stopp der Zollverhandlungen mit der Türkei, Zahl der Studienberechtigten 2016 um 1,9 Prozent gestiegen, CDU-Europapolitiker Brok gegen Einreiseverbot für Erdogan, Lambsdorff: Beitrittsgespräche zwischen EU und Türkei sofort beenden, Türkischer Wirtschaftsminister kommt nach Köln, Lukas Podolski wechselt nach Japan, Baden-Württemberg: Wolf kritisiert Auftritt von türkischem Minister, Städte-und Gemeindebund kritisiert Armutsbericht des Paritätischen, EU-Parlament hebt Immunität von Le Pen auf, Uhl will Erdogan-Auftritte in Deutschland verbieten lassen, Bericht: Über 10.000 neue SPD-Mitglieder seit Schulz-Nominierung, Paderborn: 44-jähriger Dachdecker stirbt bei Arbeitsunfall, Türkei-Experte Rumpf hält deutsche Politik im Fall Yücel für hilflos, Stadt Gaggenau stoppt Versammlung mit türkischem Justizminister, Modemacherin Beckham will mit ihrer Marke weltweit expandieren, Auch Stadt Köln verhindert Veranstaltung mit türkischem Minister, Bericht: Zahl islamistischer Gefährder in Deutschland erneut gestiegen, Tod von Demonstranten: Mubarak von Berufungsgericht freigesprochen, FDP für Ausscheiden Griechenlands aus dem Euro, Snapchat-Aktie legt zum Börsengang kräftig zu, DAX schließt kaum verändert &#8211; Euro und Gold schwächer, Bundesregierung lehnt Provisionsverbot für Finanzprodukte ab, Strobl: Wahlkampf für türkische Angelegenheiten bitte in der Türkei, Koalition attackiert EU-Kommission wegen Dienstleistungsrichtlinie, Gestoppte Veranstaltungen: Türkei bestellt deutschen Botschafter ein, Chef der Bank of America plädiert für Aufweichung der Bank-Regeln, Matthias Schweighöfer will Internet-Führerschein für Kinder, Umfrage: Mehrheit für härteres Auftreten Merkels gegenüber Erdogan, US-Börsen lassen nach &#8211; Euro schwächer">2</a></td><td><a href="http://www.centralfm.de/?m=20170303" title="Kritik an Armutsbericht hält an, Wohnungslosenhilfe beklagt zunehmende Gewalt gegen Obdachlose, Deutschland importiert immer mehr medizinisches Cannabis, Litauen mahnt Deutschland zu mehr Verteidigungsausgaben, Luther-Jubiläum: Theologen weisen EKD-Kritik an &quot;Ignoranz&quot; zurück, IOM will 7.000 Flüchtlinge in Libyen in Heimatländer zurückbringen, SPD-Politikerin Mattheis will Stopp der Abschiebungen nach Afghanistan, Laschet warnt Erdogan vor Wahlkampfauftritt in Deutschland, Bericht: CDU will nach der Wahl &quot;echtes Heimatministerium&quot;, Bosbach: Absage an türkischen Justizminister kann als Vorbild dienen, Einzelhandel macht im Januar mehr Umsatz, 27.000 Ausländern wurde 2016 das Arbeiten in Deutschland untersagt, Anbaufläche von Spargel im Jahr 2016 um fünf Prozent ausgeweitet, Umfrage: Mehrheit hält Berliner Raser-Urteil für gerecht, Forsa-Chef für Abschaffung der Briefwahl in ihrer jetzigen Form, Rathaus von Gaggenau nach Bombendrohung geräumt, Giousouf gegen Einreiseverbot für türkische Regierungsmitglieder, Organspenden: Deutschland fällt im internationalen Vergleich zurück, Wendt warnt vor Eskalation bei türkischen Wahlkampfauftritten, CSU will &quot;keine türkische Innenpolitik auf deutschem Boden&quot;, Außenminister Gabriel besorgt über Lage in Mazedonien, Bosbach fordert von Bundesregierung &quot;klare Ansage&quot; an Erdogan, Rathaus von Gaggenau nach Bombendrohung wieder freigegeben, DAX lässt am Mittag etwas nach &#8211; Goldpreis schwächer, Özdemir nennt Türkei-Politik der Bundesregierung &quot;würdelos&quot;, DFB-Pokalspiel Lotte gegen Dortmund am 14. März in Osnabrück, Bayern: 43-jähriger Arbeiter von Baum erschlagen, Umfrage: Mehrheit gegen türkischen Wahlkampf in Deutschland, Kriminalbeamte: Türkei bedrängt deutsche Sicherheitsbehörden, Kubicki unterstützt Absagen von Auftritten türkischer Minister, Popsänger Mike Singer neue Nummer eins der Album-Charts, Einsätze der Alarmrotten der Bundeswehr bleiben auf hohem Niveau, Annen: Türkei hat aktuell &quot;keine Chance&quot; auf EU-Mitgliedschaft, Weiterer Auftritt des türkischen Wirtschaftsministers abgesagt, DAX erneut leicht im Minus &#8211; Nur Commerzbank legt kräftig zu, Kritik an Sicherheitskonzept von AKW Gundremmingen, &quot;Spiegel&quot;: Michael Müller sucht schon neuen BER-Chef, Gehirnteile von NS-Opfern lagerten unentdeckt in München, Private E-Mails von Dobrindt rücken ins Licht der VW-Abgasaffäre, Neben Parteitag auch AfD-Großkundgebung in Köln geplant, Wehrbeauftragter sieht Widersprüche in Bericht zu Bundeswehrskandal, Streit um Ausmaß der Armut in Deutschland geht weiter, CDU-Spitze ärgert sich über neue Moskau-Reise von Seehofer, Aldi Süd will Glyphosat-Rückstände massiv senken, Vermieter verstoßen offenbar massenhaft gegen Mietpreisbremse, EU-Kommissionspräsident Juncker soll vor Untersuchungsausschuss, Schulz wird konkreter: Länger Arbeitslosengeld gegen Weiterbildung, Kein Durchbruch bei Syrien-Verhandlungen in Genf, Fed-Chefin Yellen kündigt Zinserhöhung noch im März an, Bundesregierung beharrt auf Kindergeldkürzung für EU-Ausländer, 2. Bundesliga: Dresden und Kaiserslautern unentschieden, Deutsche Bank bestätigt Gerüchte um mögliche Kapitalerhöhung, SPD-Vize Stegner kritisiert in Facebook-Debatte Zypries, US-Börsen wenig verändert &#8211; Snap legt noch weiter zu, 1. Bundesliga: Augsburg und Leipzig unentschieden">3</a></td><td><a href="http://www.centralfm.de/?m=20170304" title="Grüne wollen Wahlkampf mit Vermögensteuer machen, AfD-Vize Gauland will Ende des Ausschlussverfahrens gegen Höcke, Widerstand in der CDU gegen CSU-Mütterrente, Kramp-Karrenbauer fürchtet Abgleiten der CDU ins Reaktionäre, AfD-Vize Gauland will Einreisestopp für Muslime, Europol und FBI wollen Daten von IS-Kämpfern austauschen, Fast 10.000 Nordafrikaner ausreisepflichtig &#8211; Zweidrittel geduldet, BASF-Aufsichtsratschef kritisiert Bundesregierung, Gauland will Deutsche über EU-Austritt abstimmen lassen, Herrmann lehnt weitere Wahlkampfauftritte türkischer Politiker ab, Gewerkschaften wollten Rentenniveau weiter anheben, Übergroße Mehrheit unterstützt hartes Raser-Urteil, Strobl wirft Schulz Verachtung der Demokratie vor, Zahl der deutschen Dschihadisten weiter gestiegen, Deutscher Richterbund beklagt Zustände in der Türkei, DGB-Chef: Schulz verfolgt gegen AfD richtige Strategie, DGB distanziert sich von SPD-Vorschlag zu Managergehältern, Oppermann: Meinungsfreiheit gilt auch für türkische Regierung, Netflix-Chef: Die Deutschen hassen Werbeunterbrechungen, Niels Annen warnt deutsche Unternehmen vor Beteiligung an Mauerbau, Städtetag: Streit um Wahlkampfauftritte nicht bei Rathäusern abladen, Kipping: Schulz-Vorstoß zum Arbeitslosengeld unzureichend, Sozialämter müssen immer häufiger für Beerdigungen aufkommen, Bericht: Auswärtiges Amt hält afghanische Regierung für &quot;fragil&quot;, Vorsitzender der Türkischen Gemeinde kritisiert Erdogan-Rede, 2. Bundesliga: Hannover verliert in Karlsruhe, Grünen-Politiker Trittin: &quot;Es gibt eine Merkel-Müdigkeit&quot;, Werder-Sportchef Baumann: Trainer Nouri stand nie zur Diskussion, Roth lehnt generelles Auftrittsverbot für türkische Politiker ab, 1. Bundesliga: FC Bayern baut Tabellenführung durch Sieg in Köln aus, Oberfranken: 63-jähriger Motorradfahrer stirbt bei Verkehrsunfall, Lottozahlen vom Samstag (04.03.2017), 1. Bundesliga: Gladbach schlägt Schalke 4:2">4</a></td><td><a href="http://www.centralfm.de/?m=20170305" title="BMW-Chef will von Trump angedrohte Strafzölle umgehen, ARD-Programmchef Herres verteidigt &quot;Tatort&quot;, AfD-Vize Gauland bringt Zusammenarbeit mit Union ins Gespräch, Arbeitgeber kritisieren ehebezogene Leistungen im Steuer- und Sozialrecht, Sänger James Blunt fühlt sich missverstanden, Kauder: Schulz &quot;redet Deutschland schlecht&quot;, Kern will EU-weites Wahlkampfverbot für türkische Politiker, EU bietet Autokonzernen Unterstützung für Bau von Batteriefabriken, Tourismus-Experten erwarten fallende Flug- und höhere Hotelpreise, Adenauer-Enkel verteidigt harte Haltung bei Abschiebungen, Mehrausgaben für Verkehrsinfrastruktur laut Commerzbank &quot;verpufft&quot;, Netflix-Chef legt Markteintritt in China vorerst auf Eis, Schulz erklärt bisherigen Erfolg mit Authentizität und Bürgernähe, Emnid: Union in der Wählergunst wieder knapp vor SPD, Hrubesch rät Gnabry zu weiterem Jahr in Bremen, NRW: Bahn meldet 1300 Mal Situationen mit &quot;Personen im Gleis&quot;, Jens Spahn würde gerne mit seinem Lebensgefährten Kinder adoptieren, Trump beschimpft Obama als &quot;kranken Typen&quot;, De Maizière will Schleierfahndung ausweiten, Gabriel warnt vor weiterer Eskalation im Verhältnis zur Türkei, ADAC nennt geplante Fahrverbote für Diesel-Fahrzeuge &quot;Enteignung&quot;, Österreich: Außenminister schlägt Auffanglager für Flüchtlinge vor, CDU setzt im Bundestagswahlkampf auf Schwarz-Rot-Gold, Lambsdorff: Trump sollte konservativen Parteien eine Warnung sein, Mayer nimmt Wendt in Schutz, Tauber attackiert SPD wegen geplanten Agenda-Korrekturen, Erdogan vergleicht Absage von Auftritten mit &quot;Nazi-Praktiken&quot;, CDU warnt SPD vor Frühverrentungsprogramm bei Arbeitslosengeld I, Klöckner: Erdogans Nazi-Vergleich &quot;neuer Höhepunkt der Maßlosigkeit&quot;, Bayer Leverkusen trennt sich von Cheftrainer Roger Schmidt, 2. Bundesliga: Heidenheim und Sandhausen trennen sich 2:2, INSA-Umfrage: Rot-Grün hat in NRW keine Mehrheit mehr, Mögliche US-Importzölle: Deutsche Banken warnen vor Börsenturbulenzen, Deutsche Bank plant Kapitalerhöhung, Unions-Außenpolitiker will von Erdogan Entschuldigung für Nazi-Vergleich, 1. Bundesliga: Frankfurt verliert 1:2 gegen Freiburg, Berlin, Paris und Rom streiten über EU-Verteidigungsfonds, Union legt Eckpunkte zur Reform der Vorstandsvergütung vor, Streit um Wahlkampfauftritte: Grüne und Linke für EU-Koordination, 1. Bundesliga: HSV schlägt Hertha 1:0, Kauder: Erdogans Nazi-Vergleich &quot;unglaublich und nicht akzeptabel&quot;, Strafverteidiger gegen Präventivhaft für Gefährder, DGB-Chef Hoffmann: SPD korrigiert Kardinalfehler der Agenda 2010, NRW-Innenministerium rechtfertigt weitere Fälle bezahlter Polizeigewerkschafter">5</a></td>
	</tr>
	<tr>
		<td><a href="http://www.centralfm.de/?m=20170306" title="BVG-Chefin: Wir bekommen keine serienreifen Elektrobusse, Evangelische Kirche sucht Tausende neue Pfarrer, ZdK-Präsident will mehr Verantwortung für Laien in Kirchengemeinden, Gewalt gegen Frauen: Kabinett entscheidet über Beitritt zur Istanbul-Konvention, Özoguz: Türkei muss zu &quot;ordentlichen diplomatischen Gesprächen&quot; zurückfinden, Arbeitnehmerflügel der Union: Schulz-Vorstoß zum Arbeitslosengeld unzureichend, IG-Metall-Chef mahnt stärkere Förderung von Weiterbildung an, GMS: Hauptsorge der deutschen Wirtschaft ist der Zustand der EU, Kassen geben mehr Geld für Schwerkranke und Sterbebegleitung aus, DIW unterstützt SPD-Reformpläne zum Arbeitslosengeld I, Lauterbach gegen Verbot von Apotheken-Onlinehandel, Peugeot kauft Opel für 1,3 Milliarden Euro, Grünen-Politiker sieht bei Verbot türkischer Wahlkampfauftritte Bundesregierung am Zug, Tourismusforscher: Verhältnis von Reiseanbietern zur Türkei vor Zerreißprobe, Griechenland: 25.000 Flüchtlinge warten in noch auf Umsiedlung in EU, DAX startet mit Verlusten &#8211; Deutsche Bank deutlich im Minus, Niedersachsens Grüne drängen auf VW-Aufsichtsratsposten, Reaktionen auf Erdogans Äußerungen: &quot;Absolut inakzeptabel&quot;, Fahri Yardim sieht in Christian Ulmen einen Seelenverwandten, Bayern: Lkw verursacht Unfall auf A8 &#8211; Zwei Tote, Forsa: Jeder Vierte sieht durch US-Politik seinen Arbeitsplatz gefährdet, Unions-Arbeitnehmergruppe will Recht auf Weiterbildung stärken, Wanka kritisiert SPD-Pläne zur Verlängerung des Arbeitslosengeldes, Smudo: &quot;Ich bin eigentlich guter Hoffnung, was die Bundestagswahl angeht&quot;, Ex-BMW-Chefvolkswirt: &quot;Das Beste, was Opel passieren konnte&quot;, Fußball: Tayfun Korkut neuer Trainer bei Leverkusen, Bericht: BER-Chef Mühlenfeld geht vorzeitig, Guttenberg: Deutsch-türkisches Verhältnis derzeit &quot;bizarr&quot;, Stegner: Umgang der Medien mit Populisten &quot;oft wenig professionell&quot;, Schleswig-Holsteins Innenminister will Bleiberecht für Asyl-Altfälle, Urteil: Adoption von Stiefkindern nur mit Trauschein, Terrorübung: Bartels warnt vor überzogenen Erwartungen an Bundeswehr, Union und SPD erzielen Einigung im Streit über Mittelstands-Entlastung, DAX lässt nach &#8211; Deutsche Bank Schlusslicht, Trump unterzeichnet neues Einreisedekret, Bericht: Auftritt des türkischen Außenministers in Hamburg abgesagt, EU-Kommission erhöht in Abgasaffäre Druck auf VW, Tiefensee begrüßt Opel-Verkauf an PSA, Lindner will zeitweises Einreiseverbot für türkische Regierungsmitglieder, IG-Metall-Chef sieht Verkauf von Opel an PSA zwiespältig, 2. Bundesliga: Braunschweig und Stuttgart trennen sich 1:1, Dow-Jones-Index schließt unter 21.000 Punkten">6</a></td><td><a href="http://www.centralfm.de/?m=20170307" title="Regierung prüft grüne Pfeile speziell für Fahrradfahrer, DGB will Rückkehrrecht in Vollzeit für alle, Ernst Ulrich von Weizsäcker für höhere Lebensmittelpreise, Studie: Deutschem Staat droht Personalengpass, Arbeitsmarktexperten begrüßen SPD-Reform-Pläne, Volkswagen strafft Entwicklung von Verbrennungsmotoren, Grüne kritisieren Übung für Einsatz der Bundeswehr im Innern, Kommunen: Demokratie hält Wahlkampfauftritte türkischer Minister aus, Auftragseingang im Verarbeitenden Gewerbe im Januar gesunken, Große Koalition will Rabattverträge bei Impfstoffen kippen, Diesel-Skandal: Grüne fordern härteres Vorgehen gegen VW, Verdi-Chef Bsirske weist Kritik an SPD-Arbeitsmarkt-Konzept zurück, Bouffier gegen Sonderbehandlung für Erdogan, Linke will Abzug der Bundeswehr aus der Türkei, EuGH: EU-Staaten müssen keine humanitären Visa ausstellen, Türkische Gemeinde erwartet Signal von Außenminister-Treffen, Ungarisches Parlament beschließt &quot;Transitzonen&quot;, Bayern: Ein Toter und vier Verletzte bei Wohnungsbrand, DAX legt Mittag etwas zu &#8211; Deutsche-Bank-Aktie fällt weiter, Maas zieht positive Verbraucherschutz-Bilanz, Wirtschaft warnt Maas vor Gefährdung des Rechtsstandorts Deutschland, Giousouf gegen Integrationsministerium auf Bundesebene, INSA-Umfrage: CDU im Saarland vorne &#8211; SPD legt deutlich zu, Söder will Ende der EU-Beitrittsverhandlungen mit der Türkei, Hasskommentare: Datenschützer für mehr Druck auf soziale Netzwerke, Verbraucherschützer für Musterklagen als Thema im Wahlkampf, 1. FC Nürnberg trennt sich von Trainer Alois Schwartz, Türkischer Außenminister will Berliner Tourismusmesse ITB besuchen, DAX schließt nach Industriedaten kaum verändert, DPolG-Chef Wendt wehrt sich gegen Vorwürfe, Schäfer-Gümbel: SPD geht es nicht um Revision der Agenda 2010, DFS: Kurzfristiger Start bei BER-Eröffnung nach 2018 nicht gewährleistet, Champions League: Hans Tilkowski glaubt an Viertelfinaleinzug des BVB, Koalition will mehr Einsatz gegen Hass im Netz, Zypries: Deutsche Unternehmer wegen Lage in der Türkei verunsichert, Kipping besorgt über sexistische Hasskommentare im Netz, US-Börsen lassen nach &#8211; Euro und Gold schwächer, USA: Zug stößt mit Bus zusammen &#8211; mehrere Tote, Champions League: FC Bayern nach 5:1 gegen Arsenal im Viertelfinale">7</a></td><td><a href="http://www.centralfm.de/?m=20170308" title="Zypries sieht deutliche Fortschritte beim Bürokratieabbau, Lambsdorff: Merkel soll &quot;Vasallentreue&quot; zu Orbán aufgeben, Anwaltverein kritisiert Anti-Terror-Übung von Polizei und Bundeswehr, Göring-Eckardt kritisiert Gleichstellungspolitik der Bundesregierung, Entwicklungsminister mahnt verstärkten Einsatz für Mädchenrechte an, Österreichs Bundeskanzler will Mittelkürzungen für Osteuropäer, Union ruft SPD zur Zustimmung zu Transitzentren auf, Özdemir warnt vor &quot;neuem Rüstungswettlauf&quot; im pazifischen Raum, Pro Asyl will Konsequenzen nach Internierungsbeschluss in Ungarn, Hendricks bezeichnet Atom-Endlagersuche als &quot;Testfall für Demokratie&quot;, Bilanz der Bundesregierung: Konzerne setzen Frauenquote um, Produktion im produzierenden Gewerbe im Januar gestiegen, Forsa-Umfrage: Union stabil &#8211; SPD legt weiter zu, Fachkräftemangel: Stellen bleiben durchschnittlich 95 Tage frei, Göring-Eckardt: Gesetz zu sicheren Herkunftsstaaten wird scheitern, DAX startet kaum verändert &#8211; Adidas erfreut Anleger, Leistungsschutzrecht für Presseverlage sorgt auf EU-Ebene für Streit, NBA: Dirk Nowitzki knackt 30.000-Punkte-Marke, Gabriel betont nach Treffen mit Cavusoglu Wichtigkeit von Gesprächen, Energie- und Wasserversorgung: 7,7 Prozent mehr Betriebe im Dezember, Radio-Einschaltquoten: RTL gewinnt, Antenne Bayern verliert, Währungskommissar Moscovici: Wahlsieg Le Pens wäre &quot;das Ende Europas&quot;, Thierse begrüßt Idee einer multireligiösen Fakultät in Berlin, Komiker Paul Panzer: Trump bringt Menschen zusammen, Annen: Beruhigung der Lage hängt vom Verhalten von Ankara ab, Gauland verteidigt Höckes umstrittene Hitler-Aussage, Fernsehmoderatorin Ruth Moschner liebt das Reisen, Wagenknecht genießt ihr Privatleben heute mehr als früher, Verfassungsschutz: 700 &quot;Reichsbürger&quot; haben eine Waffenberechtigung, Türkei will Wahllokale in 13 deutschen Städten einrichten, Parteien nutzen Trump als Mobilisierungsfaktor im Bundestagswahlkampf, Grüne warnen vor Alarmismus in Anti-Terror-Debatte, Isabella Rossellini empfiehlt Gelassenheit in Sachen Erotik, Kirchhof: Einreiseverbot für Erdogan liegt in Hand der Bundesregierung, DAX schließt kaum verändert &#8211; Adidas-Papiere vorne, Lottozahlen vom Mittwoch (08.03.2017), Entlassene Nato-Soldaten aus der Türkei erheben Vorwürfe gegen Ankara, Zypries kritisiert Unternehmen für mangelnde Förderung von Frauen, Wirtschaft stellt Bedingungen für Vergabesperren-Register, Nachbarstaaten werfen Österreich wirtschaftliche Abschottung vor, Schaar: Verantwortung für persönliche Daten trägt jeder selbst, Dortmund nach 4:0 gegen Lissabon im Champions-League-Viertelfinale, Polizei fahndet mit Hundebild nach Kindermörder von Herne">8</a></td><td><a href="http://www.centralfm.de/?m=20170309" title="Opel-Chef Karl-Thomas Neumann: &quot;Opel bleibt deutsch&quot;, Weniger Flüchtlinge aus Maghreb-Staaten, Innenministerium: Bund bezahlt keine Gewerkschafter, Beckedahl rät nach Bericht über CIA-Praktiken zum Selbstschutz, Bundesinstitut für Risikobewertung: Starke Zunahme von Campylobacter-Bakterien, Türkei lehnt Besuch von Linke-Politiker bei Bundeswehrsoldaten ab, SPD-Spitzenkandidatin im Saarland lobt Lafontaine, Grünen-Chef Özdemir will öffentlichen deutsch-türkischen TV-Sender, Linken-Chef: Bundesregierung darf nicht länger auf Erdogan setzen, Grüne wollen Vermögensteuer an strenge Bedingungen knüpfen, BGA-Präsident: Türkei scheidet momentan als Investitionsstandort aus, Länder wollen Änderung in Drohnen-Verordnung erzwingen, Polizei fahndet weiter nach Kindermörder von Herne, 0,5 Prozent weniger Schwangerschaftsabbrüche im Jahr 2016, Terre des Hommes will mehr Hilfe für syrische Flüchtlingskinder, Juncker: EU muss weiter gegen &quot;unfaire Handelspraktiken&quot; vorgehen, Bundesregierung will Umweltzeichen &quot;Blauer Engel&quot; neu ausrichten, Inlandstourismus: Vier Prozent mehr Übernachtungen im Januar, Merkel: Europa darf sich niemals &quot;einigeln und abschotten&quot;, DAX startet vor EZB-Zinsentscheid im Minus, Ströbele will hartes Durchgreifen gegen US-Spione, IWH sieht in Fremdenfeindlichkeit &quot;große Gefahr für Ostdeutschland&quot;, Klingbeil bezeichnet mögliche CIA-Spionage als inakzeptabel, Brand: Erdogan setzt Inhaftierung Yücels im Wahlkampf gezielt ein, Medienforscher: &quot;Tatort&quot; bleibt Zuschauermagnet, Polizei durchsucht Klinik in Mönchengladbach nach Marcel H., Pistorius wirbt für Änderung der Parteienfinanzierung, Altmaier: Bundesregierung ist keine Zensurbehörde, DAX am Mittag im Minus &#8211; Euro etwas stärker, Bericht: Bundeswehr betankte Hunderte Kampfflugzeuge über Syrien, Van Aken: Türkei will Streit für Wahlkampfzwecke weiter anfachen, Karoline Herfurth hatte ein Jahr Hausverbot, Kramp-Karrenbauer: &quot;Lage der Pflege in vielen Kliniken unhaltbar&quot;, Söder: Draghi enteignet Deutschlands Sparer, Emnid-Umfrage: Mehrheit gegen Erdogan-Auftritte in Deutschland, Friedhelm Funkel beeindruckt von Barcelonas Sieg gegen Paris, Deutsche-Bank-Chef: Integration der Postbank wird Jobs kosten, Deutsche-Bank-Chef Cryan warnt vor &quot;Wettrüsten&quot; bei Managergehältern, Donald Tusk als EU-Ratspräsident wiedergewählt, Kindermord in Herne: Polizei erhält mehr als 1.400 Hinweise, Berlin nimmt Sparkassen gegen europäische Finanzaufseher in Schutz, Infratest: CDU in Baden-Württemberg wieder vor Grünen, NRW will &quot;Obergrenze&quot; für staatliche Strompreisanteile, Kindsmord in Herne: Polizei nimmt Person fest, Zwei Leichen in Herne gefunden, Verletzte bei Angriff am Düsseldorfer Hauptbahnhof, Infratest: Kopf-an-Kopf-Rennen zwischen Union und SPD, Europa League: Schalke und Mönchengladbach trennen sich 1:1, Festnahme von Marcel H. in Herne &#8211; Nur eine weitere Leiche gefunden">9</a></td><td><a href="http://www.centralfm.de/?m=20170310" title="Bericht: Geheime Emnid-Umfrage stützt Wagenknecht, Schulz hofft auf mehrere TV-Duelle mit Merkel, CDU will Wahlkampf mit &quot;Führerschein ab 16&quot; machen, Schulz: Merkel muss deutlicher auf Nazi-Vergleiche aus Ankara regieren, Umfrage: Abstiegsängste in Bevölkerung wegen Digitalisierung der Arbeitswelt, Union und Grüne wollen Aufklärung über CIA-Praktiken in Frankfurt, Verpackungsgesetz geht Hendricks nicht weit genug, SPD-Zustimmung zur Pkw-Maut noch offen, SPD, Linke und Grüne halten Wendt für nicht mehr tragbar, DocMorris-Chef kritisiert Gesetz zu Versandverbot von Arzneimitteln, Bericht: Flüchtlingskosten für 2016 übersteigen 20-Milliarden-Euro-Marke, Französisches Meinungsforschungsinstitut: Le Pen Kopf an Kopf mit Macron, Bundespolizei: Zahl der unbegleiteten Minderjährigen geht zurück, Kurt Beck begrüßt Schulz` Agenda-Reform, Slowenien warnt vor Verschärfung auf Balkan-Route, Entwicklungsminister: Maghreb-Staaten können als sicher gelten, Grüne: Produktsiegel-Portale der Regierung verwirren Verbraucher, Großhandelspreise im Februar um 5,0 Prozent gestiegen, Deutsche Exporte im Januar um 11,8 Prozent gestiegen, Junge Union will europaweiten Wehr- oder Zivildienst, Schulz: Türkische Regierung überschreitet rote Linie, Bundesregierung hält am Verbot der PKK fest, 155 Häftlinge aus offenem Vollzug in Berlin und NRW flüchtig, Wirtschaftsministerin Zypries verteidigt Agenda 2010, Österreichs Verteidigungsminister: &quot;Balkan-Route ist nicht dicht&quot;, DAX startet nach Konjunkturdaten mit Gewinnen, Arbeitskosten im Jahr 2016 um 2,5 Prozent gestiegen, Bundesregierung kritisiert EU-Kommission wegen Schuldenregeln, Ex-&quot;Tagesthemen&quot;-Moderator Wickert fordert mehr Engagement, Forschungsgruppe Wahlen: SPD legt erneut zu, Gesetz zu sicheren Herkunftsstaaten scheitert im Bundesrat, Özdemir sieht &quot;größere Nähe&quot; mit der SPD, DAX am Mittag im Plus &#8211; US-Arbeitsmarktdaten erwartet, Flugverkehr wegen Streik des Bodenpersonals in Berlin eingeschränkt, Bahn-Vorstand Pofalla lobt Einsatz in Düsseldorf nach Axt-Attacke, Hofreiter: Union und SPD sollen &quot;Mautquatsch schleunigst beenden&quot;, Lindner sieht Bundesregierung im Türkei-Streit in der Pflicht, US-Arbeitslosenquote im Februar bei 4,7 Prozent, Ed Sheeran neue Nummer eins der Album-Charts, Neue CSR-Berichtspflichten könnten auch Mittelständler treffen, Böhmermann will &quot;Schmähgedicht&quot;-Urteil nicht akzeptieren, Marcel H. gesteht zwei Morde in Herne, DAX lässt nach &#8211; Bankentitel legen zu, BMW will bis Jahresende wieder Nummer eins in Europa werden, Bertelsmann-Chef will Brexit &quot;so milde wie möglich&quot;, 2. Bundesliga: Union weiter auf Aufstiegskurs &#8211; Sieg bei St. Pauli, US-Börsen legen zu &#8211; Mehr neue Jobs als erwartet, 1. Bundesliga: Leverkusen und Bremen unentschieden">10</a></td><td><a href="http://www.centralfm.de/?m=20170311" title="Bericht: Altkanzler Schröder kommt nicht zum SPD-Parteitag, CDU-Sozialflügel will schneller Erhöhung der Erwerbsminderungsrente, Oppermann: Viele Grüne haben das Regieren verlernt, SPD will &quot;Ehe für alle&quot; spätestens in nächster Wahlperiode, Oppermann ruft türkische Regierungspolitiker zur Mäßigung auf, EU-Haushaltskommissar: Hilfsgelder für Türkei nur unter Bedingungen, Oettinger erwartet eigene EU-Regierung und starkes Parlament, Röttgen für Abschaffung doppelter Staatsbürgerschaft, Essen: Einkaufszentrum bleibt wegen Terrorwarnung geschlossen, Entwicklungsminister Müller: Respekt für türkische Flüchtlingspolitik, Union will Heimatministerium auf Bundesebene, NRW: Ex-Innenminister Behrens bestreitet Vereinbarung mit Wendt, BER: Ramsauer fordert Offenhaltung von Flughafen Tegel, Merkel: Digitale Option stärken, Union fordert jährlich eine Milliarde zusätzlich für Verkehrsprojekte, Südkorea: Mindestens drei Tote bei Protesten gegen Präsidenten-Absetzung, Grünen-Politiker fordert Masterplan für Tourismuswirtschaft, Entwicklungsminister nennt Lage in Libyen &quot;alarmierend&quot;, Bundesregierung: 556.000 abgelehnte Asylbewerber leben in Deutschland, Niederlande verweigern türkischem Außenminister Landung, DIHK: Handel mit Türkei schwächt sich deutlich ab, Nahles macht Wahlkampf in Frankreich, Studie: Weniger Praktikumsplätze für Studenten wegen Mindestlohn, Zypries widerspricht Trump im Handelsstreit, DM tritt bei Onlineshops im Ausland auf die Bremse, Bundesregierung gegen neue nationale Alleingänge im Klimaschutz, Studie: Zahl der Missbrauchsopfer nimmt zu, 2. Bundesliga: Dynamo Dresden gewinnt in Würzburg, Terrorwarnung in Essen: Ermittlungsschwerpunkt aktuell in Oberhausen, Bericht: Bundeskriminalamt ist überlastet, Nitrat-Klage: Deutschland weist Vorwürfe der EU-Kommission zurück, 1. Bundesliga: Leipzig verliert 0:1 gegen Wolfsburg, Barley gibt Union Mitschuld an deutsch-türkischer Krise, SPD-Generalsekretärin: &quot;Merkel ist ein eher distanzierter Mensch&quot;, Lottozahlen vom Samstag (11.03.2017), 1. Bundesliga: Ingolstadt und Köln trennen sich 2:2">11</a></td><td><a href="http://www.centralfm.de/?m=20170312" title="Bosbach: Deutschland sollte Erdogan &quot;keine Amtshilfe leisten&quot;, Emnid sieht SPD und Union wieder gleichauf, Aufklärungsdrohne &quot;Euro Hawk&quot; soll ins Museum, Opferbeauftragter Beck: 63 Personen bei Berlin-Anschlag verletzt, CSU will Bundeswehr aus Türkei abziehen, Nahles: Gesetzentwurf zur Teilzeit &quot;endlich beschließen&quot;, Arbeitsministerin Nahles hält an Rentenniveau von 46 Prozent fest, Hertha BSC bekräftigt Wunsch nach eigenem Stadion in Berlin, HSV-Trainer Gisdol hatte kein Interesse an langfristigem Vertrag, Bayer-Chef: Zunahme nationalistischer Tendenzen ist Gefahr für Europa, Deutsche-Bank-Aufsichtsratschef glaubt nicht an neue Milliardenbelastungen, Umfrage: Westdeutsche empfinden Druck auf Schulkinder als zu hoch, Jobs im Opel-Entwicklungszentrum nur bis 2018 gesichert, Trumpf-Chefin ruft zum Widerstand gegen US-Präsident Trump auf, Neuer BER-Chef sieht &quot;zwei große Herausforderungen&quot;, Zwischenfall: Türkische Ministerin aus Holland ausgewiesen, Erneut Streiks an Berliner Flughäfen, Scheidender Bundespräsident auf Wohnungssuche, Auftritts-Verbot: Türkei kündigt &quot;schwerste&quot; Gegenmaßnahmen an, Linke fordert klare Haltung von Merkel vor USA-Reise, Tauber: Auch CDU verzeichnet Mitglieder-Zuwachs, Ohoven: Berlin braucht funktionierenden Hauptstadtflughafen, Niederlande: Rutte will im Türkei-Streit deeskalieren, Zeitung: Türkischer Außenminister wurde von Niederlanden vorgewarnt, EU-Parlamentarier für Verbot von Wahlkampfauftritten türkischer Minister, De Maizière: Mutmaßlicher Terrorist kann nach Tunesien abgeschoben werden, 2. Bundesliga: Sandhausen und Fürth trennen sich 1:1, Bundesregierung will Kindergeld für Kinder aus 15 EU-Staaten kürzen, De Maizière gegen Abzug von Bundeswehrsoldaten aus Incirlik, Konflikt mit Türkei: Unionspolitiker für Doppelpassgesetz-Änderung, Özdemir mahnt koordiniertes Vorgehen Europas im Streit mit Ankara an, 1. Bundesliga: Schalke schlägt Augsburg 3:0, Gysi reagiert gelassen auf Ankaras Drohung mit Nato-Austritt, 1. Bundesliga: HSV gewinnt 2:1 gegen Gladbach, Göring-Eckardt und Özdemir mahnen Aufstockung der Polizei an, Kauder verteidigt Einreiseerlaubnis für türkische Regierungsmitglieder, Göring-Eckardt lobt deutliche Worte Gabriels bei Moskau-Besuch">12</a></td>
	</tr>
	<tr>
		<td><a href="http://www.centralfm.de/?m=20170313" title="Schulz trifft Spitzen von Grünen und Linken, Maas: Geldentzug für die NPD noch in dieser Legislaturperiode angehen, Verteidigungsausschuss-Vorsitzender warnt Merkel vor Zusagen an USA, Adrian Piper: Ohne Rassismus hätten die USA keine Grundlage, Sellering für Ende der Russland-Sanktionen, Wirtschaftsweiser kritisiert Debatte um Agenda 2010 als &quot;Populismus&quot;, BayernLB-Chef erwartet Bankensterben in Europa, Kritik an geplanter Lebensmittelampel: &quot;Das ist Verbrauchertäuschung&quot;, CDU-Spitzenpolitiker warnen Türkei vor Wahlkampf in Deutschland, Jobcenter verhängen weniger Sanktionen gegen Hartz-IV-Empfänger, Bericht: Deutsche Unternehmen beschäftigen 672.000 Mitarbeiter in den USA, Brandenburg: Immer mehr tschetschenische Islamisten mit Verbindungen zum IS, Chef der EVP-Fraktion: EU-Beitrittsverhandlungen mit der Türkei endlich einfrieren, UNICEF: 2016 mehr als 650 Kinder im Syrienkrieg getötet, DAX startet nahezu unverändert &#8211; US-Zinsentscheidung erwartet, Verdi: Streik an Berliner Flughäfen bis Mittwoch verlängert, Ex-Kanzleramtschef und SPD-Politiker Horst Ehmke gestorben, Lischka: &quot;Abzug der Bundeswehr aus der Türkei muss eine Option sein&quot;, Berlin will Anwohner bei Wohnungsbau-Projekten mehr beteiligen, Altmaier: Entscheidung gegen Einreiseverbot kein Freibrief für türkische Politiker, US-Strafzölle: SPD will Kapitalverkehrskontrollen nicht ausschließen, Künast wirft Maas Versagen in der Verbraucherpolitik vor, Beamtenbund warnt vor Zusammenbruch der türkischen Verwaltung, Verstorbener SPD-Politiker: Gabriel und Schulz würdigen Horst Ehmke, Brexit-Folgen: Schottland plant neues Unabhängigkeits-Referendum, Beamtenbund fordert mehr Personal für Integration von Flüchtlingen, Lambsdorff: &quot;Es ist höchste Zeit, dass die Türkei verbal abrüstet&quot;, Terroralarm in Essen: Auftraggeber laut Bericht Gefährder aus Oberhausen, INSA-Umfrage: Union und SPD gleichauf, Ingolstadt: 46-Jähriger stirbt bei Flucht vor Polizeikontrolle, Türkei: OSZE-Wahlbeobachtermission warnt vor unfairem Wahlkampf, Auswärtiges Amt besorgt über Lage in Myanmar, DAX legt zu &#8211; Thyssenkrupp-Aktie vorne, Munich Re sieht nur wenige interessante Insurtechs, Iris Berben würde &quot;gern immer leben&quot;, Merkels USA-Reise verschoben, Streit um Wahlkampfauftritte: Türkei will Niederlande verklagen, SPD-Politiker will rasche Hilfe für traumatisierte Kinder aus Syrien, Bericht: Richard Lutz soll neuer Bahnchef werden, Ankara: Niederländischer Botschafter darf nicht in Türkei zurückkehren, 2. Bundesliga: Düsseldorf verliert 1:2 gegen Braunschweig">13</a></td><td><a href="http://www.centralfm.de/?m=20170314" title="Bafin-Chef Hufeld warnt vor schnellem Zinsanstieg, Tauber kritisiert Pläne für Ausländerwahlrecht in NRW, Riexinger: Chancen auf Rot-Rot-Grün mit Schulz gestiegen, Versicherer für Überarbeitung der Renteninformationen, Elektrogeräte: Grüne wollen verpflichtende Angabe von Mindestlebensdauer, Ramsauer ruft Seehofer zum Wechsel nach Berlin auf, Umfrage: Bürger misstrauen Regierungen beim digitalen Verbraucherschutz, Wehrbeauftragter: Europaweite Dienstpflicht nicht umsetzbar, Immer mehr über 80-Jährige fahren noch Auto, Handelsverbandspräsident: &quot;Viele unserer Innenstädte veröden&quot;, Bundeskartellamt: Druck auf Internetwirtschaft erhöhen, Bosbach hält nichts von Reisewarnungen für die Türkei, NRW-CDU: Initiative für kommunales Ausländerwahlrecht zurücknehmen, Bericht: Konservative in der Union gründen bundesweiten Dachverband, Zahl der Unternehmensinsolvenzen 2016 um 6,9 Prozent gesunken, AfD-Vize: Türkische Wahlkampfauftritte gefährden inneren Frieden, Knapp zwölf Milliarden Eier im Jahr 2016 produziert, Snowdens Fluchthelfer beantragen Asyl in Kanada, DAX startet mit leichten Verlusten &#8211; RWE-Aktie stark im Plus, Umsatz im Ausbaugewerbe im vierten Quartal 2016 leicht gestiegen, Widerstand bei Kindergeld-Kürzung für EU-Ausländer, Wirtschaftsministerium erstellt Reformplan für Wirtschaftspolitik, EuGH: Arbeitgeber dürfen Kopftuch am Arbeitsplatz verbieten, Robert De Niro fühlt sich durch Trumps Verhalten &quot;zutiefst beleidigt&quot;, ZEW-Konjunkturerwartungen steigen im März leicht an, Argentinien mit 13.600 Tonnen größter Honiglieferant Deutschlands, DAX am Mittag kaum verändert &#8211; ZEW-Index etwas schwächer als erwartet, Bamf: Mehr als 1.100 Asylanträge aus der Türkei seit Jahresbeginn, Politologe Decker warnt vor Bundestag mit bis zu 730 Abgeordneten, 2. Bundesliga: Schlusslicht Bielefeld trennt sich von Trainer Kramny, Heinz Strunk sieht in Karl Lagerfeld ein Vorbild, CSU will Familiennachzug für Flüchtlinge über 2018 hinaus aussetzen, Saarland will Wahlkampfauftritte ausländischer Politiker verbieten, Dobrindt bestätigt: Lutz soll neuer Bahnchef werden, Internetwirtschaft kritisiert Maas-Vorschläge zu Hasskommentaren, Tauber: Auch Verfasser von Hetze in sozialen Netzwerken verfolgen, Zeitung: Deutschland liefert Patrouillenboote an Saudi-Arabien, DAX schließt kaum verändert &#8211; Gold stärker, Bericht: Pkw-Mautsystem startet wohl frühestens 2020, Bosch-Chef warnt vor Schaden für Wirtschaft durch Nationalismus, Gabriel mahnt Aufklärung von Völkerrechtsverbrechen in Syrien an, DFB-Pokal: Dortmund nach 3:0 gegen Lotte im Halbfinale, Union verärgert über Nein der SPD zu Wahlrechtsreform, US-Börsen schließen vor Fed-Sitzung mit Verlusten, Kofler will Ende der Beschränkungen beim Familiennachzug für Syrer">14</a></td><td><a href="http://www.centralfm.de/?m=20170315" title="Zahl der Mindestlohn-Kontrollen 2016 erneut zurückgegangen, Altmaier droht türkischen Politikern mit Einreiseverboten, Bericht: Ankara behindert Zusammenarbeit zwischen Nato und Partnerstaaten, Altmaier: Kraft blockiert bei sicheren Herkunftsländern, Umfrage: Mehrheit für Abzug von Bundeswehrsoldaten aus der Türkei, VW-Vorstandschef Müller warnt vor Abschottung und Rassismus, Altmaier: Bundestagswahl wird &quot;auf den letzten Metern&quot; entschieden, Schmidt: Keine Steuerbefreiung für Schulessen in dieser Legislaturperiode, K+S-Chef beklagt fehlende Wertschätzung für Industrie, Krankenkassen gegen Verbot von Online-Handel mit Medikamenten, SPD-Außenpolitiker Annen kritisiert Seehofers Moskau-Reise, SPD droht Türkei mit Abzug der Bundeswehr aus Incirlik, Lambsdorff will Ende der EU-Beitrittsverhandlungen mit der Türkei, Hofreiter will Bundestagsdebatte zur EU, Keine Steuerbefreiung für Schulessen in dieser Legislaturperiode, EVP-Fraktionschef Weber verteidigt Flüchtlingspakt mit Türkei, Umfrage: Mehrheit für Ende der EU-Beitrittsverhandlungen mit Türkei, Niederländer stimmen über neues Parlament ab, Althusmann will &quot;Generationenschnitt&quot; bei jungen Deutschtürken, CSU sieht wichtige Rolle für Guttenberg in der deutschen Politik, Forsa: SPD und Union stabil &#8211; Grüne verlieren, Beschäftigtenzahl im Verarbeitenden Gewerbe im Januar gestiegen, Zahlreiche Twitter-Accounts gehackt, Deutscher Mieterbund will &quot;besseren Kündigungsschutz&quot;, Medien: Razzien bei Audi wegen Abgasskandal, Lufthansa und Piloten erzielen Grundsatzeinigung im Tarifstreit, Berlins Innensenator bei Fußfessel für Gefährder skeptisch, Bericht: Westerwelles Leben soll verfilmt werden, Dirk Roßmann nimmt Anton Schlecker in Schutz, Petraeus geht auf Distanz zu US-Präsident Trump, 60 Prozent aller Asylbewerber legen keine Ausweispapiere vor, SPD-Vize Scholz will mehr Abschiebungen von abgelehnten Asylbewerbern, WTO-Chef Azevêdo hält nichts von Importsteuern, Forsa-Umfrage: Rot-Grün hat in NRW keine Mehrheit mehr, Von Notz: Angriff auf Twitter-Accounts größer als bisherige Fälle, DAX am Mittag wieder knapp unter 12.000 Punkten, BKA soll Kompetenzen bei Geldwäschebekämpfung verlieren, Heveling: Dublin-System muss wieder in Gang gesetzt werden, Schulen und Hochschulen nur teilweise auf digitalen Wandel vorbereitet, Schlafforscher warnen vor Gesundheitsschäden durch Zeitumstellung, CSU unterstützt Einreiseverbote für türkische Wahlkämpfer, Sänger von Depeche Mode bezeichnet Brexit als Fehler, Meinungsforscher wollen ihre Methoden überarbeiten, Grüne sehen Eon-Rekordverlust als &quot;Weckruf&quot; für Bundesregierung, Haseloff will keine Erdogan-Auftritte in Sachsen-Anhalt, Greenpeace: Europäer bleiben Versuchskaninchen für Glyphosat, Kabinett beschließt Verdoppelung der Filmförderung, Paket mit &quot;Blitzknallgemisch&quot; im Bundesfinanzministerium gefunden, Autor Paul Auster: Erdogan und Trump sind sich sehr ähnlich, DAX schließt vor Fed-Entscheid über 12.000 Punkten, Grüne wollen umweltschädliche Subventionen abbauen, Lottozahlen vom Mittwoch (15.03.2017), Kölner Flughafenchef für Neuregelung des Streikrechts, US-Börsen legen nach Fed-Entscheid zu, NOS-Prognose: Rutte gewinnt Parlamentswahl in den Niederlanden, Champions League: Leverkusen gegen Atlético Madrid ausgeschieden">15</a></td><td><a href="http://www.centralfm.de/?m=20170316" title="Oettinger wehrt sich gegen Kritik von Handwerkerverbänden, DIHK-Umfrage: Deutsche Wirtschaft fürchtet Trump, Zeitung: Viele Briten beantragen deutsche Staatsbürgerschaft, Rasmussen sieht Möglichkeit für Rückgabe der Krim an Ukraine, ESI-Vorsitzender glaubt nicht an Aufkündigung des EU-Türkei-Deals, Gysi kann sich Nato ohne Türkei vorstellen, Geflügelwirtschaft: 40 Millionen Euro Schaden durch Vogelgrippe, FDP-Chef Lindner: Keine Regierungsbeteiligung um jeden Preis in NRW, Spahn sieht Rutte-Triumph als Signal an deutsche Politik, Grüne fordern Demografie-Verantwortung im Kanzleramt, Industrie-und Handelskammertag begrüßt Schäubles Finanzplanung, 1.200 Polizisten warten in Sachsen-Anhalt auf Beförderung, Niederlande: Ruttes Partei bei Parlamentswahlen deutlich vorne, Abgelehnte Asylbewerber: Bamf könnte Klagewelle drohen, Speerwurf-Weltmeisterin Molitor beklagt neue DLV-Richtlinien, Zahl der Schüler im Schuljahr 2016/2017 um 0,3 Prozent gestiegen, Dagdelen: Bundesregierung schafft in Libyen neue Fluchtursachen, DAX startet nach Niederlande-Wahl deutlich im Plus, Zahl genehmigter Wohnungen 2016 um 21,6 Prozent gestiegen, Kölner Polizeipräsident gegen private Patrouillen in Wohngebieten, Brok nennt Wahlausgang in den Niederlanden &quot;guten Tag für Europa&quot;, Sellering sieht Bund bei türkischem Wahlkampf in der Pflicht, Musiker Ed Sheeran: Erfolg basiert auf &quot;harter Arbeit&quot;, Infratest: SPD legt in Schleswig-Holstein deutlich zu, DAX am Mittag deutlich im Plus &#8211; Gold stärker, Innenministerium: Griechen sollen Briefbombe rasch aufklären, Offenbar Verletzte bei Schießerei in französischer Schule, Merkel und Hollande besprechen türkische Wahlkampfauftritte, Zeitung: Handelspolitik sorgt bei G20-Finanzministern für Streit, Oppermann: Merkel soll bei Trump für westliche Werte werben, Leutheusser-Schnarrenberger: &quot;Türkei ignoriert türkisches Recht&quot;, Umfrage: Mehrheit begrüßt niederländische Linie gegen Erdogan, Briefbombe: Finanzstaatssekretär warnt vor voreiligen Schlüssen, Merkel reist mit Zuversicht zu Trump, Hannover sagt Auftritt von AKP-Vize ab, Merkel nennt Erdogan-Vorwürfe &quot;abwegig&quot;, Gabriel warnt vor Hungerkatastrophe im Jemen, DAX legt zu &#8211; Lufthansa-Papiere vorne, Stegner: PvdA-Abschneiden in Niederlanden kein Trendsignal für SPD, Bericht: Aufwand für Betrieb der Stromnetze steigt stark, Brüssel will grenzüberschreitende Überweisungsgebühren weiter senken, Bjarne Mädel: Das Leben ist ein einziges Weglaufen vor dem Tod, Infratest: CDU und SPD im Saarland nahezu gleichauf, Silvester-Untersuchungsausschuss macht Polizei schwere Vorwürfe, Europa League: Schalke im Viertelfinale &#8211; Gladbach scheidet aus">16</a></td><td><a href="http://www.centralfm.de/?m=20170317" title="Union kritisiert übrige Fraktionen im Streit um Wahlrechtsreform, Wohnungseinbrüche: Innenminister für bessere Bund-Länder-Kooperation, Vodafone-Chef sieht Wachstumschancen bei Vernetzung von Autos und Alltagsgeräten, BAMF will Software zur Dialekterkennung bei Asylbewerbern einführen, Grünen-Chefin hofft nach Niederlande-Wahl auf Schub im Wahlkampf, Chef des SPD-Wirtschaftsforums will Steuersenkungen für Mittelschicht, Schulz präzisiert Pläne zum Arbeitslosengeld Q, Umfrage: Mehrheit bevorzugt Große Koalition gegenüber Rot-Rot-Grün, Viele syrische Flüchtlingskinder in der Türkei besuchen keine Schule, Schulz hält an möglicher Neuauflage der Großen Koalition fest, Datenschützer warnen vor Einsatz von Einbruchs-Prognosesoftware, CDU-Politiker Günther gegen kommunales Wahlrecht für Nicht-EU-Ausländer, Merkel sieht nach der Wahl mehrere Koalitionsoptionen, Bericht: CDU sucht Kompromiss im Streit um den Doppelpass, Schulz will Staatsüberschüsse vollständig investieren, EZB-Ratsmitglied: Notenbank könnte zuerst den Einlagenzins erhöhen, Merkel wegen Schulz-Hype &quot;nicht nervös&quot;, Lafontaine glaubt nicht an Rot-Rot-Grün im Bund, DAX startet mit Verlusten &#8211; Autotitel hinten, Walter-Borjans: Umsatzsteuerbetrug kostet uns zehn Milliarden Euro, Grünen-Chefin Peter hofft nach Niederlande-Wahl auf Schub, Schulz will an Hartz-IV-Sanktionen festhalten, Sofuoglu: Erdogan hat &quot;große Angst&quot; vor Niederlage bei Referendum, Forschungsgruppe Wahlen: CDU im Saarland klar vorne, Macron warnt vor Untergang der EU im Fall eines Sieges von Le Pen, Adenauer-Stiftung: &quot;Schulz wirkt kraftvoll und dynamisch&quot;, Champions-League-Auslosung: FC Bayern gegen Real, BVB gegen Monaco, DAX dreht am Mittag leicht ins Plus &#8211; Euro schwächer, Macron will harte Bedingungen für den Brexit, Löw nominiert RB-Stürmer Werner für Länderspielauftakt, Europa League: Schalke spielt im Viertelfinale gegen Ajax Amsterdam, SPD-Politiker Lauterbach will Ausbildungsreform der Pflegeberufe, Maschinenbaupräsident: &quot;Protektionismus würde uns böse treffen&quot;, Ole von Beust: Annäherung an Rechtspopulisten ist unklug, Jugendforscher sieht Ende der Politikverdrossenheit, Macron sucht engen Schulterschluss mit Merkel, SPD-Generalsekretärin: &quot;Merkel wirkt sehr müde&quot;, Ed Sheeran verteidigt Nummer eins der Album-Charts, Barley sieht FDP als &quot;möglichen Koalitionspartner&quot;, Ökonom Snower will effektivere Besteuerung von Internet-Monopolisten, SPD-Generalsekretärin will doppelte Staatsbürgerschaft ausweiten, Bundeswehr investiert in Cyber-Wettrüstung, Merkel von Trump im Weißen Haus empfangen, DAX fast unverändert &#8211; Autowerte lassen kräftig nach, Bundesregierung blockiert weiter vereinheitlichte Netzentgelte, Nahles` Reform des Teilzeitarbeitsgesetzes steht vor dem Scheitern, Französischer Präsidentschaftskandidat Macron kündigt Reformen an, Merkel ohne offene Kritik an Trump, AfD-Bundesvorstand will Untersuchungskommission wegen Niedersachsen, 2. Bundesliga: Braunschweig dreht Partie gegen Heidenheim, US-Börsen im Minus &#8211; Dollar stärker, 1. Bundesliga: BVB mit schwachem Heimsieg gegen Ingolstadt, Lindner fordert nach Merkel-Trump-Treffen neuen Anlauf für TTIP">17</a></td><td><a href="http://www.centralfm.de/?m=20170318" title="Bundesregierung hatte Warnung vor Briefbomben aus Griechenland, Immer mehr steuerpflichtige Rentenbezieher, BAMF rechnet mit 500.000 weiteren Zuwanderern in 24 Monaten, CDU will SPD das Wahlkampfthema &quot;Gerechtigkeit&quot; streitig machen, Kanzleramtsminister lehnt Änderungen beim Staatsbürgerrecht ab, Senioren über 60 bei Bundestagswahl erstmals größte Wählergruppe, Innenministerium: Türkei betreibt Grenzschutz weiter unverändert, Gabriel hält EU-Beitritt der Türkei für unrealistisch, Oberpfalz: Angehöriger der US-Streitkräfte stirbt bei Verkehrsunfall, Tauber kündigt Pakt für Familien an, USA: Trump-Regierung legt Berufung bei Einreiseverbot ein, Mann am Flughafen Paris-Orly niedergeschossen, CDU-Generalsekretär wehrt sich gegen parteiinterne Kritik, Merkel: Eigentum an Daten regeln, Frankreich: Schüsse auf Polizisten nahe Paris, Lauda unterstützt Liberty Media beim Umbau der Formel 1, Bericht: Verfassungsschutz will bei Asylverfahren mehr mithören, Juncker beklagt Entfremdung Europas von den USA, Kramp-Karrenbauer verteidigt Auftrittsverbot für türkische Politiker, Studie: Lebensmittel im Supermarkt oft billiger als im Internet, Göring-Eckardt kritisiert Merkel-Auftritt in Washington, Kerstin Gier hofft auf &quot;die perfekte Verfilmung&quot; ihrer Bücher, 2. Bundesliga: Greuther Fürth schlägt Tabellenführer Stuttgart, Bericht: Weg für Richard Lutz an Bahn-Spitze ist frei, Studie: AfD-Anhänger gehören zur Mitte der Gesellschaft, 5.600 Milchbauern haben seit Abschaffung der Milchquote aufgegeben, Bayern: 59-Jähriger von Baum erfasst und tödlich verletzt, 1. Bundesliga: Köln gewinnt 4:2 gegen Hertha BSC, Steinmeier verliert Vertrauten beim Umzug ins Schloss Bellevue, Schauspielerin Alicia von Rittberg wünscht sich viele Kinder, Lottozahlen vom Samstag (18.03.2017), 1. Bundesliga: Frankfurt und HSV trennen sich torlos">18</a></td><td><a href="http://www.centralfm.de/?m=20170319" title="Umfrage: 58 Prozent der Deutschen glauben an weitere 60 Jahre der EU, Moritz Bleibtreu plädiert für Cannabis-Liberalisierung, Dobrindt will Verträge von Bahn-Vorständen um fünf Jahre verlängern, Bericht: Linke will Werbung für Alkohol verbieten, Emnid-Umfrage: Knappe Mehrheit für Rot-Rot-Grün, Bericht: BMW-Chef verspricht Trump Investitionen in US-Werk, EU-Kommissionspräsident kündigt bei Brexit harte Linie an, Juncker kritisiert EU-Staats- und Regierungschefs, Juncker: &quot;Nicht alle Türken sind kleine Erdogans&quot;, Hollywoodstar Robert Pattinson zweifelt an seinem Talent, Özdemir: Bundestag soll zu Nein bei Türkei-Referendum aufrufen, Fall Yücel: Türkische Gemeinde Bayern wirft Erdogan Rechtsbeugung vor, Deutschland wird zunehmend zum Ziel staatlicher Cyberangriffe, Timo Werner blickt mit Ungewissheit auf sein erstes Länderspiel, Schwester von Martin Schulz findet Hype &quot;unheimlich&quot;, Durchschnittsverdiener können sich oft nur kleine Wohnungen leisten, Smartphones von Lenovo sollen bald mehr Umsatz bringen als Computer, Handelsstreit: Zypries und Gabriel fordern konsequente Haltung der EU, Verfassungsschutzchef warnt vor Aktionen der &quot;Identitären Bewegung&quot;, SPD-Sonderparteitag wählt Schulz zum neuen Parteivorsitzenden, Türkische Regierung kritisiert Kurden-Demo in Frankfurt, G-20-Treffen: USA verweigern Bekenntnis zum Freihandel, Mindestens 72 Tote bei Überschwemmungen in Peru, Kinkel: Steinmeier ist der richtige Mann am richtigen Platz, Schäuble über die EU: Die beste Idee im 20. Jahrhundert, Gauck übergibt Amt an Steinmeier, Infratest: SPD in Nordrhein-Westfalen weiter deutlich vor CDU, Bericht: Vielen funkfähigen Elektrogeräten droht Verkaufsverbot in EU, Umfrage: In Deutschland fehlen 5.000 Experten für Künstliche Intelligenz, EASA plant Warnung vor Luftwirbeln durch sehr große Flugzeuge, 2. Bundesliga: Karlsruhe verliert 0:3 gegen Düsseldorf, Schulz mit 100 Prozent zum neuen SPD-Chef gewählt, Fraunhofer-Präsident sieht Nachholbedarf bei Künstlicher Intelligenz, 1. Bundesliga: Mainz verliert 0:1 gegen Schalke, Röttgen kritisiert Gabriel im Streit über Wehretat, Dijsselbloem: ESM soll zu europäischem IWF werden, 1. Bundesliga: Mönchengladbach verliert 0:1 gegen Bayern, Schulz nennt Erdogans Nazi-Vergleiche &quot;Frechheit&quot;, Bochum will erste &quot;Gigabit-City&quot; werden, Bartsch: Schulz muss große Koalition unter Merkel ausschließen">19</a></td>
	</tr>
	<tr>
		<td><a href="http://www.centralfm.de/?m=20170320" title="Bericht: Arbeitslosengeld Q könnte deutlich teurer werden als geplant, EVP-Fraktionschef Weber warnt Erdogan vor weiterer Eskalation, Umfrage: Viele Restaurants und Hotels bieten seit 2015 weniger Leistungen, McAllister warnt vor wachsendem Einfluss Russlands in Serbien, Beck will Taskforce für &quot;Opfer der Schikanen von türkischen Behörden&quot;, TUI-Chef: &quot;Die Agenda 2010 war gut&quot;, SPD drängt de Maizière zu Gesetz gegen NPD-Finanzierung, Bundesregierung will Gutscheine für Gigabit-Anschlüsse ausgeben, Junge Union: Schulz kann die geweckten Erwartungen nicht erfüllen, Erzeugerpreise im Februar um mehr als 3 Prozent gestiegen, Linkspartei fordert Schulz zur Zusammenarbeit auf, Barley verteidigt Schulz gegen Kritik von CDU und Linkspartei, DAX zum Wochenstart leicht im Minus, Cyber-Behörde warnt vor unsicheren Produkten im &quot;Internet der Dinge&quot;, Maas zur Wahl im Saarland: &quot;Wir halten uns alles offen&quot;, Pimco-Fondschef befürchtet Rezession in den USA, Immer mehr Unternehmen nutzen Cloud Computing, Hannover 96 trennt sich von Trainer Stendel &#8211; Breitenreiter übernimmt, Wirtschaftsweise korrigieren Konjunkturprognose nach oben, Zwangsräumung in Tübingen eskaliert: 69-Jähriger tödlich verletzt, DAX auch am Mittag mit Verlusten &#8211; Schlusslicht Deutsche Bank, CDU-Außenexperte für Task Force zum Schutz türkischer Mitbürger, Brexit: May stellt EU-Austrittsantrag am 29. März, Reporter ohne Grenzen: Absurde Anschuldigungen gegen Türkei-Korrespondenten, Klöckner: &quot;Merkel sollte man keinesfalls unterschätzen&quot;, SPD wirft Tauber &quot;persönliche Angriffe&quot; gegen Schulz vor, SPD und Grüne wollen Erdogan-Gegnern Einbürgerung erleichtern, Bericht: Flugzeug im Südsudan verunglückt &#8211; zahlreiche Tote befürchtet, Kauder: Schulz denkt nur an Wahlkampf, FBI untersucht mögliche Absprachen zwischen Trumps Team und Russland, Merkel droht Türkei mit Auftrittsverboten, DAX schließt mit Verlusten &#8211; Bankentitel lassen deutlich nach, Seehofer spricht sich für Rückkehr zu G 9 aus, ZEW-Studie: Auf Facebook aktive Unternehmen sind innovativer, Söder: Union muss Schulz im Wahlkampf härter attackieren, Bundesrechnungshof sieht Prüfungslücke in der Bankaufsicht, Arbeitsmarkt: Clement wirft Schulz Unkenntnis vor, Hofreiter kritisiert fehlende Klimapläne des neuen SPD-Chefs, US-Börsen schließen kaum verändert &#8211; Gold stärker, 2. Bundesliga: Berlin schlägt Nürnberg 1:0">20</a></td><td><a href="http://www.centralfm.de/?m=20170321" title="Seehofer: Sozialdemokratie nach vielen Jahren der Lähmung motiviert, Singhammer für Verlängerung der Aussetzung des Familiennachzugs, Haseloff: CDU braucht &quot;mehr Aufbruch&quot;, Haseloff will deutliche Reaktion Deutschlands auf Nazi-Vergleiche, CHP-Sprecher: Ankara schüchtert in Deutschland lebende Türken ein, Hebammen-Mangel auf Geburtsstationen, SPD überholt in INSA-Umfrage erneut die Union, Steuerexperte Kirchhof will radikale Steuervereinfachung, CSU-Vize Weber: Schulz sollte in Koalitionsausschuss kommen, Zeitung: Schweinsteiger wechselt in die USA, Laschet rechnet mit Mobilisierung zugunsten der Union, EU-Kommissar: EU-Beitritt der Türkei wird &quot;immer unrealistischer&quot;, Ex-BND-Chef nennt Ermittlungen gegen Trump-Team &quot;absolut gravierend&quot;, Söder: Griechenland schafft es dauerhaft nicht in der Euro-Zone, Brexit bedroht laut Gutachten deutsche Fischereiwirtschaft, Nitratbelastung im Einzugsgebiet von Trinkwasserbrunnen zu hoch, DAX startet im Plus &#8211; Deutsche-Bank-Aktie am Ende der Kursliste, EU-Kommissionsvize Katainen: Meisterbrief bleibt erhalten, Töpfer kritisiert Klimapolitik der Bundesregierung, Hannes Jaenicke wünscht sich von Künstlerkollegen mehr Engagement, 78 Prozent der Internetnutzer schützen ihre persönlichen Daten, Niedersachsen: 16-jährige Radfahrerin stirbt bei Verkehrsunfall, Essener &quot;Tempelbomber&quot; zu jahrelangen Jugendstrafen verurteilt, DAX legt am Mittag etwas zu &#8211; Euro stärker, EU-Sondergipfel zu Brexit für April geplant, Umfrage: Klare Mehrheit will Einreiseverbot für türkische Politiker, Einlagensicherungsfonds wollen Volumen weiter geheim halten, Basketball-Talent Moritz Wagner denkt nicht an NBA-Draft, CSU-Politiker Mayer räumt Fehler in Integrationspolitik ein, Lindner begrüßt Verzicht auf weitere Auftritte türkischer Politiker, Kraft: Absage von Auftritten türkischer Minister &quot;positives Signal&quot;, Roth mahnt Bundesregierung zu harter Haltung gegenüber Erdogan, Gabriel: Deutschland sollte mehr Geld für Europa ausgeben, EU-Abgeordnete wollen mehr Schutz für Industrie vor chinesischen Übernahmen, UETD sieht Absage von Auftritten türkischer Politiker als Entgegenkommen, Islamistische Gefährder aus Göttingen werden abgeschoben, DAX schließt unter 12.000 Punkten, Koalition will Gesetz zur Bekämpfung von Immobilienblasen entschärfen, CDU will im Wahlkampf auch mit sozialpolitischen Themen punkten, Bericht: Bundesregierung lehnt mehrere Rüstungsexporte in Türkei ab, Frankreichs Innenminister erklärt Rücktritt, Zypries warnt EU vor Eingriffen bei Meisterbrief und Freiberuflern, Türkische Gemeinde begrüßt AKP-Verzicht auf Wahlkampfauftritte in Deutschland, US-Börsen lassen deutlich nach &#8211; Euro stärker, Wärmerekord: Forscher mahnt rasches Umsteuern in Klimapolitik an">21</a></td><td><a href="http://www.centralfm.de/?m=20170322" title="Dobrindt lehnt Maut-Ausnahmen in Grenzregionen ab, Linke-Chef Riexinger wirft Schulz &quot;postfaktisches Mikadospiel vor&quot;, Strobl warnt Union vor zu schnellem Einstieg in den Wahlkampf, Zahl der Meldungen bei Whistleblower-Stelle der BaFin steigt deutlich, Bundesregierung entschädigt Opfer des &quot;Schwulenparagrafen&quot;, DRK meldet Rückgang bei Blutspenden, Bosbach: Wähler wollen Union &quot;auch kämpfen sehen&quot;, Weber: EU-Vollmitgliedschaft der Türkei &quot;wird es nie geben&quot;, SPD-Linke sieht mit Schulz gute Chancen für Rot-Rot-Grün, Bundesregierung hält trotz Spitzel-Affäre an Dialog mit Ditib fest, Lafontaine nennt Bedingungen für Zusammenarbeit mit SPD, Internet der Dinge: Pistorius will umfassende Haftung für Hersteller, Reallöhne im Jahr 2016 um 1,8 Prozent gestiegen, Forsa-Umfrage: Abstand zwischen Union und SPD wird wieder größer, Linnemann für Wiedereinführung der Meisterpflicht für alle Handwerksberufe, Konrad-Adenauer-Stiftung besorgt über Einschränkungen in China, Kampf gegen Steuerbetrug bringt NRW Milliarden ein, DAX startet im Minus &#8211; Energieversorger vorne, SPD-Verkehrspolitiker: Neuer Bahnchef Lutz braucht &quot;klare Haltung&quot;, Kölner &quot;Tatort&quot;-Duo will noch mindestens drei Jahre weitermachen, Blackrocks Hildebrand hält Deutsche Bank für &quot;sehr komplex&quot;, Lehrerbefragung: Fortbildungen sind oft nicht effektiv, Saudischem Blogger Badawi droht Haftverlängerung, Ökonom Hildebrand warnt vor Zurückdrehen der Agenda 2010, DAX am Mittag mit Verlusten &#8211; Euro etwas schwächer, Steinmeier leistet Amtseid als Bundespräsident, Unionsfraktion gegen höhere deutsche Zahlungen an die EU, Hessen und NRW fordern harte Strafen gegen Betreiber von Social Bots, Renten steigen zum 1. Juli, Jazzmusiker Landgren sieht Streamingdienste im Musikgeschäft kritisch, Beck begrüßt Kabinettsbeschluss zur Rehabilitierung Homosexueller, CDU-Wirtschaftsrat warnt SPD vor Linksbündnis, Umfrage: Ansehen Europas in Deutschland steigt, BBC: Schüsse vor britischem Parlament, Londoner Polizei: Gehen vorerst von Terroranschlag aus, DAX lässt nach &#8211; Gold stärker, Medien: Mindestens eine Tote nach Angriff in London, Berlin sagt Anti-IS-Koalition zusätzlich 235 Millionen Euro zu, Lottozahlen vom Mittwoch (22.03.2017), Merkel bestürzt über Angriffe in London &#8211; Offenbar zwei Tote, Gabriel fordert von Ankara Freilassung Yücels, Türkischer Vizepremier hofft auf rasche Rückkehr zu &quot;positiver Agenda&quot;, Polizei: Vier Tote und mindestens 20 Verletzte bei Angriffen in London, Bericht: Erklärung von Rom plädiert für verschiedene Geschwindigkeiten, Gabriel: Angriff in London &quot;Anschlag auf uns alle&quot;, Dow-Jones-Index schließt kaum verändert &#8211; Nike Schlusslicht, Fußball: Deutschland schlägt England 1:0">22</a></td><td><a href="http://www.centralfm.de/?m=20170323" title="Dobrindt lehnt blaue Plakette grundsätzlich ab, Bundesregierung warnt vor starker Spaltung der Gesellschaft, CSU und Steuerzahlerbund kritisieren Gabriels EU-Vorstoß, Bericht: Strompreise steigen für Millionen Privathaushalte, CDU-Konservative wollen Kurswechsel von Merkel, Griechenland will keine Flüchtlinge aus Deutschland zurücknehmen, FDP warnt vor &quot;DDR light&quot; bei Linke-Regierungsbeteiligung im Saarland, IW-Studie: AfD wird in Umfragen unterschätzt, Behandlungsfehler: Patientenschützer will Stärkung der Patientenrechte, Gabriel: Europa muss unabhängiger von den USA werden, Anschlag in London: Polizei vermutet islamistischen Hintergrund, Kramp-Karrenbauer droht bei Pkw-Maut mit Vermittlungsausschuss, Rentenversicherung warnt vor &quot;überzogenem Streit&quot; um Altersvorsorge, Walter-Borjans drängt auf konsequenteren Kampf gegen Steuervermeidung, GfK: Höhere Inflation dämpft Konsumklima, Sieben Festnahmen nach Anschlag in London, DAX startet kaum verändert &#8211; RWE vorne, Berliner Senat will Zweitwohnungsteuer verdreifachen, Bundestag beschließt Gesetz zur Suche nach Atommüll-Endlager, Bahn macht wieder deutlich Gewinn, May: Acht Festnahmen nach Terroranschlag in London, Allianz-Chef Bäte will Managementstil korrigieren, DAX am Mittag im Plus &#8211; Abstimmung im US-Kongress erwartet, Werner nicht bei WM-Qualifikationsspiel in Baku dabei, Ärzte fühlen sich nicht auf Terrorlagen vorbereitet, 30-Jähriger stirbt bei Wohnungsbrand in Berlin-Köpenick, IS bekennt sich zu Londoner Terroranschlag, Berliner CDU signalisiert Zustimmung zu höherer Zweitwohnungsteuer, Neues Datenschutzgesetz ist möglicherweise europarechtswidrig, Schwesig: Bundestagsbeschluss zu Lohngerechtigkeitsgesetz kommende Woche, Bericht: Amri enger mit Islamisten-Netzwerken verbunden als angenommen, De Maizière: Terroristische Gefährdung in Deutschland anhaltend hoch, Bericht: Versandhandelsverbot für Arzneimittel auf der Kippe, Altmaier äußert sich optimistisch zur Zukunft der EU, Grüne kritisieren Koalition für Umgang mit Armuts- und Reichtumsbericht, US-Börsen lassen vor Abstimmung über Gesundheitsgesetz leicht nach, Lammert will Alterspräsidentschaft neu regeln &#8211; Unterstützung von SPD, Anschlag in London: Zahl der Toten steigt auf fünf, Verdächtiger Brief &#8211; 50 Postmitarbeiter in Quarantäne">23</a></td><td><a href="http://www.centralfm.de/?m=20170324" title="Gabriel will deutsche Außenpolitik mehr nach Asien ausrichten, Kretschmann nennt Linkspartei &quot;kaum regierungsfähig&quot;, Kretschmann für mehr Pragmatismus in der Flüchtlingspolitik, Wagenknecht kritisiert Gabriels Äußerungen zu Agenda-Reformen, Wagenknecht will nach London-Anschlag Veränderung der Außenpolitik, Vermittlungsausschuss bei Pkw-Maut immer wahrscheinlicher, Vodafone und Innogy arbeiten gemeinsam an &quot;Smart City&quot;, Schwesig will Frauenquote verschärfen, Kauder lehnt Gabriel-Forderung nach mehr Geld für EU-Kasse ab, Bericht: Steinmeier reist zuerst nach Bayern, CDU diskutiert grundlegend neues Pkw-Mautsystem, BA-Chef Weise lehnt Beitragssenkung für die nächsten Jahre ab, Zahl der Verkehrstoten im Januar um zwei Prozent gesunken, Deutsche Bank baut Team für Fusionen mit Digitalisierungs-Bezug auf, Verbraucherschützer-Chef will Pkw-Maut für alle, SPD-Managerkreis sieht Schwächen im Gesetzentwurf zu Manager-Gehältern, DAX startet leicht im Minus &#8211; Merck-Aktie vorne, Forscher: Fischer und Bauern in Deutschland spüren Klimawandel, Schwesig: &quot;Bund soll stärker in Kita-Finanzierung einsteigen&quot;, Merkel und Abbas besprechen aktuelle Lage in Palästinensergebieten, Germanwings-Absturz: Vater des Copiloten kritisiert Ermittler, Linken-Chef Riexinger kritisiert Kretschmann, Maas bezeichnet EU als &quot;nicht perfekt aber unverzichtbar&quot;, DAX am Mittag leicht im Minus &#8211; Euro wieder etwas stärker, Cyber-Sicherheitsbehörde warnt vor Hackerangriffen im Wahlkampf, Sea-Watch kritisiert &quot;kalkuliertes Sterbenlassen&quot; im Mittelmeer, &quot;Bild&quot;: SPD-Kanzlerkandidat Schulz verzichtet auf Schattenkabinett, Macron will von Deutschland mehr Engagement zur Reform der Euro-Zone, Grüne: Gabriel hat bei Ministererlaubnis &quot;unsauber gearbeitet &quot;, CSU unterstützt Lammert-Vorstoß für neue Alterspräsidentschaftsregeln, Depeche Mode neue Nummer eins der Album-Charts, Hofreiter: Merkel ist &quot;Cheflobbyistin einer veralteten Autoindustrie&quot;, Gabriel weist Schäubles Kritik an Griechenland-Politik zurück, Trump genehmigt umstrittene Ölpipeline, SPD will jedwede Privatisierung von Autobahnen ausschließen, Polens Außenminister Waszczykowski: &quot;EU agiert nicht transparent&quot;, Brexit: Oettinger stellt Briten Milliardenrechnung in Aussicht, Merkel-Kritiker Schuster verteidigt neuen konservativen Verband, CDU will Regelung gegen Doppelpass, Washington: Republikaner ziehen Gesetzentwurf über Obama-Care zurück, Washington: Trump nimmt Abstand von Gesundheitsreform">24</a></td><td><a href="http://www.centralfm.de/?m=20170325" title="Voßkuhle warnt Trump vor Beschädigung der Demokratie, Ostendorff will Aufklärung über brasilianisches Gammelfleisch, Voßkuhle dringt auf Reform des Wahlrechts, Altmaier plädiert für neue große Koalition im Saarland, EU-Verkehrskommissarin will Vorschläge für europäische Maut vorlegen, Union: Wirtschaftsflügel will Lohngerechtigkeitsgesetz verhindern, Bericht: Frauenquote blockiert Beförderungen in 155 Behörden in NRW, Von der Leyen fordert von USA Anerkennung für Nato-Engagement, Kauder: Schulz-SPD scheint bereit für Bund mit Linken, Bericht: CDU will mit Anti-Migrationsprogramm in den Wahlkampf, Formel-1-Auftakt: Hamilton sichert sich Pole in Australien, Umfrage: Mehrheit der Deutschen fühlt sich respektiert, IWF-Spitze hofft auf deutsche Führungsrolle, Deutschland lehnt mehr Visa-Anträge von Ausländern ab, SPD-Kanzlerkandidat Schulz sucht Kontakt zur Wirtschaft, 8.000 Güterzüge sollen bis Jahresende Flüsterbremsen bekommen, Juncker und Oettinger stellen Zukunftsfragen für die EU, Experten sehen Autostandort Deutschland bedroht, CDU will Reform der privaten Krankenversicherung auf den Weg bringen, Union will schnelle Abschiebung von Sozialbetrügern, Merkel dankt deutschen Heimatvertriebenen, Gewerkschaften und Arbeitgeber für neue Debatte über vereintes Europa, Umfrage: Mehrheit der Deutschen für Abitur nach 13 Schuljahren, Giordano-Bruno-Stiftung kritisiert Feiern zum Reformationsjubiläum, Ivanka Trump plant Bildungsbesuch in Deutschland, EU-Staaten bekennen sich zu gemeinsamer Zukunft, Globalisierungskritiker Ziegler wirft Trump Lügen vor, Schulz: Rot-Rot im Saarland hätte keine Bedeutung für den Bund, Schulz stellt Forderungskatalog für Koalitionsausschuss auf, Unionsfraktion dringt auf Deckelung der Mandatszahl im Bundestag, McAllister: Brexit kostet Briten bis zu 60 Milliarden Euro, CDU warnt vor Scheitern des Gesetzes gegen Hasskommentare, Ungarn hält an Sonderkurs in Flüchtlingspolitik fest, DRK ruft zu mehr Spenden gegen Hungersnot in Afrika auf, Schauspieler Joachim Król: Mein Vorname stirbt aus, Ziegler fordert Sanktionen gegen Osteuropäer, Lottozahlen vom Samstag (25.03.2017), Schulz weist Rüge des EU-Haushaltsausschusses zurück, Emnid: SPD zieht mit Union gleich">25</a></td><td><a href="http://www.centralfm.de/?m=20170326" title="Weber will EU-Präsidenten direkt wählen lassen, Wehrbeauftragter fordert Aufpasser für junge Soldaten, Emnid: Jeder Vierte wünscht sich größere Rolle von Lafontaine, Schulz stellt sein Arbeitsprogramm als Kanzler vor, Datenschützer warnt vor Auslesen der Handydaten von Flüchtlingen, Maaßen setzt bei Terror-Kampf auf Kooperation mit der Türkei, Maaßen: Trump zeichnet &quot;zugespitztes Bild der Situation&quot;, Schäuble beklagt &quot;bittere Rückschläge&quot; bei Integration wegen Erdogan, Kölns Sportdirektor erklärt Stürmer Modeste für unverkäuflich, Zwei Drittel der deutschen Dividenden fließen ins Ausland, Wirtschaftsweiser hält eine Million Flüchtlinge für verkraftbar, Berlin kritisiert italienische Pauschalsteuer für reiche Ausländer, US-Informatiker Cerf will &quot;Genfer Konvention für Cyberkriege&quot;, DOSB-Chef Vesper will mehr Engagement für Spitzensportler, Rosamund Pike würde nicht alles für Karriere tun, Ungarn für europäische Armee, Merkel: EU-Fördergelder nicht als Druckmittel einsetzen, Saarland: Startschuss ins Wahljahr, Formel 1: Vettel siegt bei Saison-Auftakt in Melbourne, Formel 1: Vettel siegt bei GP von Australien, Krawalle bei Trump-Protesten in Kalifornien, Marieluise Beck: &quot;Weg zurück in Nationalstaat führt zu Dumpfheit&quot;, Ohio: Mindestens ein Toter bei Schießerei in Nachtclub, Energieverband und SPD-Fraktionsvize fordern Senkung der Stromsteuer, Vogelgrippe: Agrarministerium schlägt Hilfen aus Brüssel aus, Bartels: Vollausstattung der Bundeswehr kostet 1,5 Prozent des BIP, Wehrbeauftragter: &quot;Die Bundeswehr hat ein Gender-Problem&quot;, Landtagswahlen: Wahlbeteiligung im Saarland steigt, Gröhe übernimmt Hilfszahlungen für Opfer des Blutkonserven-Skandals, Fillon will Kampfeinsatz der Bundeswehr in Sahelzone, Strobl mahnt konsequenteres Vorgehen gegen islamistische Gefährder an, Fall Amri: FDP-Politiker will Entlassung von NRW-Innenminister Jäger, Experte: Reformpläne zur Stärkung der Betriebsrente verfehlen ihr Ziel, Bericht: Bundesländern droht Chaos durch EU-Datenschutzverordnung, ARD-Prognose zur Saarland-Wahl: CDU gewinnt &#8211; Rot-Rot ohne Mehrheit, Rehlinger: SPD hat Wahlziel nicht erreicht, WM-Qualifikation: Deutschland schlägt Aserbaidschan 4:1, Apotheken-Versandhandel: Zypries zeigt sich kompromissbereit, Vorläufiges amtliches Endergebnis: CDU gewinnt Saarland-Wahl deutlich, Schäfer-Gümbel warnt Union vor Blockade wichtiger SPD-Anliegen">26</a></td>
	</tr>
	<tr>
		<td><a href="http://www.centralfm.de/?m=20170327" title="Fillon: Deutsche Position gegenüber Trumps Abschottungspolitik zu zögerlich, Fillon für Aufhebung der Sanktionen gegen Russland, Wagenknecht: Schulz ist Antworten schuldig geblieben, Gabriel erhöht im Stahl-Streit Druck auf USA, Bericht: FDP setzt im Wahlkampf auf Bildung, Kramp-Karrenbauer zum Wahlsieg im Saarland: &quot;Signal an den Bund&quot;, Bosbach: &quot;Zeitumstellung abschaffen und Sommerzeit beibehalten&quot;, Zypries sieht Umdenken bei TTIP-Gegnern durch Trump, Klöckner: Saarland-Wahlsieg mobilisiert Union für Bundestagswahljahr, Mario Monti: Die EU muss sich mehr engagieren, Zypries für Entlastung von Familien mit Netto-Einkommen unter 2.000 Euro, Städtetag: Kommunale Behörden können Gefährder nicht überwachen, DAX startet zu Wochenbeginn im Minus &#8211; Euro auf Jahreshoch, Votum über Präsidialsystem: CDU-Außenexperte rät Türken zum &quot;Nein&quot;, &quot;Lex AfD&quot;: Grünen-Politiker Janecek für Lammerts Vorschlag, Ifo-Geschäftsklimaindex im März auf 112,3 Punkte gestiegen, Riexinger: &quot;Müssen eigenständigen Wahlkampf führen&quot;, Jenny Elvers hat schon morgens gute Laune, Franck Ribery: &quot;Bayern ist mein letzter Klub in Europa&quot;, Schulz nach Saarland-Wahl: &quot;Ziel bleibt Regierungswechsel in Berlin&quot;, DAX am Mittag im Minus &#8211; Goldpreis profitiert deutlich, Hamburg: Mehrere Polizeitransporter ausgebrannt, Grüne: Vorgehen von Lukaschenko und Putin zeugt von Nervosität, Proteste in Russland: EU fordert Freilassung von Demonstranten, Pro Asyl kritisiert EU-Pläne für Grenzschutz in Libyen, Datenschutzgrundverordnung: Voßhoff meldet weiteren Stellenbedarf an, Palmer bemängelt fehlende Innovationskraft der Grünen, Erler: Schnellverfahren gegen Nawalny soll Demonstranten abschrecken, Grüne Jugend in Baden-Württemberg attackiert Kretschmann, Bericht: Gülen-Anhänger in Deutschland werden in großem Umfang ausspioniert, DAX schließt wieder unter 12.000-Punkte-Marke &#8211; Euro stärker, Meuthen: Lafontaine für schlechtes Abschneiden der AfD im Saarland verantwortlich, Ermittler: Keine Hinweise auf Verbindung des London-Attentäters zu IS, EU-Wirtschaftsverband warnt vor Scheitern der Brexit-Gespräche, Bundesfinanzministerium warnt vor Finanzmarktrisiken durch Brexit, CHP lobt bisherigen Verlauf des Türkei-Referendums in Konsulaten, Laschet: In NRW kann man Schulz` Aussagen an der Realität messen, US-Börsen schließen uneinheitlich &#8211; Euro und Gold stärker">27</a></td><td id="today"><a href="http://www.centralfm.de/?m=20170328" title="INSA-Meinungstrend: Union und SPD gleichauf, Niedersachsens Agrarminister will Mengensteuerung für den Milchmarkt, Hilfsorganisationen gegen Aufstockung des Verteidigungshaushalts, Jede zweite Abschiebung 2016 in Norddeutschland gescheitert, Maas sichert schnelle Lösung für Sanierungsgewinne zu, Kraft und Schwesig wollen Kinderrechte im Grundgesetz verankern, Grüne: Falsche Versprechungen für &quot;schnelles Internet&quot; bestrafen, Öffentliche Schulden 2016 um 0,8 Prozent gesunken, Berlin: Tarifeinigung beim Flughafen-Bodenpersonal &#8211; Verdi zufrieden, NRW-CDU will Rauchverbot doch nicht antasten, DAX startet mit Gewinnen &#8211; Commerzbank-Aktie vorne, SPD uneins über Koalitionsfrage, Schauspielerin Christine Kaufmann gestorben, Verbot von Kinderehen nächste Woche im Kabinett, Schäfer-Gümbel: &quot;Koalitionsdebatten sind immer nutzlos&quot;, Deutschkurse für Flüchtlinge: Rechnungshof kritisiert Arbeitsagentur, Gabriel besorgt über Vorgehen gegen Demonstranten in Weißrussland, NRW-Grüne wollen neues Amri-Gutachten, Sieben Prozent aller Krankenhausbehandlungen sind ambulante OPs, DAX am Mittag im Plus &#8211; Goldpreis schwächer, Bayern: 61-jähriger Landwirt stirbt bei Betriebsunfall, FDP-Chef Lindner will nicht &quot;von allen gemocht werden&quot;, Bericht: Gesetz zur Kindergeld-Kürzung für EU-Ausländer vom Tisch, Unions-Politiker verurteilen türkische Geheimdienstaktivitäten, Opferanwalt hofft auf baldiges Ende des NSU-Prozesses, FDP-Chef Lindner für Abbruch der EU-Beitrittsgespräche mit Ankara, Bericht: Generalbundesanwalt ermittelt gegen türkischen Geheimdienst, Zeitung: Erneut Hackerangriff auf den Bundestag, Studie: Ehegattensplitting-Abschaffung bringt 15 Milliarden Euro Mehreinnahmen, Allensbach-Umfrage: Vorsprung der Union vor SPD schrumpft, Bundesbankvorstand Wuermeling warnt vor Folgen eines harten Brexit, Zeitung: Bouffier sagt erst im Juni vor hessischem NSU-U-Ausschuss aus, Privacy Shield: EU-Justizkommissarin warnt neue US-Regierung, Schottisches Parlament für neues Unabhängigkeitsreferendum, Verdi-Chef: Politik bei Stärkung der Tarifbindung in der Pflicht, Hessischer SPD-Chef kritisiert Management der Deutschen Börse, Littbarski will Podolski Japanisch-Lehrbuch schenken, Widersprüchlicher Umgang der NRW-SPD mit der Pkw-Maut, Trump dreht Obamas Klimapolitik zurück">28</a></td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div><!--sidebox end -->	<!--sidebox start -->
	<div id="meta" class="dbx-box">
	  <h3 class="dbx-handle">Meta</h3>
	  <div class="dbx-content">
	    <ul>
						<li class="login"><a href="http://www.centralfm.de/wp-login.php">Anmelden</a></li>
	        <li class="rss"><a href="http://www.centralfm.de/?feed=rss2">Eintr&auml;ge (RSS)</a></li>
	        <li class="rss"><a href="http://www.centralfm.de/?feed=comments-rss2">Kommentare (RSS)</a></li>

	    </ul>
	  </div>
	</div>
	<!--sidebox end -->
  <!-- START 
   <div id="categories" class="dbx-box">
        <h3 class="dbx-handle">Werbung</h3>
        <div class="dbx-content">
          <ul>
            <p align="center"></p>
	        <p align="center"></p>
          </ul>
        </div>
      </div>
   STOP -->

</div><!-- sidebar -->
</div><div id="cred"><div class="designer fix"><a class="pagelines" href="http://www.pagelines.com/themes/" title="Pagelines Theme Designs"> iBlog Theme</a> by <a href="http://www.pagelines.com" alt="pagelines.com">Pagelines</a></div> <div class="wordpress-link">Powered by <a href="http://wordpress.org" alt="Wordpress">Wordpress</a></div><div class="nano-link">Hosted by <a href="http://www.nanocomp.com" alt="www.nanocomp.com">Nano-Comp</a></div></div></div> 
  
  </div><!--/wrapper -->

</div><!--/page -->

  <div id="rightsidebar">
		<a href="http://www.kumon.de/Pulheim-Brauweiler/index.htm" target="_blank"><img src="http://www.centralfm.de/wp-content/uploads/2009/05/KUMON-Logo-blau-e1368966768164.jpg" alt="Kumon" border="0" /></a><br><a href="http://www.roadsign.de" target="_blank"><center><img src="http://www.centralfm.de/wp-content/images/werbung/branding.png" alt="Roadsign" border="0" /></center></a><br><br><a href="http://www.roadsign.de" target="_blank"><center><img src="http://www.centralfm.de/wp-content/images/werbung/branding.png" alt="Roadsign" border="0" /></center></a><br><br>  </div>

<!-- Analytics Go Here -->

<!-- End Analytics -->

<!--[if IE 6]>

<script type="text/javascript"> 

        /*Load jQuery if not already loaded*/ if(typeof jQuery == 'undefined'){ document.write("<script type=\"text/javascript\"   src=\"http://ajax.googleapis.com/ajax/libs/jquery/1.3.2/jquery.min.js\"></"+"script>"); var __noconflict = true; } 

        var IE6UPDATE_OPTIONS = {

               icons_path: "http://static.ie6update.com/hosted/ie6update/images/"

        }

</script>

<script type="text/javascript" src="http://static.ie6update.com/hosted/ie6update/ie6update.js"></script>

<![endif]-->



<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"N\u00e4chste >","prev":"< Vorherige","image":"Bild","of":"von","close":"Schlie\u00dfen","noiframes":"Diese Funktion ben\u00f6tigt iframes. Du hast jedoch iframes deaktiviert oder dein Browser unterst\u00fctzt diese nicht.","loadingAnimation":"http:\/\/www.centralfm.de\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.centralfm.de/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://www.centralfm.de/wp-content/plugins/contact-form-7/jquery.form.js?ver=2.52'></script>
<script type='text/javascript' src='http://www.centralfm.de/wp-content/plugins/contact-form-7/scripts.js?ver=3.0.1'></script>
</body>
</html>
