<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">

<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<title>  Bundesländer wollen rasch eigene Gesetze für elektronische Fußfessel</title>

<meta name="generator" content="Bluefish 1.0.7"/> <!-- leave this for stats -->

<META HTTP-EQUIV="PRAGMA" CONTENT="no-cache">
<META NAME="ROBOTS" CONTENT="NOARCHIVE">


<link rel="stylesheet" href="http://www.centralfm.de/wp-content/themes/iblog/style.css" type="text/css" media="all" />
<link rel="stylesheet" href="http://www.centralfm.de/wp-content/themes/iblog/print.css" type="text/css" media="print" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />

<!-- Sidebar docking boxes (dbx) by Brothercake - http://www.brothercake.com/ -->
<script type="text/javascript" src="http://www.centralfm.de/wp-content/themes/iblog/dbx.js"></script>
<script type="text/javascript" src="http://www.centralfm.de/wp-content/themes/iblog/dbx-key.js"></script>

<link rel="stylesheet" type="text/css" href="http://www.centralfm.de/wp-content/themes/iblog/dbx.css" media="screen, projection" />

<link rel="alternate" type="application/rss+xml" title="CENTRAL FM MEDIA RSS Feed" href="http://www.centralfm.de/?feed=rss2" />
<link rel="pingback" href="http://www.centralfm.de/xmlrpc.php" />

<!-- Radiopopup - Anfang -->

<script language="javascript" type="text/javascript">
<!--
var win=null;

onerror = stopError;
function stopError(){
	return true;
}


function radio(){
	myleft=20;
	mytop=20;
	settings="width=260,height=155,top=" + mytop + ",left=" + myleft + ",scrollbars=no,location=no,directories=no,status=no,menubar=no,toolbar=no,resizable=no,dependent=no";
	win=window.open("http://www.centralfm.de/wp-content/include/radio.html","Radiohren",settings);
	win.focus();

}
// -->
</script>

<!-- Radiopopup - Ende --> 

<!-- barbaradio Radiopopup - Anfang -->

<script language="javascript" type="text/javascript">
<!--
var win=null;

onerror = stopError;
function stopError(){
        return true;
}


function barbara(){
        myleft=20;
        mytop=20;
        settings="width=260,height=155,top=" + mytop + ",left=" + myleft + ",scrollbars=no,location=no,directories=no,status=no,menubar=no,toolbar=no,resizable=no,dependent=no";
        win=window.open("http://www.centralfm.de/wp-content/include/barbara.html","Radiohren",settings);
        win.focus();

}
// -->
</script>

<!-- barbararadio Radiopopup - Ende --> 



<link rel='stylesheet' id='dashicons-css'  href='http://www.centralfm.de/wp-includes/css/dashicons.min.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.centralfm.de/wp-includes/js/thickbox/thickbox.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='NextGEN-css'  href='http://www.centralfm.de/wp-content/plugins/nextgen-gallery/css/ngg_dkret3.css?ver=1.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='shutter-css'  href='http://www.centralfm.de/wp-content/plugins/nextgen-gallery/shutter/shutter-reloaded.css?ver=1.3.3' type='text/css' media='screen' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.centralfm.de/wp-content/plugins/contact-form-7/styles.css?ver=3.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='really_simple_share_style-css'  href='http://www.centralfm.de/wp-content/plugins/really-simple-facebook-twitter-share-buttons/style.css?ver=4.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.centralfm.de/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.centralfm.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.centralfm.de/wp-content/plugins/wp-forecast/wpf_update.js?ver=9999'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var shutterSettings = {"msgLoading":"B I T T E \u00a0\u00a0W A R T E N","msgClose":"Klicken zum Schliessen ","imageCount":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.centralfm.de/wp-content/plugins/nextgen-gallery/shutter/shutter-reloaded.js?ver=1.3.3'></script>
<script type='text/javascript' src='http://www.centralfm.de/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ngg_ajax = {"path":"http:\/\/www.centralfm.de\/wp-content\/plugins\/nextgen-gallery\/","callback":"http:\/\/www.centralfm.de\/index.php?callback=ngg-ajax","loading":"lade..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.centralfm.de/wp-content/plugins/nextgen-gallery/js/ngg.js?ver=2.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.centralfm.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.centralfm.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Bericht: Iran testete erstmals selbst hergestellten Marschflugkörper' href='http://www.centralfm.de/?p=172485' />
<link rel='next' title='De Maizière gegen AfD-Verbot' href='http://www.centralfm.de/?p=172487' />
<meta name="generator" content="WordPress 4.0" />
<link rel='canonical' href='http://www.centralfm.de/?p=172486' />
<link rel='shortlink' href='http://www.centralfm.de/?p=172486' />
<!-- <meta name="NextGEN" version="1.9.0" /> -->
<script type="text/javascript">
        //<![CDATA[
        
      !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
      
        //]]>
  		</script><link id='MediaRSS' rel='alternate' type='application/rss+xml' title='NextGEN Gallery RSS Feed' href='http://www.centralfm.de/wp-content/plugins/nextgen-gallery/xml/media-rss.php' />
<link rel="stylesheet" id="wp-forecast-css" href="http://www.centralfm.de/wp-content/plugins/wp-forecast/wp-forecast-default.css" type="text/css" media="screen" />
</head>
<body>


<!-- <body onLoad="radio();"> -->
<div style="display:none;"><img src="http://www.centralfm.de/wp-content/themes/iblog/images/agradient-30medium.gif" alt="preload" /></div>
<div id="page" class="fix">
  <div id="wrapper" class="fix">
     <div id="commercialadd">
          </div>
    <div id="header" class="fix">
<!--<div style="position:absolute;left: 250px; top: 4px;"><img src="http://www.centralfm.de/wp-content/themes/iblog/images/button.png" alt="...dreht auf! 1.1.2011" /></div> -->
  <div id="logo"><a href="http://www.centralfm.de"><img src="http://www.centralfm.de/wp-content/themes/iblog/images/logo.gif" border="0" /></a></div>
  
  
<!--  <div id="speaker"><a onclick="radio();"><img src="http://www.centralfm.de/wp-content/themes/iblog/images/speaker.gif" alt="open webstream" /></a></div> -->
      	
      	<div id="headerright">
        <h1 class="blogtitle"><a href="http://www.centralfm.de">CENTRAL FM MEDIA</a></h1>
        <p>News aus Pulheim, Deutschland und der Welt&nbsp;&nbsp;&nbsp;&nbsp;<a onclick="radio();" style="cursor:pointer;color:#ff4737;"><!--Now on Air: Freddie Fender - Wasted Days And Wasted Nights--></a></p>
        </div>
        
    </div><!-- /header -->

	<div id="nav" class="fix">
		<ul class="fix">
			<li class="page_item "><a class="home" href="http://www.centralfm.de/" title="Home"><img src="http://www.centralfm.de/wp-content/themes/iblog/images/home-icon.png" alt="home icon"/></a></li>
			<li class="page_item page-item-55444"><a href="http://www.centralfm.de/?page_id=55444">Podcast</a></li>
<li class="page_item page-item-66672 page_item_has_children"><a href="http://www.centralfm.de/?page_id=66672">Bildergalerie</a></li>
<li class="page_item page-item-17 page_item_has_children"><a href="http://www.centralfm.de/?page_id=17">Über uns</a></li>
<li class="page_item page-item-2603"><a href="http://www.centralfm.de/?page_id=2603">Ihre Mail an die Redaktion</a></li>
<li class="page_item page-item-2"><a href="http://www.centralfm.de/?page_id=2">Impressum</a></li>
<li class="page_item page-item-526"><a href="http://www.centralfm.de/?page_id=526">Service</a></li>

		</ul>
		<form method="get" id="searchform" action="http://www.centralfm.de/">
<div><input type="text" value="Suchen" name="s" id="s" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}" />
<input type="submit" id="searchsubmit" value="Go" />
</div>
</form>
		
	</div><!-- /nav -->

<div id="container" class="fix">
    <div id="left-col">
			
  <div id="content">
  
  <div class="post-nav"> <span class="previous"><a href="http://www.centralfm.de/?p=172485" rel="prev">Bericht: Iran testete erstmals selbst hergestellten Marschflugkörper</a></span> <span class="next"><a href="http://www.centralfm.de/?p=172487" rel="next">De Maizière gegen AfD-Verbot</a></span></div>
  
  
        <div class="post fix" id="post-172486">
		  <div class="date"><span>Feb</span> 02</div>
		  <div class="title">
          <h2  class="posttitle"><a href="http://www.centralfm.de/?p=172486" rel="bookmark" title="Permanent Link to Bundesländer wollen rasch eigene Gesetze für elektronische Fußfessel">Bundesländer wollen rasch eigene Gesetze für elektronische Fußfessel</a></h2>
          <div class="postdata"><span class="category"><a href="http://www.centralfm.de/?cat=36" rel="category">aus Deutschland</a>, <a href="http://www.centralfm.de/?cat=11" rel="category">News</a></span> <span class="right mini-add-comment"><a href="#respond">Kommentar hinzuf&uuml;gen</a></span></div>
		  </div>
          <div class="entry fix">
            <div style="min-height:33px;" class="really_simple_share really_simple_share_button robots-nocontent snap_nopreview"><div class="really_simple_share_facebook_like" style="width:120px;"><iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.centralfm.de%2F%3Fp%3D172486&amp;layout=button_count&amp;width=120&amp;height=27&amp;locale=de_DE&amp;action=recommend" 
							scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:27px;" allowTransparency="true"></iframe></div><div class="really_simple_share_twitter" style="width:100px;"><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal"  data-text="Bundesländer wollen rasch eigene Gesetze für elektronische Fußfessel" data-url="http://www.centralfm.de/?p=172486"  data-via="" data-lang="de"  ></a></div></div>
		<div class="really_simple_share_clearfix"></div><p><img src="http://www.centralfm.de/wp-content/plugins/wp-o-matic/cache/8708f_dts_image_5309_ofgtakniod_1843_300_200.jpg" alt="Polizist, über dts Nachrichtenagentur" align="LEFT" /><br />Foto: Polizist, über dts Nachrichtenagentur
<p>Berlin (dts Nachrichtenagentur) &#8211; Fast alle Bundesländer wollen möglichst bald auch eigene gesetzliche Grundlagen für den Einsatz elektronischer Fußfesseln gegen Gefährder schaffen. Das ist laut &#8220;Rheinischer Post&#8221; (Donnerstagsausgabe) das Ergebnis einer Umfrage unter allen Innenministern. Unklar sei die Beschlusslage noch bei den rot-rot-grünen Landesregierungen in Berlin und Thüringen. </p>
<p>In Thüringen sehe Innenminister Holger Poppenhäger (SPD) die Fußfessel gegen Gefährder als &#8220;wichtigen Baustein zu mehr Sicherheit im Freistaat&#8221;. Das Kabinett müsse sich aber erst noch darauf verständigen, ob diese Ansicht von allen Ministern geteilt werde. Unter anderem in Niedersachsen, Bayern und Baden-Württemberg sind Gesetzentwürfe bereits in Arbeit. Die Grundlagen für den Fußfesseleinsatz würden nun &#8220;rasch&#8221; geschaffen, kündigte etwa Innenminister Thomas Strobl (CDU) in Baden-Württemberg an. Die elektronische Fußfessel könne dazu beitragen, &#8220;die öffentliche Sicherheit zu erhöhen und potenziellen Terroristen das Handwerk zu legen&#8221;, sagte Schleswig-Holsteins Innenminister Stefan Studt (SPD) der &#8220;Rheinischen Post&#8221;. Der Vorsitzende der Innenministerkonferenz, der sächsische Innenminister Markus Ulbig (CDU), will sich für eine zügige einheitliche Regelung aller Bundesländer einsetzen. Ein Arbeitskreis habe sich mit dem weiteren Verfahren bereits in einer Sondersitzung befasst. &#8220;Wir brauchen eine strenge Überwachung von Gefährdern, die Fußfessel ist dafür ein geeignetes Instrument&#8221;, erklärte Ulbig.</p>
						          </div><!--/entry -->
		
				</div><!--/post -->
		
			</div></div>

<div class="dbx-group" id="sidebar">

  <!--sidebox start --><div id="text-353918872" class="dbx-box widget_text"><h3 class="dbx-handle">Central FM bei Facebook</h3><div class="dbx-content">			<div class="textwidget"><div id="fb-root"></div><script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like-box href="https://www.facebook.com/pages/Central-FM/90703841983" width="190" height="277" show_faces="true" border_color="" stream="false" header="false"></fb:like-box></div>
		</div></div><!--sidebox end --><!--sidebox start --><div id="wp-forecast-3" class="dbx-box wp_forecast_widget"><h3 class="dbx-handle">Das Wetter in Pulheim</h3><div class="dbx-content"><div id="wp-forecastA" class="wp-forecast">
<div class="wp-forecast-curr">
<div class="wp-forecast-curr-head"><div><a href="http://www.accuweather.com/quick-look.aspx?partner=accuweather&amp;loc=EUR|DE|GM011|PULHEIM|&amp;metric=1" target="_blank" >PULHEIM (Central FM)</a></div>
<div>2. Februar 2017, 10:02</div>
</div>
<div class="wp-forecast-curr-block"><div class='wp-forecast-curr-left'><img class='wp-forecast-curr-left' src='http://www.centralfm.de/wp-content/plugins/wp-forecast/icons/03.gif' alt='Heiter bis wolkig' /></div>
<div class='wp-forecast-curr-right'><div>Heiter bis wolkig</div>5&deg;C</div>
</div>
<div class="wp-forecast-curr-details"><div>Wind: 4 m/s SO</div>
<div class="wp-forecast-copyright"><a href="http://www.accuweather.com">&copy; 2011 AccuWeather, Inc.</a></div></div>
</div>
<div id="wpfc1A"  style="display:none;"><div class='wpff_nav' id='wpfbl2A' onclick="document.getElementById('wpfc1A').style.display='none';document.getElementById('wpfc2A').style.display='block';return false;">Weniger...</div>
<div class="wp-forecast-fc">
<div class="wp-forecast-fc-oneday">
<div class="wp-forecast-fc-head">Vorhersage 2. Februar 2017</div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>Tag</div>
<img class='wp-forecast-fc-left' src='http://www.centralfm.de/wp-content/plugins/wp-forecast/icons/04.gif' alt='Wolkig' />
</div>
<div class='wp-forecast-fc-right'><div>Wolkig</div><div>12&deg;C</div></div></div>
</div>
<div class="wp-forecast-fc-oneday">
<div class="wp-forecast-fc-head">Vorhersage 3. Februar 2017</div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>Tag</div>
<img class='wp-forecast-fc-left' src='http://www.centralfm.de/wp-content/plugins/wp-forecast/icons/14.gif' alt='Wolkig mit Regenschauern' />
</div>
<div class='wp-forecast-fc-right'><div>Wolkig mit Regenschauern</div><div>12&deg;C</div></div></div>
</div>
<div class="wp-forecast-fc-oneday">
<div class="wp-forecast-fc-head">Vorhersage 4. Februar 2017</div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>Tag</div>
<img class='wp-forecast-fc-left' src='http://www.centralfm.de/wp-content/plugins/wp-forecast/icons/04.gif' alt='Wolkig' />
</div>
<div class='wp-forecast-fc-right'><div>Wolkig</div><div>8&deg;C</div></div></div>
</div>
<div class="wp-forecast-fc-oneday">
<div class="wp-forecast-fc-head">Vorhersage 5. Februar 2017</div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>Tag</div>
<img class='wp-forecast-fc-left' src='http://www.centralfm.de/wp-content/plugins/wp-forecast/icons/14.gif' alt='Wolkig mit Regenschauern' />
</div>
<div class='wp-forecast-fc-right'><div>Wolkig mit Regenschauern</div><div>8&deg;C</div></div></div>
</div>
</div>
<div class='wpff_nav' id='wpfbl1A' onclick="document.getElementById('wpfc1A').style.display='none';document.getElementById('wpfc2A').style.display='block';return false;">Weniger...</div>
</div>
<div id="wpfc2A"  style="display:block;"><div class='wpff_nav' id='wpfbmA' onclick="document.getElementById('wpfc2A').style.display='none';document.getElementById('wpfc1A').style.display='block';return false;">Mehr...</div>
</div>
</div>
<div style="clear:inherit;">&nbsp;</div></div></div><!--sidebox end --><!--sidebox start --><div id="categories-355495591" class="dbx-box widget_categories"><h3 class="dbx-handle">Rubriken</h3><div class="dbx-content">		<ul>
	<li class="cat-item cat-item-1"><a href="http://www.centralfm.de/?cat=1" >Allgemeines</a>
</li>
	<li class="cat-item cat-item-58"><a href="http://www.centralfm.de/?cat=58" >CD Vorstellung</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.centralfm.de/?cat=5" title="Central FM">Central FM</a>
</li>
	<li class="cat-item cat-item-64"><a href="http://www.centralfm.de/?cat=64" >Hörspielzeit</a>
</li>
	<li class="cat-item cat-item-70"><a href="http://www.centralfm.de/?cat=70" >Internet</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://www.centralfm.de/?cat=10" >Musik</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.centralfm.de/?cat=11" >News</a>
<ul class='children'>
	<li class="cat-item cat-item-37"><a href="http://www.centralfm.de/?cat=37" >aus aller Welt</a>
</li>
	<li class="cat-item cat-item-36"><a href="http://www.centralfm.de/?cat=36" >aus Deutschland</a>
</li>
	<li class="cat-item cat-item-77"><a href="http://www.centralfm.de/?cat=77" >Blitzer im Rhein-Erft-Kreis</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.centralfm.de/?cat=3" >Pulheim</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.centralfm.de/?cat=7" >Presse</a>
</li>
	<li class="cat-item cat-item-22"><a href="http://www.centralfm.de/?cat=22" title="Sport">Sport</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.centralfm.de/?cat=8" >Stimmen</a>
</li>
	<li class="cat-item cat-item-40"><a href="http://www.centralfm.de/?cat=40" >Technik</a>
</li>
		</ul>
</div></div><!--sidebox end --><!--sidebox start --><div id="pages-2" class="dbx-box widget_pages"><h3 class="dbx-handle">Infos</h3><div class="dbx-content">		<ul>
			<li class="page_item page-item-2"><a href="http://www.centralfm.de/?page_id=2">Impressum</a></li>
<li class="page_item page-item-17 page_item_has_children"><a href="http://www.centralfm.de/?page_id=17">Über uns</a>
<ul class='children'>
	<li class="page_item page-item-2737"><a href="http://www.centralfm.de/?page_id=2737">Ein paar Bilder</a></li>
</ul>
</li>
<li class="page_item page-item-526"><a href="http://www.centralfm.de/?page_id=526">Service</a></li>
<li class="page_item page-item-2603"><a href="http://www.centralfm.de/?page_id=2603">Ihre Mail an die Redaktion</a></li>
<li class="page_item page-item-55444"><a href="http://www.centralfm.de/?page_id=55444">Podcast</a></li>
<li class="page_item page-item-66672 page_item_has_children"><a href="http://www.centralfm.de/?page_id=66672">Bildergalerie</a>
<ul class='children'>
	<li class="page_item page-item-66703"><a href="http://www.centralfm.de/?page_id=66703">White Christmas</a></li>
	<li class="page_item page-item-81169"><a href="http://www.centralfm.de/?page_id=81169">BMW International Open 2012</a></li>
</ul>
</li>
		</ul>
		</div></div><!--sidebox end -->		<!--sidebox start --><div id="recent-posts-3" class="dbx-box widget_recent_entries">		<h3 class="dbx-handle">Letzte Beiträge</h3><div class="dbx-content">		<ul>
					<li>
				<a href="http://www.centralfm.de/?p=166373">Pulheim: Medienkommission beschließt Frequenzvergabe für sublokales Radio</a>
						</li>
					<li>
				<a href="http://www.centralfm.de/?p=172490">Studie betont Bedeutung der deutschen Filmwirtschaft</a>
						</li>
					<li>
				<a href="http://www.centralfm.de/?p=172489">DAX startet mit leichten Verlusten &#8211; Deutsche Bank Schlusslicht</a>
						</li>
					<li>
				<a href="http://www.centralfm.de/?p=172488">Bericht: &quot;Migrantenschreck&quot; offline &#8211; letzte Bestellung Ende Januar</a>
						</li>
					<li>
				<a href="http://www.centralfm.de/?p=172487">De Maizière gegen AfD-Verbot</a>
						</li>
					<li>
				<a href="http://www.centralfm.de/?p=172486">Bundesländer wollen rasch eigene Gesetze für elektronische Fußfessel</a>
						</li>
					<li>
				<a href="http://www.centralfm.de/?p=172485">Bericht: Iran testete erstmals selbst hergestellten Marschflugkörper</a>
						</li>
					<li>
				<a href="http://www.centralfm.de/?p=172484">Gabriel trifft US-Außenminister Tillerson</a>
						</li>
					<li>
				<a href="http://www.centralfm.de/?p=172483">Grüne: Für Umstieg auf E-Autos deutlich mehr Anreize nötig</a>
						</li>
					<li>
				<a href="http://www.centralfm.de/?p=172482">Zeitung: Bundesregierung droht Scheitern bei sicheren Herkunftsstaaten</a>
						</li>
				</ul>
		</div></div><!--sidebox end --><!--sidebox start --><div id="shiftthis-subscribe" class="dbx-box widget_stnl"><h3 class="dbx-handle">Newsletter</h3><div class="dbx-content"> 	     
	<form action="http://www.centralfm.de/?p=172486&amp;subscribe=true" method="post" class="subscribeform">		
	<input type="hidden" name="mailinglist_subscriber" value="true" />
	
<p><label for="email">Email: <br />
<input type="text"  name="sts_email" id="email" value="" /> <strong>*</strong></label></p>
	
		<p><label for="Name">Name: <br />
<input type="text"  name="Name" id="Name" value="" /> <strong>*</strong></label></p>
 	<p>Kategorie: <br />
<label><input type="checkbox" name="sts_cats[]" value="1" checked="checked" /> Allgemein</label><br /><label><input type="checkbox" name="sts_cats[]" value="2" /> Musik</label><br />	</p>
<input type="submit" id="stnl_submit" value="Abschicken" name="submit" /></form>
<div style="margin-top:5px;"></div></div></div><!--sidebox end -->	<!--sidebox start -->
	<div id="links" class="dbx-box">
	  <h3 class="dbx-handle">Links</h3>
	  <div class="dbx-content">
	    <ul>
	      <li><a href="http://twitter.com/centralfmmedia" title="Central FM auf Twitter" target="_blank">TWITTER Playlist</a></li>
<li><a href="http://twitter.com/CentralFM_Radio" target="_blank">TWITTER Central FM</a></li>
	    </ul>
	  </div>
	</div>
	<!--sidebox end -->
<!--sidebox start --><div id="calendar-2" class="dbx-box widget_calendar"><h3 class="dbx-handle">Archiv</h3><div class="dbx-content"><div id="calendar_wrap"><table id="wp-calendar">
	<caption>Februar 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Montag">M</th>
		<th scope="col" title="Dienstag">D</th>
		<th scope="col" title="Mittwoch">M</th>
		<th scope="col" title="Donnerstag">D</th>
		<th scope="col" title="Freitag">F</th>
		<th scope="col" title="Samstag">S</th>
		<th scope="col" title="Sonntag">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.centralfm.de/?m=201701">&laquo; Jan</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="http://www.centralfm.de/?m=20170201" title="Bericht: 2016 Rekordzahl ausländischer Lkw auf deutschen Autobahnen, Zypries fürchtet Gefahren für deutsche Wirtschaft durch neue US-Regierung, Schulz für höhere Löhne in Deutschland, Kofler: Merkel muss Menschenrechtslage in Türkei offen ansprechen, Schulz will keine scharfe Konfrontation mit Merkel, &quot;Racial Profiling&quot;: Linke wirft Regierung &quot;offenen Rechtsbruch&quot; vor, Schulz nennt Trump &quot;unamerikanisch&quot;, 25 Beschwerden gegen Bundespolizei wegen diskriminierender Kontrollen, Zeitung: BND erhält neues Auftragsprofil, Maas wirft Trump Nationalismus vor, Festnahme bei Großrazzia wegen Terrorverdachts in Hessen, Kraft sieht in AfD &quot;Gefahr&quot; für Sicherheit und Arbeitsplätze, Regierung rechnet mit Nettozuwanderung von 300.000 Menschen jährlich, SPD: Merkel soll in Türkei über Ditib sprechen, Rechtsgutachten zum BKA-Gesetz deckt weitere Verstöße auf, Arbeitgeber warnen Schulz vor Eingriffen beim Mindestlohn, Forsa: SPD legt deutlich in Wählergunst zu, FDP-Politiker Kubicki kritisiert NRW-Landesregierung im Fall Amri, Özdemir: Erdogan wird Merkel-Besuch als Wahlkampfhilfe inszenieren, DAX startet deutlich im Plus &#8211; Siemens-Papiere legen stark zu, Starke Nato bleibt gemeinsames Ziel für von der Leyen und Mattis, Berlins Umweltsenatorin: Fahrverbote für Dieselautos denkbar, Kraft kritisiert protektionistische Wirtschaftspolitik Trumps, Senta Berger dachte mit 21 an Karriereende, Steinmeier will sich in &quot;direkter Kommunikation&quot; an die Jugend wenden, Hofreiter will Mindestlohn für Schlachthofarbeiter, Razzia in Hessen: Festgenommener wegen Anschlags in Tunis gesucht, Bericht: Schäuble beschränkt Zugang zum Firmen-Transparenzregister, SPD-Generalsekretärin Barley glaubt nicht an Verbot von Fake-News, Bahn-Aufsichtsratschef weist Kritik von sich, Deutsche Wissenschaftler besorgt über Forschungsdialog mit den USA, Niedersachsen: Landwirt schießt auf Mitarbeiter des Veterinäramtes, Steinmeier: Vorhaben &quot;Teheran-Sammlung&quot; nicht endgültig gescheitert, Andreas Dresen: &quot;Kinder sind ein superkritisches Publikum&quot;, Schauspielerin Nadja Uhl erinnert sich an Kindheit in der DDR, Sachsen schiebt Kontaktperson von Berlin-Attentäter nach Tunesien ab, Kulturstaatsministerin hofft auf auf Deutschland-Besuch des Papstes, Kapitalvorgaben für Banken: US-Aufseher Hoenig bekräftigt seine Haltung, Sparkassen-Präsident Fahrenschon sieht &quot;weltweite Vertrauenskrise&quot;, DAX legt deutlich zu &#8211; Siemens-Papiere vorne, INSA-Umfrage: Mehrheit der Deutschen lehnt Trumps Politik ab, Wehrhahn-Anschlag: Verdächtiger gefasst &#8211; Zentralrat der Juden erleichtert, &quot;Welt&quot;: London verzichtet auf Sondervereinbarungen für Verbleib in Zollunion, Ex-US-Finanzminister: Unternehmen sollten sich Trump-Regierung entgegenstellen, Lottozahlen vom Mittwoch (01.02.2017), Zalando will seine Modemesse Bread &amp; Butter deutlich vergrößern, US-Notenbank Fed lässt Leitzins unverändert, US-Senat bestätigt Tillerson als Außenminister, US-Börsen nach Fed-Entscheid im Plus">1</a></td><td id="today"><a href="http://www.centralfm.de/?m=20170202" title="Poroschenko warnt vor Lockerung der Russland-Sanktionen, McAllister hält EU-Mitgliedschaft der Türkei für ausgeschlossen, Schulz: Merkel soll Rechtsstaatsverstöße in der Türkei ansprechen, Ukraine: Poroschenko kündigt Volksabstimmung über Nato-Beitritt an, BAMF: Schutzstatus anerkannter Flüchtlinge wird selten widerrufen, Deutsch-Arabische Gesellschaft warnt vor Folgen von US-Einreisestopp, Wetterdienst warnt vor Glatteis in Teilen der Osthälfte, Munich-Re-Finanzchef: &quot;Wir sind offen für größere Akquisition&quot;, Sechs Tote in Unterfranken: Stromaggregat stieß Kohlenmonoxid aus, Merkel reist zu Treffen mit Erdogan in die Türkei, Deutsche Bank macht 2016 rund 1,4 Milliarden Euro Verlust, Janina Uhse: &quot;Ich bin ein Genussmensch&quot;, Zeitung: Bundesregierung droht Scheitern bei sicheren Herkunftsstaaten, Grüne: Für Umstieg auf E-Autos deutlich mehr Anreize nötig, Gabriel trifft US-Außenminister Tillerson, Bericht: Iran testete erstmals selbst hergestellten Marschflugkörper, Bundesländer wollen rasch eigene Gesetze für elektronische Fußfessel, De Maizière gegen AfD-Verbot, Bericht: &quot;Migrantenschreck&quot; offline &#8211; letzte Bestellung Ende Januar, DAX startet mit leichten Verlusten &#8211; Deutsche Bank Schlusslicht, Studie betont Bedeutung der deutschen Filmwirtschaft">2</a></td><td>3</td><td>4</td><td>5</td>
	</tr>
	<tr>
		<td>6</td><td>7</td><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td>
	</tr>
	<tr>
		<td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div><!--sidebox end -->	<!--sidebox start -->
	<div id="meta" class="dbx-box">
	  <h3 class="dbx-handle">Meta</h3>
	  <div class="dbx-content">
	    <ul>
						<li class="login"><a href="http://www.centralfm.de/wp-login.php">Anmelden</a></li>
	        <li class="rss"><a href="http://www.centralfm.de/?feed=rss2">Eintr&auml;ge (RSS)</a></li>
	        <li class="rss"><a href="http://www.centralfm.de/?feed=comments-rss2">Kommentare (RSS)</a></li>

	    </ul>
	  </div>
	</div>
	<!--sidebox end -->
  <!-- START 
   <div id="categories" class="dbx-box">
        <h3 class="dbx-handle">Werbung</h3>
        <div class="dbx-content">
          <ul>
            <p align="center"></p>
	        <p align="center"></p>
          </ul>
        </div>
      </div>
   STOP -->

</div><!-- sidebar -->
</div><div id="cred"><div class="designer fix"><a class="pagelines" href="http://www.pagelines.com/themes/" title="Pagelines Theme Designs"> iBlog Theme</a> by <a href="http://www.pagelines.com" alt="pagelines.com">Pagelines</a></div> <div class="wordpress-link">Powered by <a href="http://wordpress.org" alt="Wordpress">Wordpress</a></div><div class="nano-link">Hosted by <a href="http://www.nanocomp.com" alt="www.nanocomp.com">Nano-Comp</a></div></div></div> 
  
  </div><!--/wrapper -->

</div><!--/page -->

  <div id="rightsidebar">
		<a href="http://www.kumon.de/Pulheim-Brauweiler/index.htm" target="_blank"><img src="http://www.centralfm.de/wp-content/uploads/2009/05/KUMON-Logo-blau-e1368966768164.jpg" alt="Kumon" border="0" /></a><br><a href="http://www.kumon.de/Pulheim-Brauweiler/index.htm" target="_blank"><img src="http://www.centralfm.de/wp-content/uploads/2009/05/KUMON-Logo-blau-e1368966768164.jpg" alt="Kumon" border="0" /></a><br><br><a href="http://www.roadsign.de" target="_blank"><center><img src="http://www.centralfm.de/wp-content/images/werbung/branding.png" alt="Roadsign" border="0" /></center></a><br><br>  </div>

<!-- Analytics Go Here -->

<!-- End Analytics -->

<!--[if IE 6]>

<script type="text/javascript"> 

        /*Load jQuery if not already loaded*/ if(typeof jQuery == 'undefined'){ document.write("<script type=\"text/javascript\"   src=\"http://ajax.googleapis.com/ajax/libs/jquery/1.3.2/jquery.min.js\"></"+"script>"); var __noconflict = true; } 

        var IE6UPDATE_OPTIONS = {

               icons_path: "http://static.ie6update.com/hosted/ie6update/images/"

        }

</script>

<script type="text/javascript" src="http://static.ie6update.com/hosted/ie6update/ie6update.js"></script>

<![endif]-->



<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"N\u00e4chste >","prev":"< Vorherige","image":"Bild","of":"von","close":"Schlie\u00dfen","noiframes":"Diese Funktion ben\u00f6tigt iframes. Du hast jedoch iframes deaktiviert oder dein Browser unterst\u00fctzt diese nicht.","loadingAnimation":"http:\/\/www.centralfm.de\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.centralfm.de/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://www.centralfm.de/wp-content/plugins/contact-form-7/jquery.form.js?ver=2.52'></script>
<script type='text/javascript' src='http://www.centralfm.de/wp-content/plugins/contact-form-7/scripts.js?ver=3.0.1'></script>
</body>
</html>
