<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">

<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<title>  Kostenloses Interrail Ticket: EU-Kommission will Pilotprojekt starten</title>

<meta name="generator" content="Bluefish 1.0.7"/> <!-- leave this for stats -->

<META HTTP-EQUIV="PRAGMA" CONTENT="no-cache">
<META NAME="ROBOTS" CONTENT="NOARCHIVE">


<link rel="stylesheet" href="http://www.centralfm.de/wp-content/themes/iblog/style.css" type="text/css" media="all" />
<link rel="stylesheet" href="http://www.centralfm.de/wp-content/themes/iblog/print.css" type="text/css" media="print" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />

<!-- Sidebar docking boxes (dbx) by Brothercake - http://www.brothercake.com/ -->
<script type="text/javascript" src="http://www.centralfm.de/wp-content/themes/iblog/dbx.js"></script>
<script type="text/javascript" src="http://www.centralfm.de/wp-content/themes/iblog/dbx-key.js"></script>

<link rel="stylesheet" type="text/css" href="http://www.centralfm.de/wp-content/themes/iblog/dbx.css" media="screen, projection" />

<link rel="alternate" type="application/rss+xml" title="CENTRAL FM MEDIA RSS Feed" href="http://www.centralfm.de/?feed=rss2" />
<link rel="pingback" href="http://www.centralfm.de/xmlrpc.php" />

<!-- Radiopopup - Anfang -->

<script language="javascript" type="text/javascript">
<!--
var win=null;

onerror = stopError;
function stopError(){
	return true;
}


function radio(){
	myleft=20;
	mytop=20;
	settings="width=260,height=155,top=" + mytop + ",left=" + myleft + ",scrollbars=no,location=no,directories=no,status=no,menubar=no,toolbar=no,resizable=no,dependent=no";
	win=window.open("http://www.centralfm.de/wp-content/include/radio.html","Radiohren",settings);
	win.focus();

}
// -->
</script>

<!-- Radiopopup - Ende --> 

<!-- barbaradio Radiopopup - Anfang -->

<script language="javascript" type="text/javascript">
<!--
var win=null;

onerror = stopError;
function stopError(){
        return true;
}


function barbara(){
        myleft=20;
        mytop=20;
        settings="width=260,height=155,top=" + mytop + ",left=" + myleft + ",scrollbars=no,location=no,directories=no,status=no,menubar=no,toolbar=no,resizable=no,dependent=no";
        win=window.open("http://www.centralfm.de/wp-content/include/barbara.html","Radiohren",settings);
        win.focus();

}
// -->
</script>

<!-- barbararadio Radiopopup - Ende --> 



<link rel='stylesheet' id='dashicons-css'  href='http://www.centralfm.de/wp-includes/css/dashicons.min.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.centralfm.de/wp-includes/js/thickbox/thickbox.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='NextGEN-css'  href='http://www.centralfm.de/wp-content/plugins/nextgen-gallery/css/ngg_dkret3.css?ver=1.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='shutter-css'  href='http://www.centralfm.de/wp-content/plugins/nextgen-gallery/shutter/shutter-reloaded.css?ver=1.3.3' type='text/css' media='screen' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.centralfm.de/wp-content/plugins/contact-form-7/styles.css?ver=3.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='really_simple_share_style-css'  href='http://www.centralfm.de/wp-content/plugins/really-simple-facebook-twitter-share-buttons/style.css?ver=4.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.centralfm.de/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.centralfm.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.centralfm.de/wp-content/plugins/wp-forecast/wpf_update.js?ver=9999'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var shutterSettings = {"msgLoading":"B I T T E \u00a0\u00a0W A R T E N","msgClose":"Klicken zum Schliessen ","imageCount":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.centralfm.de/wp-content/plugins/nextgen-gallery/shutter/shutter-reloaded.js?ver=1.3.3'></script>
<script type='text/javascript' src='http://www.centralfm.de/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ngg_ajax = {"path":"http:\/\/www.centralfm.de\/wp-content\/plugins\/nextgen-gallery\/","callback":"http:\/\/www.centralfm.de\/index.php?callback=ngg-ajax","loading":"lade..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.centralfm.de/wp-content/plugins/nextgen-gallery/js/ngg.js?ver=2.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.centralfm.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.centralfm.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Bericht: Gabriel setzt Bau von Windparks in Norddeutschland Grenzen' href='http://www.centralfm.de/?p=169341' />
<link rel='next' title='Chef der syrischen Kurden: Deutsche Hilfe für Türkei stoppen' href='http://www.centralfm.de/?p=169343' />
<meta name="generator" content="WordPress 4.0" />
<link rel='canonical' href='http://www.centralfm.de/?p=169342' />
<link rel='shortlink' href='http://www.centralfm.de/?p=169342' />
<!-- <meta name="NextGEN" version="1.9.0" /> -->
<script type="text/javascript">
        //<![CDATA[
        
      !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
      
        //]]>
  		</script><link id='MediaRSS' rel='alternate' type='application/rss+xml' title='NextGEN Gallery RSS Feed' href='http://www.centralfm.de/wp-content/plugins/nextgen-gallery/xml/media-rss.php' />
<link rel="stylesheet" id="wp-forecast-css" href="http://www.centralfm.de/wp-content/plugins/wp-forecast/wp-forecast-default.css" type="text/css" media="screen" />
</head>
<body>


<!-- <body onLoad="radio();"> -->
<div style="display:none;"><img src="http://www.centralfm.de/wp-content/themes/iblog/images/agradient-30medium.gif" alt="preload" /></div>
<div id="page" class="fix">
  <div id="wrapper" class="fix">
     <div id="commercialadd">
          </div>
    <div id="header" class="fix">
<!--<div style="position:absolute;left: 250px; top: 4px;"><img src="http://www.centralfm.de/wp-content/themes/iblog/images/button.png" alt="...dreht auf! 1.1.2011" /></div> -->
  <div id="logo"><a href="http://www.centralfm.de"><img src="http://www.centralfm.de/wp-content/themes/iblog/images/logo.gif" border="0" /></a></div>
  
  
<!--  <div id="speaker"><a onclick="radio();"><img src="http://www.centralfm.de/wp-content/themes/iblog/images/speaker.gif" alt="open webstream" /></a></div> -->
      	
      	<div id="headerright">
        <h1 class="blogtitle"><a href="http://www.centralfm.de">CENTRAL FM MEDIA</a></h1>
        <p>News aus Pulheim, Deutschland und der Welt&nbsp;&nbsp;&nbsp;&nbsp;<a onclick="radio();" style="cursor:pointer;color:#ff4737;"><!--Now on Air: Freddie Fender - Wasted Days And Wasted Nights--></a></p>
        </div>
        
    </div><!-- /header -->

	<div id="nav" class="fix">
		<ul class="fix">
			<li class="page_item "><a class="home" href="http://www.centralfm.de/" title="Home"><img src="http://www.centralfm.de/wp-content/themes/iblog/images/home-icon.png" alt="home icon"/></a></li>
			<li class="page_item page-item-55444"><a href="http://www.centralfm.de/?page_id=55444">Podcast</a></li>
<li class="page_item page-item-66672 page_item_has_children"><a href="http://www.centralfm.de/?page_id=66672">Bildergalerie</a></li>
<li class="page_item page-item-17 page_item_has_children"><a href="http://www.centralfm.de/?page_id=17">Über uns</a></li>
<li class="page_item page-item-2603"><a href="http://www.centralfm.de/?page_id=2603">Ihre Mail an die Redaktion</a></li>
<li class="page_item page-item-2"><a href="http://www.centralfm.de/?page_id=2">Impressum</a></li>
<li class="page_item page-item-526"><a href="http://www.centralfm.de/?page_id=526">Service</a></li>

		</ul>
		<form method="get" id="searchform" action="http://www.centralfm.de/">
<div><input type="text" value="Suchen" name="s" id="s" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}" />
<input type="submit" id="searchsubmit" value="Go" />
</div>
</form>
		
	</div><!-- /nav -->

<div id="container" class="fix">
    <div id="left-col">
			
  <div id="content">
  
  <div class="post-nav"> <span class="previous"><a href="http://www.centralfm.de/?p=169341" rel="prev">Bericht: Gabriel setzt Bau von Windparks in Norddeutschland Grenzen</a></span> <span class="next"><a href="http://www.centralfm.de/?p=169343" rel="next">Chef der syrischen Kurden: Deutsche Hilfe für Türkei stoppen</a></span></div>
  
  
        <div class="post fix" id="post-169342">
		  <div class="date"><span>Nov</span> 22</div>
		  <div class="title">
          <h2  class="posttitle"><a href="http://www.centralfm.de/?p=169342" rel="bookmark" title="Permanent Link to Kostenloses Interrail Ticket: EU-Kommission will Pilotprojekt starten">Kostenloses Interrail Ticket: EU-Kommission will Pilotprojekt starten</a></h2>
          <div class="postdata"><span class="category"><a href="http://www.centralfm.de/?cat=37" rel="category">aus aller Welt</a>, <a href="http://www.centralfm.de/?cat=11" rel="category">News</a></span> <span class="right mini-add-comment"><a href="#respond">Kommentar hinzuf&uuml;gen</a></span></div>
		  </div>
          <div class="entry fix">
            <div style="min-height:33px;" class="really_simple_share really_simple_share_button robots-nocontent snap_nopreview"><div class="really_simple_share_facebook_like" style="width:120px;"><iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.centralfm.de%2F%3Fp%3D169342&amp;layout=button_count&amp;width=120&amp;height=27&amp;locale=de_DE&amp;action=recommend" 
							scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:27px;" allowTransparency="true"></iframe></div><div class="really_simple_share_twitter" style="width:100px;"><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal"  data-text="Kostenloses Interrail Ticket: EU-Kommission will Pilotprojekt starten" data-url="http://www.centralfm.de/?p=169342"  data-via="" data-lang="de"  ></a></div></div>
		<div class="really_simple_share_clearfix"></div><p><img src="http://www.centralfm.de/wp-content/plugins/wp-o-matic/cache/7f0d6_dts_image_8186_hoaooiinfm_1844_300_200.jpg" alt="ICE der Deutschen Bahn, über dts Nachrichtenagentur" align="LEFT" /><br />Foto: ICE der Deutschen Bahn, über dts Nachrichtenagentur
<p>Brüssel (dts Nachrichtenagentur) &#8211; Die EU-Kommission will ein Pilotprojekt für ein kostenloses Interrail-Ticket für Jugendliche in Europa starten. Laut eines Berichts von &#8220;Zeit Online&#8221; ist dafür bereits für das kommende Jahr zusätzliches Geld im EU-Haushalt eingeplant. Die Brüsseler Behörde begrüße die Idee, den Zugang junger Menschen zu Interrail-Tickets zu erleichtern. </p>
<p>Das sogenannte Erasmus-Plus-Programm, das Jugend und Bildung fördert, werde um 50 Millionen Euro aufgestockt. &#8220;Ein begrenzter Teil dieses Betrags könnte zur Finanzierung eines Projekts zur Förderung der Mobilität von Jugendlichen genutzt werden&#8221;, heißt es dazu aus der Kommission. Die EU-Kommission erwägt, die Gutscheine an Jugendliche ab 16 Jahren zu verteilen, die über das Schulprogramm eTwinning an Projekten teilgenommen haben. Die EU greift damit die Idee der beiden Berliner Aktivisten Vincent Herr und Martin Speer auf, die mit dem Free-Interrail-Ticket die europäische Identität stärken wollen: Jeder Europäer soll zu seinem 18. Geburtstag einen Gutschein für ein solches Ticket bekommen. Die Idee bekam schnell Unterstützung im EU-Parlament. Der Vorsitzende der konservativen EVP-Fraktion im EU-Parlament, Manfred Weber, griff die Idee im September in der Generaldebatte auf. Auch die Kommission unterstützt das Projekt: &#8220;Es stimmt mit den zwei wesentlichen Prioritäten der Juncker-Kommission überein, einen neuen Schwerpunkt auf Europas Jugend und Mobilität mit geringen Emissionen zu setzen&#8221;, teilte die Kommission auf Anfrage von &#8220;Zeit Online&#8221; mit. Die nun beabsichtigte Umsetzung der EU-Kommission begrüßen Initiatoren und Unterstützer zwar. Zugleich befürchten sie aber eine Verwässerung der ursprünglichen Idee. &#8220;Das kann nur ein Anfang sein&#8221;, sagte Weber &#8220;Zeit Online&#8221;. &#8220;Jetzt muss ein wirklich dickes Brett gebohrt werden, damit das Projekt möglichst bald breit umgesetzt werden kann. Daran arbeiten wir.&#8221; Auch die Initiatoren wollen niemanden ausschließen. &#8220;Das Pilotprojekt muss gerade jene junge Menschen erreichen, die aktuell nicht von EU-Programmen profitieren&#8221;, sagte Martin Speer. &#8220;Die zwei Kernpunkte der Idee sind: einfacher Zugang und universale Anwendung. Es ist wichtig, dass die EU-Kommission diese Faktoren berücksichtigt, wenn sie ein Pilotprojekt vorbereitet. Alles andere würde den Grundgedanken, der so viel Unterstützung bekommen und Begeisterung ausgelöst hat, verwässern&#8221;, sagte Vincent Herr.</p>
						          </div><!--/entry -->
		
				</div><!--/post -->
		
			</div></div>

<div class="dbx-group" id="sidebar">

  <!--sidebox start --><div id="text-353918872" class="dbx-box widget_text"><h3 class="dbx-handle">Central FM bei Facebook</h3><div class="dbx-content">			<div class="textwidget"><div id="fb-root"></div><script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like-box href="https://www.facebook.com/pages/Central-FM/90703841983" width="190" height="277" show_faces="true" border_color="" stream="false" header="false"></fb:like-box></div>
		</div></div><!--sidebox end --><!--sidebox start --><div id="wp-forecast-3" class="dbx-box wp_forecast_widget"><h3 class="dbx-handle">Das Wetter in Pulheim</h3><div class="dbx-content"><div id="wp-forecastA" class="wp-forecast">
<div class="wp-forecast-curr">
<div class="wp-forecast-curr-head"><div><a href="http://www.accuweather.com/quick-look.aspx?partner=accuweather&amp;loc=EUR|DE|GM011|PULHEIM|&amp;metric=1" target="_blank" >PULHEIM (Central FM)</a></div>
<div>22. November 2016, 17:30</div>
</div>
<div class="wp-forecast-curr-block"><div class='wp-forecast-curr-left'><img class='wp-forecast-curr-left' src='http://www.centralfm.de/wp-content/plugins/wp-forecast/icons/33.gif' alt='Klare Nacht' /></div>
<div class='wp-forecast-curr-right'><div>Klare Nacht</div>12&deg;C</div>
</div>
<div class="wp-forecast-curr-details"><div>Wind: 3 m/s SO</div>
<div class="wp-forecast-copyright"><a href="http://www.accuweather.com">&copy; 2011 AccuWeather, Inc.</a></div></div>
</div>
<div id="wpfc1A"  style="display:none;"><div class='wpff_nav' id='wpfbl2A' onclick="document.getElementById('wpfc1A').style.display='none';document.getElementById('wpfc2A').style.display='block';return false;">Weniger...</div>
<div class="wp-forecast-fc">
<div class="wp-forecast-fc-oneday">
<div class="wp-forecast-fc-head">Vorhersage 22. November 2016</div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>Tag</div>
<img class='wp-forecast-fc-left' src='http://www.centralfm.de/wp-content/plugins/wp-forecast/icons/14.gif' alt='Wolkig mit Regenschauern' />
</div>
<div class='wp-forecast-fc-right'><div>Wolkig mit Regenschauern</div><div>12&deg;C</div></div></div>
</div>
<div class="wp-forecast-fc-oneday">
<div class="wp-forecast-fc-head">Vorhersage 23. November 2016</div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>Tag</div>
<img class='wp-forecast-fc-left' src='http://www.centralfm.de/wp-content/plugins/wp-forecast/icons/04.gif' alt='Wolkig' />
</div>
<div class='wp-forecast-fc-right'><div>Wolkig</div><div>14&deg;C</div></div></div>
</div>
<div class="wp-forecast-fc-oneday">
<div class="wp-forecast-fc-head">Vorhersage 24. November 2016</div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>Tag</div>
<img class='wp-forecast-fc-left' src='http://www.centralfm.de/wp-content/plugins/wp-forecast/icons/07.gif' alt='Stark bewölkt' />
</div>
<div class='wp-forecast-fc-right'><div>Stark bewölkt</div><div>11&deg;C</div></div></div>
</div>
<div class="wp-forecast-fc-oneday">
<div class="wp-forecast-fc-head">Vorhersage 25. November 2016</div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>Tag</div>
<img class='wp-forecast-fc-left' src='http://www.centralfm.de/wp-content/plugins/wp-forecast/icons/07.gif' alt='Stark bewölkt' />
</div>
<div class='wp-forecast-fc-right'><div>Stark bewölkt</div><div>8&deg;C</div></div></div>
</div>
</div>
<div class='wpff_nav' id='wpfbl1A' onclick="document.getElementById('wpfc1A').style.display='none';document.getElementById('wpfc2A').style.display='block';return false;">Weniger...</div>
</div>
<div id="wpfc2A"  style="display:block;"><div class='wpff_nav' id='wpfbmA' onclick="document.getElementById('wpfc2A').style.display='none';document.getElementById('wpfc1A').style.display='block';return false;">Mehr...</div>
</div>
</div>
<div style="clear:inherit;">&nbsp;</div></div></div><!--sidebox end --><!--sidebox start --><div id="categories-355495591" class="dbx-box widget_categories"><h3 class="dbx-handle">Rubriken</h3><div class="dbx-content">		<ul>
	<li class="cat-item cat-item-1"><a href="http://www.centralfm.de/?cat=1" >Allgemeines</a>
</li>
	<li class="cat-item cat-item-58"><a href="http://www.centralfm.de/?cat=58" >CD Vorstellung</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.centralfm.de/?cat=5" title="Central FM">Central FM</a>
</li>
	<li class="cat-item cat-item-64"><a href="http://www.centralfm.de/?cat=64" >Hörspielzeit</a>
</li>
	<li class="cat-item cat-item-70"><a href="http://www.centralfm.de/?cat=70" >Internet</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://www.centralfm.de/?cat=10" >Musik</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.centralfm.de/?cat=11" >News</a>
<ul class='children'>
	<li class="cat-item cat-item-37"><a href="http://www.centralfm.de/?cat=37" >aus aller Welt</a>
</li>
	<li class="cat-item cat-item-36"><a href="http://www.centralfm.de/?cat=36" >aus Deutschland</a>
</li>
	<li class="cat-item cat-item-77"><a href="http://www.centralfm.de/?cat=77" >Blitzer im Rhein-Erft-Kreis</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.centralfm.de/?cat=3" >Pulheim</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.centralfm.de/?cat=7" >Presse</a>
</li>
	<li class="cat-item cat-item-22"><a href="http://www.centralfm.de/?cat=22" title="Sport">Sport</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.centralfm.de/?cat=8" >Stimmen</a>
</li>
	<li class="cat-item cat-item-40"><a href="http://www.centralfm.de/?cat=40" >Technik</a>
</li>
		</ul>
</div></div><!--sidebox end --><!--sidebox start --><div id="pages-2" class="dbx-box widget_pages"><h3 class="dbx-handle">Infos</h3><div class="dbx-content">		<ul>
			<li class="page_item page-item-2"><a href="http://www.centralfm.de/?page_id=2">Impressum</a></li>
<li class="page_item page-item-17 page_item_has_children"><a href="http://www.centralfm.de/?page_id=17">Über uns</a>
<ul class='children'>
	<li class="page_item page-item-2737"><a href="http://www.centralfm.de/?page_id=2737">Ein paar Bilder</a></li>
</ul>
</li>
<li class="page_item page-item-526"><a href="http://www.centralfm.de/?page_id=526">Service</a></li>
<li class="page_item page-item-2603"><a href="http://www.centralfm.de/?page_id=2603">Ihre Mail an die Redaktion</a></li>
<li class="page_item page-item-55444"><a href="http://www.centralfm.de/?page_id=55444">Podcast</a></li>
<li class="page_item page-item-66672 page_item_has_children"><a href="http://www.centralfm.de/?page_id=66672">Bildergalerie</a>
<ul class='children'>
	<li class="page_item page-item-66703"><a href="http://www.centralfm.de/?page_id=66703">White Christmas</a></li>
	<li class="page_item page-item-81169"><a href="http://www.centralfm.de/?page_id=81169">BMW International Open 2012</a></li>
</ul>
</li>
		</ul>
		</div></div><!--sidebox end -->		<!--sidebox start --><div id="recent-posts-3" class="dbx-box widget_recent_entries">		<h3 class="dbx-handle">Letzte Beiträge</h3><div class="dbx-content">		<ul>
					<li>
				<a href="http://www.centralfm.de/?p=166373">Pulheim: Medienkommission beschließt Frequenzvergabe für sublokales Radio</a>
						</li>
					<li>
				<a href="http://www.centralfm.de/?p=169344">Sensburg will Beschwerde gegen Snowden-Urteil des BGH</a>
						</li>
					<li>
				<a href="http://www.centralfm.de/?p=169343">Chef der syrischen Kurden: Deutsche Hilfe für Türkei stoppen</a>
						</li>
					<li>
				<a href="http://www.centralfm.de/?p=169342">Kostenloses Interrail Ticket: EU-Kommission will Pilotprojekt starten</a>
						</li>
					<li>
				<a href="http://www.centralfm.de/?p=169341">Bericht: Gabriel setzt Bau von Windparks in Norddeutschland Grenzen</a>
						</li>
					<li>
				<a href="http://www.centralfm.de/?p=169340">FDP-Generalsekretärin Beer offen für Jamaika-Koalition</a>
						</li>
					<li>
				<a href="http://www.centralfm.de/?p=169339">NBA-Spieler Zipser: Jordan-Vermächtnis ist &quot;eine Riesen-Motivation&quot;</a>
						</li>
					<li>
				<a href="http://www.centralfm.de/?p=169338">Oppermann: SPD will &quot;Kandidatur und Programm verknüpfen&quot;</a>
						</li>
					<li>
				<a href="http://www.centralfm.de/?p=169337">Lufthansa: 876 Flüge fallen am Mittwoch streikbedingt aus</a>
						</li>
					<li>
				<a href="http://www.centralfm.de/?p=169336">Eier dürfen bei Stallpflicht weiter als Freilandeier verkauft werden</a>
						</li>
				</ul>
		</div></div><!--sidebox end --><!--sidebox start --><div id="shiftthis-subscribe" class="dbx-box widget_stnl"><h3 class="dbx-handle">Newsletter</h3><div class="dbx-content"> 	     
	<form action="http://www.centralfm.de/?p=169342&amp;subscribe=true" method="post" class="subscribeform">		
	<input type="hidden" name="mailinglist_subscriber" value="true" />
	
<p><label for="email">Email: <br />
<input type="text"  name="sts_email" id="email" value="" /> <strong>*</strong></label></p>
	
		<p><label for="Name">Name: <br />
<input type="text"  name="Name" id="Name" value="" /> <strong>*</strong></label></p>
 	<p>Kategorie: <br />
<label><input type="checkbox" name="sts_cats[]" value="1" checked="checked" /> Allgemein</label><br /><label><input type="checkbox" name="sts_cats[]" value="2" /> Musik</label><br />	</p>
<input type="submit" id="stnl_submit" value="Abschicken" name="submit" /></form>
<div style="margin-top:5px;"></div></div></div><!--sidebox end -->	<!--sidebox start -->
	<div id="links" class="dbx-box">
	  <h3 class="dbx-handle">Links</h3>
	  <div class="dbx-content">
	    <ul>
	      <li><a href="http://twitter.com/centralfmmedia" title="Central FM auf Twitter" target="_blank">TWITTER Playlist</a></li>
<li><a href="http://twitter.com/CentralFM_Radio" target="_blank">TWITTER Central FM</a></li>
	    </ul>
	  </div>
	</div>
	<!--sidebox end -->
<!--sidebox start --><div id="calendar-2" class="dbx-box widget_calendar"><h3 class="dbx-handle">Archiv</h3><div class="dbx-content"><div id="calendar_wrap"><table id="wp-calendar">
	<caption>November 2016</caption>
	<thead>
	<tr>
		<th scope="col" title="Montag">M</th>
		<th scope="col" title="Dienstag">D</th>
		<th scope="col" title="Mittwoch">M</th>
		<th scope="col" title="Donnerstag">D</th>
		<th scope="col" title="Freitag">F</th>
		<th scope="col" title="Samstag">S</th>
		<th scope="col" title="Sonntag">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.centralfm.de/?m=201610">&laquo; Okt</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td><a href="http://www.centralfm.de/?m=20161101" title="Bundesregierung zerstritten über Emissionshandel, Monopolkommission erwartet bei Tengelmann hartes Kartellverfahren, Bosbach spricht sich für Lammert als Bundespräsident aus, Entschärfte Arbeitsschutzverordnung kommt ins Kabinett, US-Armee will Tod von acht Zivilisten nach Luftschlag prüfen, Udo Lindenberg will eigenen Müll nicht heruntertragen, DGB begrüßt Abkehr von der Lebensleistungsrente, Deutschland startet neue Initiative zur Rüstungskontrolle, Bericht: NRW-Minister erhalten die höchsten Regierungspensionen, Bericht: NRW-Minister erhalten die höchsten Regierungspensionen, Bericht: Rewe übernimmt etwa 50 Kaiser`s-Filialen in Berlin, GEMA und YouTube unterzeichnen Lizenzvertrag, Bayern: Ein Toter und sieben Verletzte bei Verkehrsunfall auf A 9, Brandenburgs Innenminister sieht reale Terror-Gefahr, Bericht: Neuer NSA-Spionageverdacht in Deutschland, Umfrage: Vier Prozent der Landwirtschaftsbetriebe nutzen Drohnen, Neun Prozent der erwerbstätigen Männer arbeiten in Teilzeit, Anna Maria Mühe ist gerne Gastgeberin, Sellering als Ministerpräsident Mecklenburg-Vorpommerns gewählt, Bericht: Bundesländer lassen beim Breitbandausbau Milliarden liegen, DAX am Mittag kaum verändert &#8211; Euro und Gold stärker, Klose beendet Karriere und absolviert Ausbildungsprogramm beim DFB, Klöckner erneuert Forderung nach generellem Kinderehen-Verbot, Johnny Haeusler: GEMA ist &quot;beinhart geblieben&quot;, Studie: Chinas Staatsunternehmen investieren verstärkt in Deutschland, Zimmer: Kaiser`s-Deal für Rewe riskanter als für Edeka, Guttenberg: Clinton wird Einstellung zum Freihandel ändern, Justizministerium lehnt Abkehr vom Prinzip der Datensparsamkeit ab, Steuerschätzer rechnen mit stabilen Einnahmen, Monopolkommissions-Chef erwartet belastbare Einigung bei Tengelmann, Koalition will Streit über Kinderehen beilegen, DAX schließt mit deutlichen Verlusten &#8211; Bayer-Aktie legt zu, Arbeitgeber warnen vor überhasteter Rentenreform, Gebührenerhöhungen von Banken: EZB-Direktoriumsmitglied äußert Verständnis, Widerstand im Europaparlament gegen geforderte EU-Einlagensicherung, Chinas Botschafter: &quot;Zunehmende protektionistische Tendenzen&quot; in Deutschland, Röttgen: Regierung missachtet Sicherheitsinteressen von Staaten in Osteuropa, CDU-Gesundheitspolitiker Monstadt für Zuckersteuer, Ex-Weltbankchef für Freihandelsabkommen zwischen USA und Großbritannien, US-Börsen schließen mit Verlusten &#8211; Euro stärker, Champions League: Bayern sichert sich Einzug ins Achtelfinale">1</a></td><td><a href="http://www.centralfm.de/?m=20161102" title="Streit um Klimaschutzplan: Hendricks will Machtwort von Merkel, Grüne gegen Hartz-IV-Sanktionen, Dündar kritisiert Berlins Reaktion auf Festnahmen bei &quot;Cumhuriyet&quot;, Berlin besorgt über Entlassungen an Türkisch-Deutscher Uni in Istanbul, Zuzug von Flüchtlingen aus EU-Staaten: BAMF wies 1.779 Asylanträge ab, Waffenhersteller üben Kritik an Gabriels Rüstungsexportkommission, Innenministerium will Bußgeld für von Imamen geschlossene Kinderehen, EU-Politiker rechnen mit Visafreiheit für Türkei erst ab 2018, Hospiz-Verband: Brauchen einheitliches Qualitätssystem für Hospize, Norbert Haug berät FDP-Chef Lindner, Zahl der Erwerbstätigen im September um 0,9 Prozent gestiegen, Forsa: Union und AfD verlieren &#8211; Linke und FDP legen zu, Kauder glaubt weiter an gemeinsamen Gauck-Nachfolger von Union und SPD, 109.000 weniger Arbeitslose als vor einem Jahr, Seismologe Pittore: Es wird in Italien weitere Beben geben, Hofreiter kritisiert Bundesregierung als &quot;Klimaversager&quot;, Sachverständigenrat: Aufschwung in Deutschland setzt sich fort, Institut: Trump-Sieg könnte deutsche Wirtschaft bremsen, DuMont-Vorstandschef Bauer verteidigt Umbaumaßnahmen, Funkgeräte könnten zum neuen Problemprojekt der Bundeswehr werden, Klimaschutzplan: Schmidt sieht weiter Chancen zur schnellen Einigung, 3.469 Migranten im Oktober an der deutschen Grenze aufgegriffen, Bayern: 76-jähriger Autofahrer stirbt bei Frontalzusammenstoß, DHB-Präsident Michelmann: Gespräche mit Sigurdsson laufen noch, Clint Eastwood will nicht in Rente gehen, Elbphilharmonie-Dirigent: Erste Probe war &quot;einzigartiges Erlebnis&quot;, Union kritisiert Festhalten am Prinzip der Datensparsamkeit, Grünen-Politikerin Harms fordert Rücktritt von Oettinger, Gladbach-Sportdirektor Eberl verärgert über Spielansetzung, Meryl Streep hält Merkel für ein &quot;wunderbares Vorbild&quot;, Opposition warnt vor Abkehr vom Prinzip der Datensparsamkeit, DAX schließt vor Fed-Entscheid unter 10.400 Punken, Flughafensprecher: Ryanair geht nicht nach Düsseldorf, Lottozahlen vom Mittwoch (02.11.2016), Zeitung: &quot;Reichsbürger&quot;-Beobachtung durch Verfassungsschutz rückt näher, Schäuble verschärft Kampf gegen Steueroasen und Briefkastenfirmen, US-Leitzins bleibt unverändert, Lammert schließt Kandidatur für Bundespräsidentenamt erneut aus, Terrorverdächtiger in Berlin festgenommen">2</a></td><td><a href="http://www.centralfm.de/?m=20161103" title="Studie: Mehr als 200 Firmen behindern Wahlen zum Betriebsrat, Umweltbundesamt verlangt schnelle Einigung im Klimastreit, Özoguz gegen &quot;pauschales Verbot&quot; von Kinderehen, Beleidigung türkischstämmiger Abgeordneter hat Konsequenzen, DGB kritisiert Entscheidungen des BAMF, Mittelstandsvereinigung will von CDU-Parteitag Bekenntnis zu Steuerentlastungen, Bericht: Gewinne durch verkaufte Bundesanleihen fließen direkt in Bundeshaushalt, Bericht: Deutsche Polizisten setzten mindestens 350 Mal Taser ein, INSA: Große Koalition stabilisiert sich, Haucap: Kunden profitieren von Kaiser`s-Einigung, Bundesrat berät &quot;einkommensabhängige Bußgelder&quot; für Verkehrssünder, Wanka kritisiert Hendricks im Streit um den Klimaschutzplan, Bericht: Zahl der Flüchtlinge auf den Fluchtrouten Europas nimmt zu, CDU konkretisiert Forderung nach Verbot der religiösen Kinder-Ehe, Bericht: Bundesagentur für Arbeit stockt Personal deutlich auf, Özdemir attackiert Gabriel im Streit um Klimaschutz, 42,9 Prozent der Erwerbsminderungsrenten wegen psychischer Störungen, Cavusoglu droht mit Kündigung des EU-Türkei-Abkommens, 20 Prozent der Deutschen von Armut oder sozialer Ausgrenzung bedroht, DAX startet fast unverändert &#8211; Beiersdorf hebt Ergebnisprognose an, Mindestens 21 Tote bei Zugunglück in Pakistan, Hofreiter lehnt Vorfestlegung auf schwarz-grüne Koalition ab, Wirtschaftsvertreter halten Gabriels China-Kritik für richtig, Bauernverband rechnet mit weiteren deutlichen Milchpreissteigerungen, Bericht: CSU-Chef Seehofer will &quot;Versöhnung&quot; mit CDU bis Ende Januar, CSU kritisiert Özoguz-Widerstand gegen pauschales Kinderehen-Verbot, Oettinger entschuldigt sich für Chinesen-Äußerungen, DAX dreht am Mittag ins Plus, SPD-Politiker Lauterbach will mehr Geld für Organspenden, Biotech-Unternehmen Qiagen schließt Standorte und baut Stellen ab, Digitalverbände fordern Ende der Datensparsamkeit, Von der Leyen fordert &quot;modernen Führungsstil&quot; in den Chefetagen, Kinderehen-Verbot: Spahn kritisiert Zurückhaltung von Feministinnen, Bericht: Entscheidung im NPD-Verbotsverfahren am 17. Januar 2017, Union will bei Kinderehen Druck auf Jugendämter erhöhen, Steinmeier hofft auf schnelle Regierungsbildung im Libanon, Staatssekretäre wollen beim Klimaschutzplan Durchbruch erreichen, Wendt fordert Entlassung der Integrationsbeauftragten, Maria Furtwänglers Blick auf Polizei hat sich durch &quot;Tatort&quot;-Rolle gewandelt, NSU-Ombudsfrau John kritisiert Behörden in Nordrhein-Westfalen, EU-Kommission: Einigung über Pkw-Maut noch im November möglich, Grüne Jugend kritisiert Kretschmann, Bericht: In Berlin festgenommener Terrorverdächtiger war polizeibekannt, Kramp-Karrenbauer rät Seehofer von Wechsel nach Berlin ab, Bundesanwaltschaft beantragt Haftbefehl gegen Berliner Terrorverdächtigen, Mozilla löscht umstrittenes Add-On &quot;Web of Trust&quot;, Europa League: Mainz verliert 1:6 gegen Anderlecht, Infratest: Zufriedenheit mit Bundesregierung sinkt, Europa League: Schalke erreicht die nächste Runde">3</a></td><td><a href="http://www.centralfm.de/?m=20161104" title="Hofreiter: Einigung über Ausländer-Maut wird Dobrindt nichts helfen, Türkische Gemeinde: Drohung mit Ende der EU-Beitrittsgespräche falsch, Kauf von Wohnimmobilien: Hendricks plant Eigenkapitalzuschuss für Familien, Bericht: Deutsche Lehrer im Ausland bekommen mehr Geld, De Maizière will Terrorkämpfer ausbürgern, Gröhe, Schmidt und Mortler wollen Tabakwerbeverbot retten, Ombudsfrau John zieht kritische Bilanz der NSU-Aufarbeitung, Bundespolizei registrierte im vergangenen Jahr 436.387 Straftaten, Bericht: Türkei blockiert deutsche Baumaßnahmen in Incirlik, Herrmann: Politischer Islam eine der gefährlichsten Ideologien weltweit, Herrmann hält Ämtertrennung in der CSU-Spitze für sinnvoll, Städtebund will nach Einigung mit EU flächendeckende Maut in Deutschland, Özoguz zu Burka-Verbot: &quot;Die CSU will nur Stimmung machen&quot;, Zahlreiche Verletzte bei Explosion im Südosten der Türkei, Dobrindt: Keine Mehrbelastung durch Pkw-Maut, CSU-Landesgruppe für gemeinsamen Kandidaten für Gauck-Nachfolge, Österreich: Brand auf Dach des Parlamentsgebäudes, SPD verärgert über Dobrindt-Vorstoß zum automatisierten Fahren, Bahnchef Grube stoppt Börsenpläne für Arriva und Schenker, Türkei: Zahlreiche Politiker der prokurdischen Partei HDP festgenommen, DAX startet im Minus &#8211; US-Arbeitsmarktzahlen erwartet, Hofreiter warnt CSU: Schwarz-Grün im Bund rückt in weite Ferne, IS-Verluste in Mossul: BKA warnt vor erhöhter Anschlagsgefahr, CSU-Vize Schmidt: Kritik an CDU einstellen, Immobilien: Zentralverband warnt vor Anstieg der Grundsteuer, Leiharbeitnehmer verdienen 40 Prozent weniger als regulär Beschäftigte, Nach &quot;Tagesthemen&quot;-Abbruch: Moderator Jan Hofer geht es besser, Anschlag im Südosten der Türkei: Mindestens acht Tote, US-Schriftsteller Jonathan Franzen warnt vor Aufständen bei Clinton-Wahlsieg, Steinmeier bestellt türkischen Gesandten ins Auswärtige Amt, Energieverbrauch in der Industrie leicht gesunken, Moderatorin Claudia Kleinert: &quot;Ich bin keine Wetterfee&quot;, Reinhard Grindel als DFB-Präsident wiedergewählt, CSU-Politiker Uhl wirft Erdogan &quot;zunehmend diktatorisches&quot; Handeln vor, Britischer Außenminister wirbt bei Steinmeier für Brexit, Stimmen für Steinmeier als Bundespräsident werden lauter, &quot;Böhse Onkelz&quot; neue Nummer eins der Album-Charts, CSU-Mitglieder fordern Volksentscheide auf Bundesebene, May will an Brexit-Zeitplan festhalten, &quot;Spiegel&quot;: Deutsche Staatsanwaltschaft ermittelt gegen Zuckerberg, Lambertz fürchtet Nachwuchs-Probleme im deutschen Schwimmsport, Steinmeier sieht &quot;tödliche Gefahr&quot; für Demokratie, DAX schließt nach US-Arbeitsmarktdaten im Minus, Erdbeben der Stärke 6,2 in Chile, Kraft sorgt sich um sozialen Frieden in NRW, IG Metall: Deutsche Autoindustrie braucht &quot;höheres Innovationstempo&quot;, Riexinger lehnt Zugeständnisse an Türkei ab, Lech Walesa: EU sollte Polen mit Ausschluss drohen, Lübeck: Mann stirbt bei Wohnungsbrand in Mehrfamilienhaus, 2. Bundesliga: Dynamo Dresden gewinnt 3:0 in Düsseldorf, 1. Bundesliga: Hertha BSC schlägt Gladbach">4</a></td><td><a href="http://www.centralfm.de/?m=20161105" title="Bericht: Klimaschutzplan soll verschärft werden, Gabriel sieht erste Hoffnungszeichen im Stahlstreit mit China, MAD enttarnt 20 Islamisten in der Bundeswehr, Tillich will rasche Erklärung Merkels zur Kanzlerkandidatur, Ombudsfrau John fordert lebenslange Haftstrafe für Beate Z., Grünen-Chefin Peter will über 2017 hinaus weiter machen, Grünen-Vorsitzende Peter will Steuerstreit vor Parteitag beilegen, Kujat gegen Mandatsverlängerung für Stützpunkt Incirlik, Tillich: Umgang mit Freihandelsabkommen für AfD-Erstarken mitverantwortlich, Tillich beklagt negatives Bild Sachsens, Boris Palmer will in AfD-Debatte mehr Toleranz der Grünen, Dobrindt widerspricht Volkswagen in Abgasaffäre, Esa will europäische Astronauten zur chinesischen Raumstation senden, Österreich: Minister verlangt Vorbereitung auf Flüchtlingsdeal-Aus, Kurt Beck fordert mehr Nachsicht mit Politikern, Oettinger will Dobrindt vor weiteren Maut-Klagen schützen, Dobrindt beschleunigt 21 große Bahnprojekte, Türkei erlässt Haftbefehl gegen &quot;Cumhuriyet&quot;-Chefredakteur, Koalitionspolitiker machen Druck bei Steuersenkungen, Grünen-Fraktionschef fordert &quot;Ende der Zwei-Klassen-Medizin&quot;, Merkel: Gutes Klima der Sozialen Marktwirtschaft erhalten, Tafeln versorgen 220.000 Flüchtlinge mit Lebensmitteln, SPD für Einwanderungsgesetz nach kanadischem Vorbild, Nasse-Meyfarth fordert ein radikales Umdenken im Spitzensport, Köln: Kurdische Demonstration am Samstag, NRW: Wirtschaftsminister kritisiert Blockade des Aixtron-Verkaufs, Machtkampf um EU-Fraktionsspitze der Grünen, Harte Kritik an von der Leyen wegen Korvettenkauf, Union will Rentenalter an Lebenserwartung koppeln, Özdemir fordert staatliche Zuschüsse zu Sozialbeiträgen, Özdemir: Parteitag wird Vermögensteuer beschließen, Bundesregierung verfehlt Klimaschutz-Ziele, Unionsfraktionsvize Jung will Incirlik-Mandat verlängern, Seehofer skeptisch über Einigung mit CDU zum Thema Obergrenze, 2. Bundesliga: Fürth schlägt Bochum, Söder will Entlastung für kleine und mittlere Einkommen, Kriminalbeamte warnen vor Konflikten unter Türken in Deutschland, 1. Bundesliga: Dortmund gewinnt 5:2 in Hamburg, Europarat-Generalsekretär warnt Türkei vor Rückkehr zur Todesstrafe, Özdemir: EU-Türkei-Beitrittsverhandlungen nicht komplett abbrechen, Lottozahlen vom Samstag (05.11.2016), 1. Bundesliga: Frankfurt besiegt Köln">5</a></td><td><a href="http://www.centralfm.de/?m=20161106" title="Ischinger kritisiert Syrien-Politik des Westens, Gabriel stellt China Bedingungen für ein Freihandelsabkommen, Bundeswehr-General will mehr Zeit für Afghanistan-Einsatz, SPD fällt in Emnid-Umfrage auf tiefsten Stand seit drei Monaten, Gabriel wollte in seiner Jugend aus SPD austreten, Tillich: Drei Polizisten in Sachsen unter &quot;Reichsbürger&quot;-Verdacht, Drogenbeauftragte will Altersfreigabe für Onlinespiele ändern, Ex-Verfassungsgerichtspräsident: Obergrenze rechtlich möglich, Innenministerium: Migranten aus dem Mittelmeer direkt zurückschicken, Hertha-Trainer Dardai: &quot;Uns fehlt eine ganze Fan-Generation&quot;, Jon Bon Jovi entsetzt über Hass auf Hillary Clinton, Charité-Chef sieht Berlin schlecht auf Terroranschläge vorbereitet, Deutsche Telekom baut ein Drohnen-Abwehrsystem, EU-Kommission beklagt &quot;Rückfall&quot; der Türkei, Bericht: Merkel und Seehofer gegen Steinmeier als Bundespräsident, Wehrbeauftragter sieht stärkere Rolle des MAD positiv, Seehofer erwartet &quot;Signal&quot; von CDU-Parteitag, SPD will noch vor Bundestagswahl neues Einwanderungsgesetz verabschieden, Tabakwerbung: 62 Prozent der Deutschen für weitere Einschränkung, Seehofer warnt vor überzogener Kritik aus Deutschland an Trump, Unionsfraktion will Parlamentsbeteiligung bei Klimaschutzplan, Türkei: Oppositionspartei HDP kündigt Boykott des Parlaments an, Staatsanwaltschaft ermittelt gegen VW-Aufsichtsratschef Pötsch, Ismael bleibt Cheftrainer beim VfL Wolfsburg, FC Ingolstadt trennt sich von Trainer Kauczinski, Bericht: Bundesanwaltschaft führt keine Ermittlungen gegen Anti-IS-Kämpfer, Göring-Eckardt: Schwarz-Grün nach CSU-Parteitag weiter Option, Aktionärsschützer begrüßen Ermittlungen gegen VW-Aufsichtsratschef Pötsch, Syrien: Kurden beginnen Offensive auf Rakka, Wirtschaftsminister der Länder: Flüchtlinge können Arbeitsmarkt entlasten, Bericht: Immer mehr &quot;Idiotentests&quot; wegen Drogen- oder Medikamentenmissbrauchs, Özdemir: Fischer hat mir empfohlen, robuster zu werden, Fachleute erwarten Wiederkehr des IS, Koalitionsspitzen vertagen Suche nach Gauck-Nachfolger, Erdogan: &quot;Europa als Ganzes unterstützt den Terrorismus&quot;, 1. Bundesliga: Schalke weiter auf Erfolgskurs, Göring-Eckardt hält Unterstützung für Wahl von Bundespräsident offen, FBI: Keine Hinweise auf kriminelles Verhalten Clintons">6</a></td>
	</tr>
	<tr>
		<td><a href="http://www.centralfm.de/?m=20161107" title="Klimaschutzplan: Tillich wirft Bundesregierung &quot;schlechten Stil&quot; vor, Röttgen: Trump ist völlig ungeeignet, Peter: Grüne sollten Mitte-Links-Partei bleiben, Hubert Burda: &quot;Google hat uns praktisch mattgesetzt&quot;, Bosbach für Rückführung geretteter Flüchtlinge, Özoguz: CSU befeuert &quot;Generalverdacht gegen Muslime&quot;, Handwerk erhöht Wachstumsprognose kräftig, Flüchtlinge: CSU will erneuten Kontrollverlust gesetzlich verhindern, Bericht: Zahl der vollsanktionierten Hartz-IV-Empfänger gestiegen, Tafeln: Politik ruht sich auf Arbeit unserer Ehrenamtlichen aus, WDR: EU verklagt Deutschland wegen hoher Nitratbelastung des Grundwassers, Verarbeitendes Gewerbe: Auftragseingang im September leicht gesunken, Asselborn schließt EU-Wirtschaftssanktionen gegen Türkei nicht aus, Hasenhüttl sieht derzeit &quot;keine Grenzen&quot; für RB Leipzig, Lehrerverband zeigt Verständnis für Entlassung von AfD-Mitglied, DAX am Mittag mit deutlichen Gewinnen &#8211; Euro und Gold schwächer, Linke und Grüne für EU-Sanktionen gegen die Türkei, CSU-Generalsekretär Scheuer wehrt sich gegen Kritik von Özoguz, Hofreiter wirft Bundesregierung Tatenlosigkeit bei Wasserschutz vor, Türkei: Leutheusser-Schnarrenberger kritisiert Tatenlosigkeit der EU, Bosbach für Strafbarkeit von Sympathie-Werbung für Terror, Türkei: Unions-Wirtschaftsexperte gegen EU-Sanktionen, Bericht: Auswärtiges Amt hat keinen Überblick über Vergabe von Diplomatenpässen, Deutsche Wirtschaft warnt vor Sanktionen gegen die Türkei, Terroristische &quot;Gruppe Freital&quot; wird angeklagt, Weitere Milliarden für Kriegsschiffe und Flüchtlingslager bei Syrien, DAX legt deutlich zu &#8211; Bankentitel vorne, Klimaschutzplan 2050 sieht Beschleunigung der Energiewende vor, Banken-Stresstest hat parlamentarisches Nachspiel, US-Börsen vor Präsidentschaftswahl im Aufwind, 2. Bundesliga: Würzburger Kickers besiegen St. Pauli">7</a></td><td><a href="http://www.centralfm.de/?m=20161108" title="Führende Manager fordert &quot;Digitalisierungsruck&quot; in Deutschland, SPD will Zusatzerklärung zum Incirlik-Mandat, Bundesregierung bietet verfolgten Türken Asyl an, Ausgaben für Arbeitslosengeld II sinken 2017 um 1,2 Milliarden Euro, Bundestags-Studie: Die Grünen sind die aktivsten Twitter-Benutzer, IG-BCE-Chef Vassiliadis warnt vor Anhebung des Rentenalters, INSA: FDP und AfD legen zu, Produktion im produzierenden Gewerbe im September gesunken, Deutsche Exporte im September um 0,9 Prozent gestiegen, 80 junge CDU-Politiker für höheres Renteneintrittsalter, Energiekonzern RWE arbeitet an neuer Wachstumsstrategie, Seeheimer Kreis legt sich auf Steinmeier als Gauck-Nachfolger fest, Siemens-Rivale Rockwell Automation will in Europa investieren, Kritik aus Wirtschaft und Union an SPD-Einwanderungsgesetz, Umfrage: US-Wahlkampf hat 54 Prozent der Deutschen Angst gemacht, Bericht: Bundesanwaltschaft lässt fünf IS-Verdächtige verhaften, 301 Millionen Liter Schaumwein 2015 in Deutschland abgesetzt, Familienministerin Schwesig will mehr Prävention gegen Extremismus, Amtliche Warnung für Landkreis Uelzen nach starkem Schneefall, Rewe will Klage gegen Edeka-Tengelmann-Deal vorerst ruhen lassen, Özdemir: &quot;An mir würde Rot-Grün-Rot nicht scheitern&quot;, Maas lobt Ermittlungsbehörden nach Festnahme von fünf IS-Verdächtigen, Ärztepräsident will schnelle Umsetzung des Tabakwerbeverbotes, BAMF-Chef Weise als möglicher Gauck-Nachfolger im Gespräch, Umfrage: Jeder Dritte verwendet ein Passwort für mehrere Dienste, Dresdens Oberbürgermeister verteidigt Vorgehen gegen Bachmann, Zahl internetabhängiger Jugendlicher in vier Jahren fast verdoppelt, Kritik an &quot;Anne Will&quot;-Sendung reißt nicht ab, Bericht: Merkel verhandelte mit Grünen über Kandidatur für Gauck-Nachfolge, US-Wahl angelaufen &#8211; Steinmeier froh über Ende des Wahlkampfs, Steinmeier weist Ankaras Vorwurf der PKK-Unterstützung zurück, Grünen-Chefin Peter für Kretschmann als Präsidentschaftskandidat, Grünen-Vorsitzende Peter für Wiedereinführung der Vermögensteuer, DAX schließt am US-Wahltag mit Gewinnen, Vogelgrippe: Schleswig-Holstein verhängt Stallpflicht für Geflügel, Ex-US-Verteidigungsminister Hagel für Neustart zwischen Moskau und Washington, SPD will Bahnverkehr bis 2030 verdoppeln, DIHK warnt vor Exportrezession, Mariele Millowitsch hat nach Film über Krebskranke von Krankheit geträumt, US-Börsen schließen am Wahltag mit Gewinnen">8</a></td><td><a href="http://www.centralfm.de/?m=20161109" title="Erste Ergebnisse bei US-Wahl &#8211; Kopf-an-Kopf-Rennen in Florida, US-Wahl: Trump und Clinton gewinnen weitere Staaten, Trump gewinnt South Carolina und Alabama, Özdemir verärgert über Protest gegen Zetsche-Auftritt bei Grünen-Parteitag, US-Wahl: Clinton gewinnt New York &#8211; Trump in Florida und Ohio vorn, US-Wahl: Trump gewinnt Texas und Arkansas, US-Wahl: Clinton gewinnt Connecticut, Trump gewinnt Louisiana, Trump bei US-Wahl überraschend stark &#8211; Börsen drehen ins Minus, Schäuble plant Nachtragshaushalt für Schulprogramm, Trump gewinnt bei US-Wahl wichtigen &quot;Swing-State&quot; Ohio, Trump bei US-Wahl vor Clinton, US-Wahl drückt Märkte ins Minus &#8211; DAX droht Fall unter 10.000 Punkte, Weitere US-Bundesstaaten stimmen für Legalisierung von Marihuana, Weniger rechtsextreme Aufmärsche in Deutschland, Forsa: SPD legt wieder zu &#8211; FDP verliert, Zahl der Schulanfänger 2016 um zwei Prozent gestiegen, Schwedischer Premier Löfven will Dialog mit Russland stärken, Clinton-Lager schickt Anhänger nach Hause, Commerzbank fürchtet nach Trump-Sieg schwere Handelskonflikte, AfD-Vize von Storch nennt Trump-Sieg &quot;Signal für Politikwechsel&quot;, Donald Trump wird nächster US-Präsident, Trump beschwört Einheit der USA, Umfrage: 59 Prozent befürworten erneute Kanzlerkandidatur Merkels, DAX startet nach Trump-Wahlsieg kräftig im Minus, Maas bewertet US-Wahl als &quot;bittere Warnung&quot; für Europa, Wirtschaftsweiser Bofinger sieht Trump-Wahlsieg kritisch, Gabriel nennt Trump &quot;Vorreiter einer autoritären Internationale&quot;, Transatlantik-Koordinator der Bundesregierung gratuliert Trump, Anne Will verteidigt umstrittene Sendung, Steinmeier fürchtet &quot;Verwerfungen in der internationalen Politik&quot;, Gabriel weist Darstellung von Klimaschutz-Blockade zurück, Führende Ökonomen fürchten nach Trump-Sieg Nachteile für Europa, Bayerns Finanzminister Söder aufgeschlossen für mehr Feiertage, Außenpolitiker der Opposition wollen stärkeres Auftreten der Europäer, Merkel gratuliert Trump zum Wahlsieg, DAX am Mittag nach US-Wahl deutlich im Minus, Schulz: Europa muss &quot;handlungsfähiger werden&quot;, Albig will staatliche Investitionsregel zur Infrastruktur-Sanierung, Wirtschaftsweise Schnabel warnt nach Trump-Sieg vor Protektionismus, Bericht: CSU verlangt von Merkel eigenen Präsidentschaftskandidaten, Kabinett beschließt Cyber-Sicherheitsstrategie, Trumps Wahlkampf-Managerin kritisiert Merkels Flüchtlingspolitik, Umfrage: 40 Prozent der Eltern bemängeln Zustand von Schulcomputern, Soziologe Bude erwartet Umsetzung der Wahlversprechen Trumps, BGA sieht nach Trump-Wahl Gefahr einer globalen Wirtschaftskrise, Facebook-Posting: AfD weist Vorwürfe des Bamberger Erzbischofs zurück, EVG droht Bahn mit Warnstreiks, Atlantik-Brücken-Chef Merz glaubt nicht an endgültiges Aus von TTIP, DAX dreht nach US-Wahl deutlich ins Plus, Clinton bietet Trump Zusammenarbeit an, Lottozahlen vom Mittwoch (09.11.2016), Obama ruft zu Einigkeit und Versöhnlichkeit auf, OSZE-Beobachter: Ablauf der US-Wahl &quot;überwiegend sehr gut&quot;, Europapolitiker Brok: Briten sollten Brexit nach US-Wahl überdenken, US-Börsen schließen nach Trumps Wahlsieg mit Gewinnen">9</a></td><td><a href="http://www.centralfm.de/?m=20161110" title="Barley: Trump wird nicht alle seine Wahlversprechen umsetzen können, Gauck-Nachfolge: Linke kündigt eigenen Kandidaten an, Proteste gegen Trump in New York und anderen Städten, Röttgen: Hohe Jugendarbeitslosigkeit &quot;Nährboden&quot; für Politiker wie Trump, Rekordzahl minderjähriger Rekruten seit Aussetzen der Wehrpflicht, Von der Leyen: Europa muss sicherheitspolitisch eigenständiger werden, Unionsfraktionsvize Friedrich fürchtet &quot;Trump-Effekt&quot; in Deutschland, Bundesregierung kündigt EU-Standards für Gesundheits-Apps an, Schäuble: Politischer Diskurs &quot;in besorgniserregendem Zustand&quot;, Bericht: Onlineumsatz im Handel um zwölf Prozent gestiegen, 1,0 Prozent weniger Unternehmensinsolvenzen im August 2016, Inlandstourismus: Zahl der Übernachtungen um fünf Prozent gestiegen, Klimaschutzplan: Hendricks glaubt an Einigung bis zum Wochenende, Wowereit mahnt mehr Respekt gegenüber Politikern an, Niedersachsens Grüne rufen Partei zu Dialog mit Autobranche auf, Umfrage: Elf Prozent der Deutschen finden Trump-Wahlsieg gut, Wotan Wilke Möhring wollte in seiner Jugend die Welt verbessern, Stegner hält Kipping-Aussage zur Gauck-Nachfolge nicht für gravierend, DAX am Mittag deutlich im Plus &#8211; Bankaktien vorne, Bericht: Moskau kann mit Cyber-Angriffen Bundestagswahl beeinflussen, Bericht: Bundespolizei klagt über zu wenig Personal für EU-Grenzwache, Krüger fürchtet nach Trump-Sieg Aufschwung des Rechtspopulismus, Bundespräsidenten-Suche: Wissing stellt Merkel &quot;Armutszeugnis&quot; aus, Krüger: Bundesweite Volksentscheide wären kein Demokratiegewinn, Harms erwartet US-Rückzug aus transatlantischer Sicherheitspolitik, Umfrage: 36 Prozent der Unternehmen betreiben einen Online-Shop, SAP-Gründer Plattner will neue Diskussion zum Thema Datensicherheit, Bericht: V-Männer aus Salafisten-Szene belasten festgenommenen Hassprediger, Gauland sieht Gemeinsamkeiten zwischen Trump-Wählern und AfD-Anhängern, Reinhold Beckmann will bei der &quot;Sportschau&quot; aufhören, DAX lässt leicht nach &#8211; Dow-Jones-Index stiegt auf neues Rekordhoch, Bericht: 2015 rund 350 Millionen Euro aus Straftaten gesichert, Bericht: BND bekommt eigene Spionage-Satelliten, Bundestag beschließt Fortsetzung des Bundeswehreinsatzes gegen IS, Regierungsberater wollen Investitionszwang für den Staat, Erstes Treffen im Weißen Haus: Trump zollt Obama &quot;Respekt&quot;, Moskau hält Trump-Wahl für &quot;gute Gelegenheit&quot;, Hessens Grüne wollen Verfassungsgarantie für unentgeltliche Bildung, Oppermann für Ausweitung der Videoüberwachung, Röttgen: Fortbestand der Nato ohne USA nicht vorstellbar, Bericht: Explosion bei deutschem Konsulat in Masar-i-Scharif, Von der Leyen mahnt Trump zur Bündnistreue, Dow-Jones-Index schließt über 18.800 Punkten">10</a></td><td><a href="http://www.centralfm.de/?m=20161111" title="AfD-Chef Meuthen betrachtet Trumps Wahlsieg mit gemischten Gefühlen, Grüne für strengere Benimmregeln in sozialen Netzwerken, CSU-Generalsekretär kritisiert möglichen Abschiebestopp von Rot-Rot-Grün, Legendärer Songwriter: Leonard Cohen ist tot, CDU und CSU ziehen unterschiedliche Lehren aus US-Wahl, Emnid: Mehrheit der Deutschen fürchtet negative Auswirkungen nach US-Wahl, BCG-Chef Rich Lesser: &quot;Mit Clinton wäre es berechenbarer gewesen&quot;, Anschlag auf deutsches Konsulat in Afghanistan, Barley: 60 SPD-Parteibeitritte in US-Wahlnacht, Ex-Kohl-Berater Teltschik: Trump-Wahl als Weckruf verstehen, Ex-Frauenministerin Schröder warnt vor übertriebener Political Correctness, DAX startet zum Wochenausklang im Plus, Verbraucherpreise im Oktober leicht gestiegen, CDU-Generalsekretär nach US-Wahl: Vorsicht bei Umfrage-Ergebnissen, Trump bezeichnet Proteste gegen ihn als &quot;sehr unfair&quot;, Deutsche Staatsanwaltschaften erledigten 2015 rund 5 Millionen Ermittlungsverfahren, Bericht: Anstieg der Flüchtlingszahlen an deutsch-schweizerischer Grenze, &quot;Cumhuriyet&quot;-Herausgeber in der Türkei festgenommen, Gauck-Nachfolge: Gabriel verschiebt Spitzentreffen mit Merkel und Seehofer, EU-Kommission fordert von Bundesregierung mehr Einsatz für die Ostsee, Verbraucher-Bundesverband für Reformierung des Kraftfahrtbundesamtes, Krisenstab koordiniert Vorgehen nach Anschlag auf Konsulat in Afghanistan, DAX legt am Mittag leicht zu &#8211; Gold schwächer, Trittin für Parteitagsbeschluss der Grünen zur Vermögensteuer, Bundesregierung einigt sich auf Klimaschutzplan, &quot;Höhner&quot;-Frontmann will irgendwann für Nachfolger Platz machen, Nach Trump-Sieg: Schulz und Asselborn fordern Bekenntnis zu Europa, Kulturstaatsministerin Grütters würdigt Ilse Aichinger, Salihovic glaubt an Europapokal-Teilnahme Hoffenheims, Nouripour: Gabriel bei Grünen-Wählern nicht beliebter als Merkel, US-Börsen uneinheitlich &#8211; Euro und Gold schwächer, Deutschland gewinnt WM-Qualifikationsspiel gegen San Marino">11</a></td><td><a href="http://www.centralfm.de/?m=20161112" title="SPD-Generalsekretärin Barley kritisiert AfD-Glückwünsche für Trump, Wissmann fürchtet drastische Arbeitsplatzverluste in Autoindustrie, BAMF: Schutzquote für Türken bis Ende September 2016 bei 6,8 Prozent, Baltische Staaten rufen Westen nach Trump-Wahl zur Besonnenheit auf, Bericht: Staatshilfen für Deutsche Bahn fallen kleiner aus als gedacht, MunichRe-Chef von Bomhard: Brexit bedrohlicher als Trump, EU widmet Beitrittshilfen für die Türkei um, Köln: Erneut Groß-Demonstration gegen Erdogan angekündigt, Erneut Proteste gegen neugewählten US-Präsidenten Trump, Herrmann: Einwanderungsgesetz &quot;mit CSU definitiv nicht zu machen&quot;, Gabriel fordert Konsequenzen aus Trump-Sieg, AfD-Politiker beim Bundespresseball unerwünscht, AfD-Politiker beim Bundespresseball unerwünscht, Bayern: Lkw mit radioaktiver Fracht verunglückt, Ex-Minister Guttenberg warnt vor unberechenbarem Trump, Integrationsbeauftragte befürchtet verstärkte Asylanfragen von Türken, Özoguz drängt: Faire Verteilung der Flüchtlinge in der EU durchsetzen, Toll Collect startet Aufbau für die Lkw-Maut auf allen Bundesstraßen, Merkel: Anpassungen in der Bildung nötig, Privatisierung des Autobahnnetzes nimmt konkrete Formen an, CDU-Innenpolitiker Schuster fordert nationales Abschiebezentrum, Bundesliga: Ingolstadt verpflichtet neuen Trainer, Nato verschiebt Gipfeltreffen wegen Trump, Nach Trump-Wahl: Austauschschüler wollen nicht mehr in die USA, Mehrheit gegen Kopplung von Lebenserwartung und Renteneintrittsalter, Regierungskrise in Südkorea: Massenproteste gegen Präsidentin, Vogelgrippe in Deutschland: Minister Schmidt beruft Krisenstab ein, Umsatz der Deutschen Bahn rund 1,3 Milliarden Euro unter Plan, CDU-Haushaltspolitiker gegen teilweise Privatisierung der Autobahnen, Mehrheit der Deutschen will für ein Rezept nicht zum Arzt gehen müssen, Diesel-Skandal: Grüne fordern Entmachtung des Kraftfahrt-Bundesamts, Hessen: 60-Jähriger stirbt bei Arbeitsunfall, Trittin widerspricht Kretschmann bei der Vermögenssteuer, Verkehrsausschuss-Vorsitzender lehnt Privatisierung von Autobahnen ab, Kauder kritisiert Aussagen von Gabriel und Steinmeier zu Trump, Medien: Mindestens 30 Tote bei Bombenexplosion in Pakistan, Medien: Mindestens 30 Tote bei Bombenexplosion in Pakistan, Von der Leyen: Europa muss mehr Verantwortung übernehmen, Altmaier erwartet &quot;Mainstream-Außenpolitik&quot; von Trump, Bayern: 49-Jähriger stirbt bei Verkehrsunfall, Gauck-Nachfolge: Maas gegen Konsenskandidat der Großen Koalition, Formel 1: Hamilton sichert sich Pole in Brasilien, Habeck: Werden Sicherheitsvorkehrungen wegen Geflügelpest verstärken, Lottozahlen vom Samstag (12.11.2016), Maria Furtwängler hatte als Kind Angst vor der &quot;Tatort&quot;-Melodie, Kretschmann weiter skeptisch über Steuerkompromiss">12</a></td><td><a href="http://www.centralfm.de/?m=20161113" title="Emnid-Umfrage: SPD erholt sich nach Tief etwas, Tauber kritisiert Grüne für Vermögenssteuer-Beschluss, Zeiss plant milliardenschwere Zukäufe, Oettinger fordert Erdogan persönlich zur &quot;Mäßigung&quot; auf, Verteidigungsministerium will &quot;marktverfügbare&quot; Waffe als G36-Ersatz, Gauck-Nachfolge: SPD lehnt Kandidatur von Bundesbank-Präsident ab, Ewan McGregor: &quot;Trumps Aufstieg hat mich zu Tode geängstigt&quot;, Mats Hummels hält RB Leipzig für Titelkandidaten, Hamburgs Innensenator will Wirtschaftsunterstützung für Sportvereine, Krisen-Reedereien kosten deutsche Steuerzahler 40 Milliarden Euro, Bundesregierung hält Krankenkassen-Praktiken für illegal, Allianz-Berater empfiehlt EU-Staaten höhere Steuern für Reiche, Bericht: Regierung will mehr Geld für ÖPNV ausgeben, Von Beust distanziert sich von Erdogan, Schulz: Einführung der Todesstrafe in der Türkei rote Linie für EU-Beitrittsgespräche, Lindner: Regierung Merkel hat sich von Problemen der Mittelschicht abgekoppelt, BKA: 2016 mehr als 400 Angriffe auf Politiker und Flüchtlingshelfer, Schulz hält Gabriel als Kanzlerkandidat für geeignet, Dobrindt will Strafen für illegale Autorennen verschärfen, Kolumbien: Regierung und FARC einigen sich auf neues Friedensabkommen, Frankreichs: Valls für Einreisegenehmigungssystem nach US-Vorbild, Oettinger regt grundlegenden Umbau des EU-Haushalts an, Schulz für Neustart zwischen Europa und Trump, Frankreich erinnert an Opfer der Terroranschläge in Paris, Jusos: Gabriel soll an Steinmeier als Bundespräsidenten-Kandidat festhalten, Schulz für europäisches Steuersystem als Mittel gegen Populisten, Diskus-Olympiasieger Harting steht zu seinem Verhalten bei Siegerehrung, Bundesbank: 12,73 Milliarden D-Mark noch im Umlauf, Steinmeier: Neues Friedensabkommen in Kolumbien &quot;Zeichen der Hoffnung&quot;, Köln: 35-Jähriger tötet im Streit seinen Bruder, SPD-Wirtschaftsforum kritisiert Grünen-Parteitagsbeschlüsse, Umfrage: Wissen der Deutschen über Diabetes hat sich verschlechtert, CDU-Wirtschaftsflügel für Meisterzwang, Özdemir sieht in Grünen-Parteitag kein Signal in Richtung Rot-Rot-Grün, Neuseeland: Behörden warnen nach Beben vor Tsunami, Bundesregierung entwickelt Konzept zur Steuerung des Flüchtlingszustroms, Behörden: Erste Tsunami-Welle trifft Neuseeland &#8211; Weitere Wellen erwartet, Auswärtiges Amt verurteilt Anschlag in Pakistan, Weber hofft auf positive Signalwirkung der US-Wahl für EU-Staaten, Wagenknecht attackiert Vermögensteuerbeschluss der Grünen, BMW will nicht in Produktion von Batteriezellen in Deutschland investieren, Zeitung: Infrastrukturgesellschaft des Bundes nimmt Konturen an, Versicherungswirtschaft begrüßt Schäubles Autobahn-Pläne, Trump will nach Amtsantritt drei Millionen illegale Einwanderer abschieben, Mindestens ein Toter nach Erdbeben in Neuseeland, Seehofer gegen Wähler-Schelte &#8211; Kritik an &quot;pro-europäischen Eliten&quot;, Hamilton gewinnt Großen Preis von Brasilien &#8211; Entscheidung erst in Abu Dhabi, Hamilton gewinnt in Brasilien &#8211; Formel 1 bleibt spannend, Röttgen: Merkel muss wegen Trump-Sieg nochmal ran, Trump macht Priebus zum Stabschef">13</a></td>
	</tr>
	<tr>
		<td><a href="http://www.centralfm.de/?m=20161114" title="Göring-Eckardt: Vermögenssteuer soll bald ins Grünen-Wahlprogramm, Hamburg lehnt Privatisierung von Autobahnen ab, Türkische Regierung strebt weiter EU-Mitgliedschaft an, Hamburgs Justizsenator will neue Maßnahmen gegen Briefkastenfirmen, Unions-Großstadtbeauftragter: Zahlungen an Abschiebequoten koppeln, Rechnungshof-Bericht: Flüchtlinge Risiko für schuldenfreien Haushalt, DIW-Chef Fratzscher fürchtet zunehmenden Nationalismus in Europa, Bauernverband: Erfolg des staatlichen Tierschutz-Labels nicht sicher, Trumpf gegen Staatshilfe bei Digitalisierung, Weil lehnt Teilprivatisierung der Autobahnen ab, Bericht: Jobcenter kürzten 2015 Zehntausenden Familien Leistungen, Landtagsabgeordnete: Erdogan-Gegner in NRW werden weiter bedroht, Zahl der Beschäftigten im Verarbeitenden Gewerbe im September gestiegen, Weil will nach Trump-Sieg &quot;arbeitende Mitte&quot; entlasten, Zeitung: Schäuble lässt Steuervorteile überprüfen, Scheuer: Bei Suche nach Gauck-Nachfolger &quot;alle grünen Flirts beendet&quot;, Meiden: CDU unterstützt Bundespräsidenten-Kandidatur von Steinmeier, FDP-Chef Lindner offen für Wahl Steinmeiers zum Bundespräsidenten, Lufthansa schlägt Piloten Schlichtung vor, Gabriel: Person Steinmeier hat überzeugt, Gauck-Nachfolge: Linke will eigenen Kandidaten aufstellen, Ex-Guantanamo-Häftling Kurnaz ruft Steinmeier zu Entschuldigung auf, DAX am Mittag mit Gewinnen &#8211; Euro lässt nach, UN: 2016 wird wohl wärmstes Jahr seit Beginn der Aufzeichnungen, Vermögensteuer: SPD und Linke begrüßen Kretschmann-Niederlage bei Grünen-Parteitag, Kretschmann weiter gegen Vermögensteuer, Pilotengewerkschaft: Streiks bei Lufthansa ab sofort möglich, Mehrere Verletzte bei Explosion in Istanbul, Arbeitgeberpräsident Kramer begrüßt Steinmeiers Nominierung, Steinmeier: &quot;Dankbar für die große Unterstützung und Ermutigung&quot;, Steinmeier warnt Ankara vor Einführung der Todesstrafe, Merkel: Steinmeier für Bundespräsidentenamt &quot;ausgezeichnet geeignet&quot;, Mützenich: Steinmeier muss sich nicht entschuldigen, Arbeitgeberpräsident Kramer warnt vor Rot-Rot-Grün, Guttenberg für Unterstützung &quot;vernünftiger Kräfte&quot; in Trumps Umfeld, Gabriel: SPD wird erneut Außenminister stellen">14</a></td><td><a href="http://www.centralfm.de/?m=20161115" title="Bundesverkehrswegeplan wird 1,3 Milliarden Euro teurer, Hasselfeldt begrüßt Einigung auf Steinmeier als Gauck-Nachfolger, Energiewirtschaft sieht Potenzial in Blockchain-Technologie, Bericht: Autokonzerne planen Tankstellen-Netz für E-Fahrzeuge, Schröder: Tierwohllabel muss für Tiere &quot;einen Mehrwert bringen&quot;, INSA: SPD, Linke und AfD legen in Wählergunst zu, Bruttoinlandsprodukt im dritten Quartal um 0,2 Prozent gestiegen, 589.000 Handwerksunternehmen im Jahr 2014 in Deutschland tätig, De Maizière verbietet islamistischen Verein &quot;Die wahre Religion&quot;, Bundesverfassungsgericht: NSA-Selektorenlisten bleiben geheim, Umfrage: 17 Prozent vertrauen Herstellerangaben zu Dieselfahrzeugen, Kramny neuer Cheftrainer von Arminia Bielefeld, ZEW-Konjunkturerwartungen legen im November kräftig zu, Todesurteil gegen Ägyptens Ex-Staatspräsidenten Mursi aufgehoben, NSA-Untersuchungsausschussvorsitzender begrüßt Karlsruher Urteil, 32.640 Asylanträge im Oktober 2016, Nebelunfälle ereignen sich am häufigsten im vierten Quartal, DAX am Mittag fast unverändert &#8211; ZEW-Index stärker als erwartet, Lehrerverband will Pflichtfach Informatik, Roland Emmerich plant Film über die Finanzkrise, CDU-Außenpolitiker Jung erwartet &quot;Signal der Beruhigung&quot; von Obama, Bayern: 65-jähriger Landwirt stirbt bei Betriebsunfall, Özoguz warnt vor Eindruck von Willkür bei Razzien gegen Islamisten, CDU-Politiker Wellmann beklagt &quot;Führungsproblem&quot; in der Union, Bericht: Trotz Vogelgrippe keine höheren Geflügel-Preise zu erwarten, Tauber kritisiert Özoguz-Äußerungen zum Vorgehen gegen Islamisten, Bosbach: Özoguz fällt Sicherheitsbehörden in den Rücken, EU will Einreisende stärker überprüfen, DAX schließt mit Gewinnen &#8211; Gold stärker, SPD-Politiker Diaby: Müller als Entwicklungsminister ungeeignet, Umfrage: Trump verdüstert Bild der Deutschen von den USA weiter, Steinmeier: &quot;Schwierige Gespräche&quot; in Ankara, Röttgen: Merkel tritt für vierte Amtszeit an, Russland: Putin entlässt Wirtschaftsminister Uljukajew, Hollande will Verlängerung des Ausnahmezustands bis zur Präsidentschaftswahl, Mönchengladbachs Vizepräsident weist Kritik an Trainer Schubert zurück, Seibert: Merkel wird sich &quot;zum geeigneten Zeitpunkt&quot; zu Kandidatur äußern, Grosse-Brömer: Kein Zeitdruck bei Bekanntgabe von Merkels Kandidatur, US-Börsen legen zu &#8211; Euro etwas schwächer, Steuersünder: NRW-Finanzminister will weiter auf Datenankäufe setzen, Fußball: Deutschland und Italien trennen sich torlos">15</a></td><td><a href="http://www.centralfm.de/?m=20161116" title="Hofreiter: Deutsche Agrarpolitik für Flüchtlingskrise mitverantwortlich, Studie: Deutscher Wirtschaft droht digitale Spaltung, Grosse-Brömer zieht durchwachsene Bilanz von Obamas Amtszeit, Bildungsministerium: 402 Studienabbrecher über &quot;Jobstarter Plus&quot; vermittelt, Salafisten-Razzia: Islamismus-Expertin zweifelt an positiver Wirkung, Studie: Im Öffentlichen Dienst fehlen 110.000 Vollzeitstellen, Bericht: Fast jede zweite Hartz-IV-Klage erfolgreich, Wendt attackiert Özoguz für Kritik an Salafisten-Razzien, Experten: Schülern Benutzung eigener Smartphhones im Unterricht erlauben, Union wirft Grünen Koalitionsunfähigkeit vor, Studie: Bayern und Baden-Württemberg haben größte Informatikerdichte, Ströbele kritisiert Karlsruher Urteil zu NSA-Spionagezielen, Grüne wollen besseren Anlegerschutz bei Mini-Bonds, CSU wirft Özoguz &quot;falsch verstandene Toleranz&quot; vor, Wirtschaftsexperten fordern mehr Anreize für private Investitionen, Oppermann beharrt auf SPD-Anspruch auf das Außenministerium, Neue EU-Datenschutzregeln: Wirtschaft kann auf staatliche Hilfe hoffen, Handelsverband will zehn verkaufsoffene Sonntage im Jahr, BKA-Chef Münch: Über 850 Angriffe auf Flüchtlingsunterkünfte 2016, Industrie: 2015 knapp 60 Milliarden Euro in Sachanlagen investiert, Industrie: 2015 knapp 60 Milliarden Euro in Sachanlagen investiert, Niedersachsen: 56-jähriger Motorradfahrer stirbt bei Verkehrsunfall, Bericht: Briten sind größte Nutznießer des EU-Investitionsprogramms, Gewerkschaft der Polizei kritisiert Özoguz-Äußerungen, Von der Leyen fordert die &quot;Emanzipation Europas&quot;, Hessens Wissenschaftsminister will Promotionsrecht für Fachhochschulen, Nina Petri: &quot;Ich musste jeden Cent umdrehen&quot;, DFG-Präsident attestiert Universitäten &quot;schwaches Selbstbewusstsein&quot;, Gauck-Nachfolge: Steinmeier offiziell als Kandidat vorgestellt, DAX lässt am Mittag nach &#8211; Euro und Gold schwächer, Watzke: Bei RB Leipzig ist &quot;nichts historisch gewachsen&quot;, FDP-Vize Kubicki kritisiert Özoguz für &quot;Augenmaß&quot;-Äußerungen, Röttgen: Kanzlerkandidatur-Aussage war &quot;persönliche Einschätzung&quot;, Kaiser`s-Arbeitnehmervertreter begrüßen Einigung von Rewe und Edeka, Özdemir rügt türkischen Außenminister für Kritik an Deutschland, NRW: CDU strebt Verfassungsklage wegen Kölner Silvesternacht an, Lamya Kaddor bezeichnet Özoguz-Aussagen als &quot;unglücklich&quot;, Union erhöht beim Thema Kinderehen Druck auf Justizminister Maas, Rot-rot-grüner Koalitionsvertrag in Berlin steht, Reform des Unterhaltsvorschusses: Union sieht Kernforderung erfüllt, Bob Dylan kommt nicht zur Nobelpreisverleihung, Türkische Regierung will Beauftragte des EU-Parlaments nicht empfangen, DAX schließt mit Verlusten &#8211; Euro und Gold schwächer, US-Präsident Obama zu Besuch in Berlin eingetroffen, Studie: Kaum noch Ausreisen deutscher Islamisten in IS-Kampfgebiete, AmCham-Chef: Man darf TTIP nicht beerdigen, Verbraucherschützer für Big Data in engen Grenzen, Lottozahlen vom Mittwoch (16.11.2016), Präsident des EU-Rechnungshofs kritisiert EZB-Bankenaufsicht, Mariele Millowitsch würde mit Gregor Gysi &quot;gern ein Schwätzchen halten&quot;, Zwei Menschen sterben bei Verkehrsunfall in Niedersachsen, US-Börsen schließen uneinheitlich &#8211; Euro schwächer">16</a></td><td><a href="http://www.centralfm.de/?m=20161117" title="Dobrindt will rechtliche Hürden bei Geschäften mit Daten abbauen, Rentenversicherungsbericht: Altersbezüge steigen langfristig leicht, Özdemir stützt Özoguz, Verdi sieht Sonntagsschutz im Handel in Gefahr, Autobahngesellschaft des Bundes: Bayern will Privatisierung verhindern, Bundesregierung: 12.539 Afghanen sollen abgeschoben werden, Bundesinnenministerium legt Eckpunkte für &quot;Open-Data-Gesetz&quot; vor, Altmaier kündigt einheitliches &quot;Bürgerportal&quot; an, NRW-Justizminister will Sammelklagen für Verbraucher einführen, Handelsverband will Ware auch unter Einkaufspreis veräußern dürfen, Gastgewerbeumsatz im September 3,6 Prozent höher als im Vorjahr, Innenstaatssekretär Krings: Özoguz muss &quot;grundlegend umdenken&quot;, Zahl der Erwerbstätigen im dritten Quartal um 0,9 Prozent gestiegen, Erhebung: Etwa jeder dritte Schüler besucht Ganztagsunterricht, Berlins künftiger Innensenator will &quot;Sicherheitsgefühl verbessern&quot;, Bericht: Experten rechnen mit Rückgang der Studentenzahlen bis 2035, Berliner CDU will gegebenenfalls mit AfD stimmen, Umfrage: 80 Prozent befürworten Steinmeiers Präsidenten-Kandidatur, CDU-Politiker Hardt glaubt an Kontinuität in Beziehungen zu den USA, DAX lässt am Mittag etwas nach &#8211; Yellen-Anhörung erwartet, Krüger-Leißner soll für Steinmeier in den Bundestag nachrücken, CDU-Arbeitnehmer wollen Arbeitsplatzsicherheit über Umweltschutz stellen, Kubicki bringt Jamaika-Koalition nach Bundestagswahl ins Spiel, Mark Forster mag Alben mit &quot;Grundidee&quot;, Bericht: Lage in Afghanistan seit 2012 kontinuierlich verschlechtert, Obama: Merkel steht &quot;für große Glaubwürdigkeit&quot;, Steinmeier verurteilt &quot;neue Auswüchse der Gewalt&quot; in Syrien, Nobelpreisträger Holmström: Trump will sich nicht am Amt bereichern, Falsche Abgaswerte: Unionsfraktion sieht Gabriel und Maas in der Pflicht, Zeitung: Steinmeier-Nachfolge setzt Gabriel unter Druck, US-Geheimdienstkoordinator Clapper kündigt Rücktritt an, Bericht: Linke wollen Butterwegge für Präsidentschaftswahl nominieren, DAX legt zu &#8211; Yellen signalisiert baldige Zinserhöhung, Merkel und Obama werben für Fortsetzung der TTIP-Gespräche, Gauck-Nachfolge: Riexinger rechtfertigt eigenen Kandidaten der Linken, EU-Kommission will Abwicklungsrichtlinie lockern, Yvonne Catterfeld: &quot;Bei Smudo kann ich nicht mithalten&quot;, Natalie Portman wollte Hauptrolle im neuen Film eigentlich nicht übernehmen, Dutzende Tote bei Explosion eines Tanklasters in Mosambik">17</a></td><td><a href="http://www.centralfm.de/?m=20161118" title="Bundesrechnungshof kritisiert Vermittlungsarbeit der Jobcenter, Brok stärkt Oettinger den Rücken, EU-Parlament will abgesagten Türkei-Besuch rasch nachholen, Ukraines Ex-Premier Jazenjuk: Merkels Umgang mit Trump vorbildlich, Union will Scheinselbständigkeit von EU-Ausländern weiter eindämmen, Dobrindt: Handyverbot am Steuer gilt künftig auch für Tablets und Reader, Bericht: Volkswagen plant Abbau von bis zu 30.000 Stellen, Sechser-Treffen: Obama und Merkel empfangen EU-Staatschefs, Ischinger: Trump ist eine Chance für Europa, Generalbundesanwalt sieht Gesetzeslücken bei Terrorabwehr, Bericht: Jeder achte Mobilfunkkunde Opfer unzulässiger Abrechnungen, DAX startet im Plus &#8211; Euro bei 1,06 Dollar, Grenzpreis für Strom um mehr als 4 Prozent gesunken, Volkswagen: Keine betriebsbedingten Kündigungen für Stammbelegschaft, Bericht: Höchste Zahl an Abschiebungen seit 2003, Berichte: Merkel wollte Marianne Birthler als Bundespräsidentin, Bitkom: Video-Streaming ersetzt zunehmend klassisches TV, Steinmeier begrüßt Kauf des Thomas-Mann-Hauses in Los Angeles, ProSiebenSat.1-Chef will seinen Vertrag nicht verlängern, Vogelgrippe: Strenge Hygienevorschrift für alle Geflügel-Betriebe, Jugendwort des Jahres 2016 ist &quot;fly sein&quot;, Unions-Obmann kritisiert Menschenrechts-Gerichtshof nach Türkei-Urteil, Von der Leyen: Trump wird auf die Wirtschaft hören, Kaiser`s Tengelmann: Rewe und Edeka einig bei Kaufpreis, Türkei-Klage: EU-Parlamentsvize verteidigt Menschenrechts-Gerichtshof, Bericht: Juncker drohte im Streit um Schulz-Nachfolge mit Rücktritt, Koch beklagt mangelndes konservatives Profil der CDU, Rapper Shindy neue Nummer eins der Album-Charts, CDU bereitet Bevölkerung in Leitantrag auf &quot;schwierige Zeiten&quot; vor, Bericht: CDU will Familiensplitting einführen, Pkw-Verbrauchsskandal: Verbraucherschützer sehen Politik in der Pflicht, DAX lässt etwas nach &#8211; ProSiebenSat.1-Chef plant Abschied, Baden-Württemberg: 59-Jähriger stirbt bei Verkehrsunfall, Sommermärchen-Affäre: Staatsanwaltschaft wird DFB mangelnde Kooperation vor, 2. Bundesliga: Würzburg spielt unentschieden in Nürnberg, DEL-Rückkehrer Ehrhoff sieht gute Chancen auf Meistertitel in Köln, US-Börsen lassen etwas nach &#8211; Euro und Gold schwächer, 1. Bundesliga: Leipzig nach Sieg in Leverkusen vorerst Tabellenführer">18</a></td><td><a href="http://www.centralfm.de/?m=20161119" title="Bericht: CDU-Parteitag soll Volksentscheide auf Bundesebene ablehnen, Nobelpreisökonom Holmström: &quot;Man sollte die ganze EU überdenken&quot;, Wagenknecht warnt SPD vor Nominierung Gabriels als Kanzlerkandidat, Ohoven droht mit Klage vor BGH gegen mögliche Vermögensteuer, Wagenknecht will mit Bartsch Spitzenduo für Bundestagswahl bilden, CDU-Parteitag-Antrag: Kinderlose Ehepaare sollen mehr Steuern zahlen, Tillich fordert &quot;Gesetzestreue&quot; von der Politik als Signal, SPD will mit gebührenfreier Bildung in den Bundestagswahlkampf ziehen, Ramsauer warnt vor neuem Anti-Amerikanismus, Grüne: Martin Schulz hat im EU-Parlament an Zustimmung verloren, CDU will auf Parteitag im Dezember Baukindergeld beschließen, Grüne: Nouripour beklagt erschreckende Menschenrechtslage in Türkei, Streit um Autobahnverwaltung spitzt sich zu, Emnid: Bundesbürger geben Barack Obamas Amtszeit gute Note, Gesamtmetall: Gesetzgeber soll sich bei Elektromobilität zurückhalten, Merkel: Bund setzt verstärkt auf Investitionen, Nachfrage nach Dieselfahrzeugen stark rückläufig, Generalbundesanwalt weist Kritik der NSU-Opfer zurück, Oettinger droht Kompetenzverlust, Gesamtmetall warnt Donald Trump vor Protektionismus, Private Betreiber von Güterbahnen kritisieren Bundesregierung, GdP begrüßt angekündigtes Gesetz zum besseren Schutz der Polizei, 2. Bundesliga: Hannover 96 gewinnt 2:0 gegen Erzgebirge Aue, Weil bedauert &quot;notwendigen&quot; Arbeitsplatzabbau bei VW, Lambsdorff: Die EU braucht &quot;eine Art europäisches FBI&quot;, Hessen: 66-jähriger Fußgänger stirbt bei Verkehrsunfall, 1. Bundesliga: Mainz schlägt Freiburg 4:2, Scheuer kritisiert Parteitagsbeschlüsse der Grünen, Lottozahlen vom Samstag (19.11.2016), 1. Bundesliga: BVB schlägt Bayern &#8211; Leipzig bleibt Tabellenführer">19</a></td><td><a href="http://www.centralfm.de/?m=20161120" title="SPD-Netzwerker warnen vor zu hohem Rentenniveau, Oppermann stellt Regierungsfähigkeit der Linken infrage, Forderungen an Merkel zur Schärfung des Unions-Profils nehmen zu, Schäuble kritisiert finanzpolitische Empfehlungen der EU-Kommission, Österreich: Van der Bellen verteidigt Grenzöffnung, Felix Neureuther denkt über Zeit nach der Karriere nach, Rockstar Sting will neue Partei für Großbritannien, Spitzenpolitiker fordern stärkere Regulierung für soziale Netzwerke, Steuerexperten und Unternehmer warnen vor Vermögensteuer, Kölns Oberbürgermeisterin Reker: &quot;Lerne noch, was man sagen kann&quot;, Deutsche Bahn plant kostenloses WLAN in allen Regionalzügen, Unionspolitiker wollen Befreiung von der Grunderwerbsteuer, Deutsche-Bank-Chefökonom erwartet höhere Verteidigungsausgaben für Europa, CSU will stärkere Kontrolle von Flüchtlingen durch Geheimdienste, Dutzende Tote bei Zugunglück in Indien, Familienpolitiker für Kinderbeauftragten im Bundestag, Emnid-Umfrage: 55 Prozent wünschen sich weitere Amtszeit von Merkel, Agrarminister Schmidt will &quot;Bundesministerium für ländliche Räume&quot;, Biograf von Donald Trump: &quot;Er ist ein Hochstapler durch und durch&quot;, Bericht: Anschlag in Masar-i-Scharif bereits vor Monaten geplant, Zwei Tote bei Falschfahrerunfall in NRW, FC Bayern: Antikorruptionsexpertin sieht Hoeneß-Rückkehr kritisch, EVP-Fraktionschef für härteren Kurs gegenüber der Türkei, Altmaier ruft Autoindustrie zu Bau einer Batteriefabrik auf, AfD-Konvent unterstützt saarländischen Landesverband, Daimler-Betriebsratschef: Elektrifizierung gefährdet Tausende Arbeitsplätze, Steinmeier mahnt Einhaltung der Waffenruhe im Jemen an, Bayer-Vorstand Weinand: Finanzierung der Monsanto-Übernahme steht, Berichte: Merkel tritt noch einmal an, Bundesumweltministerin Hendricks verteidigt Klimaschutzplan, Aktionärsschützer: VW-Aufsichtsrat muss Boni überprüfen, DGB-Chef: SPD sollte Kanzlerkandidaten schnell benennen, Hofreiter sieht erneute Merkel-Kandidatur skeptisch, Zeitung: US-Konzerne kaufen weniger Aktien zurück, 2. Bundesliga: Union Berlin und Stuttgart trennen sich 1:1, Eon-Chef Teyssen bleibt trotz Verlust gelassen, SPD-Vize Stegner: Merkel zieht mit Hypothek in den Wahlkampf, Regierungsberater prognostizieren in Studie Fintech-Boom, 1. Bundesliga: Hoffenheim und Hamburg trennen sich 2:2, Fed-Notenbanker verteidigt Unabhängigkeit, Irakischer Außenminister kritisiert die Türkei, Merkel bestätigt Kanzlerkandidatur für 2017, Haseloff erleichtert über Merkel-Kandidatur, Frankreich: Sarkozy fällt bei Vorwahlen der Konservativen durch, Frankreich: Sarkozy kündigt Abschied aus der Politik an">20</a></td>
	</tr>
	<tr>
		<td><a href="http://www.centralfm.de/?m=20161121" title="Gabriel stoppt Pläne zur Autobahn-Privatisierung, Hasselfeldt begrüßt vierte Kandidatur Merkels, Wagenknecht verteidigt Aufstellung eines eigenen Bundespräsidenten-Kandidaten, Spahn wirbt für private Beteiligung an Autobahnen, YouGov: Deutsche neigen europaweit am wenigsten zu Populismus, Thüringer Verfassungsschutz warnt vor &quot;Reichsbürgerbewegung&quot;, Politiker für Boni-Verzicht bei Volkswagen, Harms kann sich Schwarz-Grün mit Merkel vorstellen, Klöckner will klarere Position der CDU zu Vollverschleierung, Sozialwissenschaftlerin kritisiert Kontrollen von Hartz-IV-Beziehern, Bayern: Zwei Tote und drei Schwerverletzte bei Verkehrsunfall, Bericht: Nur zwei Bundesländer haben bislang Wohnsitzauflage umgesetzt, SPD-Vize Stegner: &quot;Wir wollen keine Große Koalition&quot;, Zahl der Verkehrstoten im September um zwei Prozent gestiegen, Mindestens 13 Tote bei Anschlag auf Moschee in Kabul, Trittin findet Merkels erneute Kandidatur &quot;langweilig&quot;, Ischinger ruft Bundesregierung zu Dialog mit Trump auf, Habeck: Merkel ist &quot;nicht die richtige Antwort&quot;, Verbraucherschützer wirft VW-Chef &quot;Verhöhnung&quot; von Kunden vor, Frankreichs Innenminister: Neues Attentat vereitelt, DAX am Mittag mit Gewinnen &#8211; Euro stärker, Führungsgremien der CDU verschärfen Leitantrag für Bundesparteitag, Fußballer Sforza glaubt nicht an Leipziger Titelgewinn, SPD will Ende Januar über Kanzlerkandidaten entscheiden, Auswärtiges Amt verurteilt Anschlag auf Moschee in Kabul, SPD-Vize Schäfer-Gümbel verteidigt Fahrplan bei K-Frage, BGH: NSA-Untersuchungsausschuss darf Edward Snowden vorladen, Politiker für Einschreiten von Großaktionär Niedersachsen gegen VW-Chef, Linke nominiert Butterwegge als Kandidaten für Bundespräsidentenwahl, DAX legt nach Achterbahnfahrt leicht zu &#8211; Autotitel als Zugpferde, NRW-Verbraucherschutzminister kritisiert VW-Chef Müller, Lufthansa-Piloten streiken am Mittwoch, Lkw rast auf Gegenfahrbahn &#8211; Ein Toter auf der A2, Polizeieinsatz wegen Oralverkehr in Hamburger S-Bahn, &quot;Bild&quot;: Jürgen Klinsmann als Trainer der US-Fußballnationalmannschaft gefeuert, Jürgen Klinsmann als US-Coach entlassen, Ölpreise treiben US-Börsen weiter an, 2. Bundesliga: 1860 und Kaiserslautern unentschieden, Starkes Erdbeben vor der Ostküste von Japan">21</a></td><td id="today"><a href="http://www.centralfm.de/?m=20161122" title="INSA-Umfrage: Union legt nach Merkel-Ankündigung zu, Bundesregierung will Carsharing fördern, Bouffier für Schwarz-Grün, Kahrs will Gabriel als Kanzlerkandidaten, Deutsche Post findet in manchen Regionen kaum noch Personal, Studie: Die größten Globalisierungsenthusiasten leben in Asien, Studie: Künstliche Intelligenz treibt Wachstum an, CSU-Politiker Uhl stellt Bedingungen für Unterstützung Merkels, Bayer-Chef sieht sich bei Monsanto-Übernahme im Plan, Flughafenverband will mehr Nachtflugmöglichkeiten in Deutschland, Kauder rechnet mit deutlich verschärftem Wahlkampf der SPD, Portugal will neuen Schuldenerlass für Griechen, SPD-Linke Mattheis ruft Gabriel zu Kanzlerkandidatur auf, Steuer-Gewerkschaft erwartet neue Milliarden-Kosten wegen Verteidigungspolitik, Bayer-Chef begrüßt Merkels erneute Kandidatur, DIW-Chef verteidigt Privatisierungspläne für Autobahngesellschaft, Handball-Bundestrainer Sigurdsson hört nach WM auf, Bericht: Neue Styropor-Verordnung bedroht viele Dachdecker-Jobs, Kauder: CDU hat &quot;viele ausgezeichnete Politiker&quot;, EVP-Fraktionschef Weber will &quot;klares Signal&quot; an die Türkei, Butterwegge: &quot;Natürlich ist mir klar, dass ich nicht gewählt werde&quot;, 2. Bundesliga: 1860 München entlässt Trainer Runjaic, Hessen: 31-Jährige stirbt bei Verkehrsunfall auf B 252, 62 Prozent der 18- bis 24-Jährigen wohnen noch bei den Eltern, US-Sonderbeauftragter erwartet Befreiung Mossuls Anfang 2017, Flugbegleiter-Streik bei Eurowings: Über 60 Flüge fallen aus, Eier dürfen bei Stallpflicht weiter als Freilandeier verkauft werden, Lufthansa: 876 Flüge fallen am Mittwoch streikbedingt aus, Oppermann: SPD will &quot;Kandidatur und Programm verknüpfen&quot;, NBA-Spieler Zipser: Jordan-Vermächtnis ist &quot;eine Riesen-Motivation&quot;, FDP-Generalsekretärin Beer offen für Jamaika-Koalition, Bericht: Gabriel setzt Bau von Windparks in Norddeutschland Grenzen, Kostenloses Interrail Ticket: EU-Kommission will Pilotprojekt starten, Chef der syrischen Kurden: Deutsche Hilfe für Türkei stoppen, Sensburg will Beschwerde gegen Snowden-Urteil des BGH">22</a></td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td>
	</tr>
	<tr>
		<td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div><!--sidebox end -->	<!--sidebox start -->
	<div id="meta" class="dbx-box">
	  <h3 class="dbx-handle">Meta</h3>
	  <div class="dbx-content">
	    <ul>
						<li class="login"><a href="http://www.centralfm.de/wp-login.php">Anmelden</a></li>
	        <li class="rss"><a href="http://www.centralfm.de/?feed=rss2">Eintr&auml;ge (RSS)</a></li>
	        <li class="rss"><a href="http://www.centralfm.de/?feed=comments-rss2">Kommentare (RSS)</a></li>

	    </ul>
	  </div>
	</div>
	<!--sidebox end -->
  <!-- START 
   <div id="categories" class="dbx-box">
        <h3 class="dbx-handle">Werbung</h3>
        <div class="dbx-content">
          <ul>
            <p align="center"></p>
	        <p align="center"></p>
          </ul>
        </div>
      </div>
   STOP -->

</div><!-- sidebar -->
</div><div id="cred"><div class="designer fix"><a class="pagelines" href="http://www.pagelines.com/themes/" title="Pagelines Theme Designs"> iBlog Theme</a> by <a href="http://www.pagelines.com" alt="pagelines.com">Pagelines</a></div> <div class="wordpress-link">Powered by <a href="http://wordpress.org" alt="Wordpress">Wordpress</a></div><div class="nano-link">Hosted by <a href="http://www.nanocomp.com" alt="www.nanocomp.com">Nano-Comp</a></div></div></div> 
  
  </div><!--/wrapper -->

</div><!--/page -->

  <div id="rightsidebar">
		<a href="http://www.kumon.de/Pulheim-Brauweiler/index.htm" target="_blank"><img src="http://www.centralfm.de/wp-content/uploads/2009/05/KUMON-Logo-blau-e1368966768164.jpg" alt="Kumon" border="0" /></a><br><a href="http://www.nanocomp.com" target="_blank"><img src="http://www.centralfm.de/wp-content/images/werbung/nanocomp_banner.jpg" alt="Werbung bringt Kunden" border="0" /></a><br><br><a href="http://www.computerclub.de" target="_blank"><img src="http://www.centralfm.de/wp-content/images/werbung/computerclubklein.jpg" alt="Computerclub" border="0" /></a><br><br>  </div>

<!-- Analytics Go Here -->

<!-- End Analytics -->

<!--[if IE 6]>

<script type="text/javascript"> 

        /*Load jQuery if not already loaded*/ if(typeof jQuery == 'undefined'){ document.write("<script type=\"text/javascript\"   src=\"http://ajax.googleapis.com/ajax/libs/jquery/1.3.2/jquery.min.js\"></"+"script>"); var __noconflict = true; } 

        var IE6UPDATE_OPTIONS = {

               icons_path: "http://static.ie6update.com/hosted/ie6update/images/"

        }

</script>

<script type="text/javascript" src="http://static.ie6update.com/hosted/ie6update/ie6update.js"></script>

<![endif]-->



<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"N\u00e4chste >","prev":"< Vorherige","image":"Bild","of":"von","close":"Schlie\u00dfen","noiframes":"Diese Funktion ben\u00f6tigt iframes. Du hast jedoch iframes deaktiviert oder dein Browser unterst\u00fctzt diese nicht.","loadingAnimation":"http:\/\/www.centralfm.de\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.centralfm.de/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://www.centralfm.de/wp-content/plugins/contact-form-7/jquery.form.js?ver=2.52'></script>
<script type='text/javascript' src='http://www.centralfm.de/wp-content/plugins/contact-form-7/scripts.js?ver=3.0.1'></script>
</body>
</html>
