<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">

<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<title>  Bund-Länder-Finanzen: SPD-Chef Gabriel lobt Einigung</title>

<meta name="generator" content="Bluefish 1.0.7"/> <!-- leave this for stats -->

<META HTTP-EQUIV="PRAGMA" CONTENT="no-cache">
<META NAME="ROBOTS" CONTENT="NOARCHIVE">


<link rel="stylesheet" href="http://www.centralfm.de/wp-content/themes/iblog/style.css" type="text/css" media="all" />
<link rel="stylesheet" href="http://www.centralfm.de/wp-content/themes/iblog/print.css" type="text/css" media="print" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />

<!-- Sidebar docking boxes (dbx) by Brothercake - http://www.brothercake.com/ -->
<script type="text/javascript" src="http://www.centralfm.de/wp-content/themes/iblog/dbx.js"></script>
<script type="text/javascript" src="http://www.centralfm.de/wp-content/themes/iblog/dbx-key.js"></script>

<link rel="stylesheet" type="text/css" href="http://www.centralfm.de/wp-content/themes/iblog/dbx.css" media="screen, projection" />

<link rel="alternate" type="application/rss+xml" title="CENTRAL FM MEDIA RSS Feed" href="http://www.centralfm.de/?feed=rss2" />
<link rel="pingback" href="http://www.centralfm.de/xmlrpc.php" />

<!-- Radiopopup - Anfang -->

<script language="javascript" type="text/javascript">
<!--
var win=null;

onerror = stopError;
function stopError(){
	return true;
}


function radio(){
	myleft=20;
	mytop=20;
	settings="width=260,height=155,top=" + mytop + ",left=" + myleft + ",scrollbars=no,location=no,directories=no,status=no,menubar=no,toolbar=no,resizable=no,dependent=no";
	win=window.open("http://www.centralfm.de/wp-content/include/radio.html","Radiohren",settings);
	win.focus();

}
// -->
</script>

<!-- Radiopopup - Ende --> 

<!-- barbaradio Radiopopup - Anfang -->

<script language="javascript" type="text/javascript">
<!--
var win=null;

onerror = stopError;
function stopError(){
        return true;
}


function barbara(){
        myleft=20;
        mytop=20;
        settings="width=260,height=155,top=" + mytop + ",left=" + myleft + ",scrollbars=no,location=no,directories=no,status=no,menubar=no,toolbar=no,resizable=no,dependent=no";
        win=window.open("http://www.centralfm.de/wp-content/include/barbara.html","Radiohren",settings);
        win.focus();

}
// -->
</script>

<!-- barbararadio Radiopopup - Ende --> 



<link rel='stylesheet' id='dashicons-css'  href='http://www.centralfm.de/wp-includes/css/dashicons.min.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.centralfm.de/wp-includes/js/thickbox/thickbox.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='NextGEN-css'  href='http://www.centralfm.de/wp-content/plugins/nextgen-gallery/css/ngg_dkret3.css?ver=1.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='shutter-css'  href='http://www.centralfm.de/wp-content/plugins/nextgen-gallery/shutter/shutter-reloaded.css?ver=1.3.3' type='text/css' media='screen' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.centralfm.de/wp-content/plugins/contact-form-7/styles.css?ver=3.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='really_simple_share_style-css'  href='http://www.centralfm.de/wp-content/plugins/really-simple-facebook-twitter-share-buttons/style.css?ver=4.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.centralfm.de/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.centralfm.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.centralfm.de/wp-content/plugins/wp-forecast/wpf_update.js?ver=9999'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var shutterSettings = {"msgLoading":"B I T T E \u00a0\u00a0W A R T E N","msgClose":"Klicken zum Schliessen ","imageCount":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.centralfm.de/wp-content/plugins/nextgen-gallery/shutter/shutter-reloaded.js?ver=1.3.3'></script>
<script type='text/javascript' src='http://www.centralfm.de/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ngg_ajax = {"path":"http:\/\/www.centralfm.de\/wp-content\/plugins\/nextgen-gallery\/","callback":"http:\/\/www.centralfm.de\/index.php?callback=ngg-ajax","loading":"lade..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.centralfm.de/wp-content/plugins/nextgen-gallery/js/ngg.js?ver=2.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.centralfm.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.centralfm.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Bund und Länder einigen sich beim Finanzausgleich' href='http://www.centralfm.de/?p=167707' />
<link rel='next' title='Rewe-Chef: Gabriel soll im Streit um Kaiser`s Tengelmann vermitteln' href='http://www.centralfm.de/?p=167709' />
<meta name="generator" content="WordPress 4.0" />
<link rel='canonical' href='http://www.centralfm.de/?p=167708' />
<link rel='shortlink' href='http://www.centralfm.de/?p=167708' />
<!-- <meta name="NextGEN" version="1.9.0" /> -->
<script type="text/javascript">
        //<![CDATA[
        
      !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
      
        //]]>
  		</script><link id='MediaRSS' rel='alternate' type='application/rss+xml' title='NextGEN Gallery RSS Feed' href='http://www.centralfm.de/wp-content/plugins/nextgen-gallery/xml/media-rss.php' />
<link rel="stylesheet" id="wp-forecast-css" href="http://www.centralfm.de/wp-content/plugins/wp-forecast/wp-forecast-default.css" type="text/css" media="screen" />
</head>
<body>


<!-- <body onLoad="radio();"> -->
<div style="display:none;"><img src="http://www.centralfm.de/wp-content/themes/iblog/images/agradient-30medium.gif" alt="preload" /></div>
<div id="page" class="fix">
  <div id="wrapper" class="fix">
     <div id="commercialadd">
          </div>
    <div id="header" class="fix">
<!--<div style="position:absolute;left: 250px; top: 4px;"><img src="http://www.centralfm.de/wp-content/themes/iblog/images/button.png" alt="...dreht auf! 1.1.2011" /></div> -->
  <div id="logo"><a href="http://www.centralfm.de"><img src="http://www.centralfm.de/wp-content/themes/iblog/images/logo.gif" border="0" /></a></div>
  
  
<!--  <div id="speaker"><a onclick="radio();"><img src="http://www.centralfm.de/wp-content/themes/iblog/images/speaker.gif" alt="open webstream" /></a></div> -->
      	
      	<div id="headerright">
        <h1 class="blogtitle"><a href="http://www.centralfm.de">CENTRAL FM MEDIA</a></h1>
        <p>News aus Pulheim, Deutschland und der Welt&nbsp;&nbsp;&nbsp;&nbsp;<a onclick="radio();" style="cursor:pointer;color:#ff4737;"><!--Now on Air: Freddie Fender - Wasted Days And Wasted Nights--></a></p>
        </div>
        
    </div><!-- /header -->

	<div id="nav" class="fix">
		<ul class="fix">
			<li class="page_item "><a class="home" href="http://www.centralfm.de/" title="Home"><img src="http://www.centralfm.de/wp-content/themes/iblog/images/home-icon.png" alt="home icon"/></a></li>
			<li class="page_item page-item-55444"><a href="http://www.centralfm.de/?page_id=55444">Podcast</a></li>
<li class="page_item page-item-66672 page_item_has_children"><a href="http://www.centralfm.de/?page_id=66672">Bildergalerie</a></li>
<li class="page_item page-item-17 page_item_has_children"><a href="http://www.centralfm.de/?page_id=17">Über uns</a></li>
<li class="page_item page-item-2603"><a href="http://www.centralfm.de/?page_id=2603">Ihre Mail an die Redaktion</a></li>
<li class="page_item page-item-2"><a href="http://www.centralfm.de/?page_id=2">Impressum</a></li>
<li class="page_item page-item-526"><a href="http://www.centralfm.de/?page_id=526">Service</a></li>

		</ul>
		<form method="get" id="searchform" action="http://www.centralfm.de/">
<div><input type="text" value="Suchen" name="s" id="s" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}" />
<input type="submit" id="searchsubmit" value="Go" />
</div>
</form>
		
	</div><!-- /nav -->

<div id="container" class="fix">
    <div id="left-col">
			
  <div id="content">
  
  <div class="post-nav"> <span class="previous"><a href="http://www.centralfm.de/?p=167707" rel="prev">Bund und Länder einigen sich beim Finanzausgleich</a></span> <span class="next"><a href="http://www.centralfm.de/?p=167709" rel="next">Rewe-Chef: Gabriel soll im Streit um Kaiser`s Tengelmann vermitteln</a></span></div>
  
  
        <div class="post fix" id="post-167708">
		  <div class="date"><span>Okt</span> 14</div>
		  <div class="title">
          <h2  class="posttitle"><a href="http://www.centralfm.de/?p=167708" rel="bookmark" title="Permanent Link to Bund-Länder-Finanzen: SPD-Chef Gabriel lobt Einigung">Bund-Länder-Finanzen: SPD-Chef Gabriel lobt Einigung</a></h2>
          <div class="postdata"><span class="category"><a href="http://www.centralfm.de/?cat=36" rel="category">aus Deutschland</a>, <a href="http://www.centralfm.de/?cat=11" rel="category">News</a></span> <span class="right mini-add-comment"><a href="#respond">Kommentar hinzuf&uuml;gen</a></span></div>
		  </div>
          <div class="entry fix">
            <div style="min-height:33px;" class="really_simple_share really_simple_share_button robots-nocontent snap_nopreview"><div class="really_simple_share_facebook_like" style="width:120px;"><iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.centralfm.de%2F%3Fp%3D167708&amp;layout=button_count&amp;width=120&amp;height=27&amp;locale=de_DE&amp;action=recommend" 
							scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:27px;" allowTransparency="true"></iframe></div><div class="really_simple_share_twitter" style="width:100px;"><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal"  data-text="Bund-Länder-Finanzen: SPD-Chef Gabriel lobt Einigung" data-url="http://www.centralfm.de/?p=167708"  data-via="" data-lang="de"  ></a></div></div>
		<div class="really_simple_share_clearfix"></div><p><img src="http://www.centralfm.de/wp-content/plugins/wp-o-matic/cache/494f3_dts_image_10126_cshaassafk_1843_300_200.jpg" alt="Sigmar Gabriel, über dts Nachrichtenagentur" align="LEFT" /><br />Foto: Sigmar Gabriel, über dts Nachrichtenagentur
<p>Berlin (dts Nachrichtenagentur) &#8211; SPD-Chef Sigmar Gabriel hat die Einigung bei Bund-Länder-Finanzen gelobt. &#8220;Die gemeinsame Verantwortung für Polizei, Bildung, öffentliche Infrastruktur ist von großer Bedeutung für den Zusammenhalt und die Stabilität unseres Landes&#8221;, sagte Gabriel den Zeitungen der Funke-Mediengruppe. Die Einigung sei ein &#8220;gutes Zeichen&#8221;. </p>
<p>Er dankte &#8220;insbesondere den SPD-Ministerpräsidenten unter der Führung von Hannelore Kraft und Olaf Scholz, dass sie diese große Kraftanstrengung so großartig gemeistert haben&#8221;. Der SPD-Chef hob zugleich hervor, dass für die SPD &#8220;drei weitere Erfolge wichtig und auch die Bedingung für die Gesamteinigung&#8221; seien: Er nannte ein großes Schulsanierungsprogramm in den Kommunen, für das das bisherige kommunale Investitionsprogramm von 3,5 Milliarden Euro auf sieben Milliarden Euro aufgestockt werden soll. &#8220;Dies ist eine längst überfällige Öffnung des bisherigen totalen Kooperationsverbotes in Bildungsfragen zwischen Bund und Ländern durch eine Grundgesetzänderung&#8221;, so Gabriel. Er sagte auch, man werde die Kinderarmut bekämpfen. Dazu müsse die soziale Lage von Alleinerziehenden verbessert werden: &#8220;Der Unterhaltsvorschuss für Kinder, bei denen ein Elternteil seiner Unterhaltsverpflichtung nicht nachkommt, wird deutlich verbessert.&#8221; Die bisherige Beschränkung auf die Dauer von sechs Jahren und die Altersgrenze von 14 Jahren sollen aufgehoben werden &#8211; auf die Altersgrenze von 18. &#8220;Bund und Länder wollen dazu noch eine gemeinsame Finanzierungsregelung treffen&#8221;, kündigte Gabriel an. Bei der geplanten Infrastrukturgesellschaft für Bundesautobahnen und Bundesfernstraßen wird es nach Angaben Gabriels keine Privatisierungen geben.</p>
						          </div><!--/entry -->
		
				</div><!--/post -->
		
			</div></div>

<div class="dbx-group" id="sidebar">

  <!--sidebox start --><div id="text-353918872" class="dbx-box widget_text"><h3 class="dbx-handle">Central FM bei Facebook</h3><div class="dbx-content">			<div class="textwidget"><div id="fb-root"></div><script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like-box href="https://www.facebook.com/pages/Central-FM/90703841983" width="190" height="277" show_faces="true" border_color="" stream="false" header="false"></fb:like-box></div>
		</div></div><!--sidebox end --><!--sidebox start --><div id="wp-forecast-3" class="dbx-box wp_forecast_widget"><h3 class="dbx-handle">Das Wetter in Pulheim</h3><div class="dbx-content"><div id="wp-forecastA" class="wp-forecast">
<div class="wp-forecast-curr">
<div class="wp-forecast-curr-head"><div><a href="http://www.accuweather.com/quick-look.aspx?partner=accuweather&amp;loc=EUR|DE|GM011|PULHEIM|&amp;metric=1" target="_blank" >PULHEIM (Central FM)</a></div>
<div>14. Oktober 2016, 17:16</div>
</div>
<div class="wp-forecast-curr-block"><div class='wp-forecast-curr-left'><img class='wp-forecast-curr-left' src='http://www.centralfm.de/wp-content/plugins/wp-forecast/icons/01.gif' alt='Wolkenlos' /></div>
<div class='wp-forecast-curr-right'><div>Wolkenlos</div>14&deg;C</div>
</div>
<div class="wp-forecast-curr-details"><div>Wind: 1 m/s SO</div>
<div class="wp-forecast-copyright"><a href="http://www.accuweather.com">&copy; 2011 AccuWeather, Inc.</a></div></div>
</div>
<div id="wpfc1A"  style="display:none;"><div class='wpff_nav' id='wpfbl2A' onclick="document.getElementById('wpfc1A').style.display='none';document.getElementById('wpfc2A').style.display='block';return false;">Weniger...</div>
<div class="wp-forecast-fc">
<div class="wp-forecast-fc-oneday">
<div class="wp-forecast-fc-head">Vorhersage 14. Oktober 2016</div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>Tag</div>
<img class='wp-forecast-fc-left' src='http://www.centralfm.de/wp-content/plugins/wp-forecast/icons/04.gif' alt='Wolkig' />
</div>
<div class='wp-forecast-fc-right'><div>Wolkig</div><div>13&deg;C</div></div></div>
</div>
<div class="wp-forecast-fc-oneday">
<div class="wp-forecast-fc-head">Vorhersage 15. Oktober 2016</div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>Tag</div>
<img class='wp-forecast-fc-left' src='http://www.centralfm.de/wp-content/plugins/wp-forecast/icons/14.gif' alt='Wolkig mit Regenschauern' />
</div>
<div class='wp-forecast-fc-right'><div>Wolkig mit Regenschauern</div><div>17&deg;C</div></div></div>
</div>
<div class="wp-forecast-fc-oneday">
<div class="wp-forecast-fc-head">Vorhersage 16. Oktober 2016</div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>Tag</div>
<img class='wp-forecast-fc-left' src='http://www.centralfm.de/wp-content/plugins/wp-forecast/icons/02.gif' alt='Heiter' />
</div>
<div class='wp-forecast-fc-right'><div>Heiter</div><div>21&deg;C</div></div></div>
</div>
<div class="wp-forecast-fc-oneday">
<div class="wp-forecast-fc-head">Vorhersage 17. Oktober 2016</div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>Tag</div>
<img class='wp-forecast-fc-left' src='http://www.centralfm.de/wp-content/plugins/wp-forecast/icons/17.gif' alt='Wolkig mit Gewitterschauern' />
</div>
<div class='wp-forecast-fc-right'><div>Wolkig mit Gewitterschauern</div><div>19&deg;C</div></div></div>
</div>
</div>
<div class='wpff_nav' id='wpfbl1A' onclick="document.getElementById('wpfc1A').style.display='none';document.getElementById('wpfc2A').style.display='block';return false;">Weniger...</div>
</div>
<div id="wpfc2A"  style="display:block;"><div class='wpff_nav' id='wpfbmA' onclick="document.getElementById('wpfc2A').style.display='none';document.getElementById('wpfc1A').style.display='block';return false;">Mehr...</div>
</div>
</div>
<div style="clear:inherit;">&nbsp;</div></div></div><!--sidebox end --><!--sidebox start --><div id="categories-355495591" class="dbx-box widget_categories"><h3 class="dbx-handle">Rubriken</h3><div class="dbx-content">		<ul>
	<li class="cat-item cat-item-1"><a href="http://www.centralfm.de/?cat=1" >Allgemeines</a>
</li>
	<li class="cat-item cat-item-58"><a href="http://www.centralfm.de/?cat=58" >CD Vorstellung</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.centralfm.de/?cat=5" title="Central FM">Central FM</a>
</li>
	<li class="cat-item cat-item-64"><a href="http://www.centralfm.de/?cat=64" >Hörspielzeit</a>
</li>
	<li class="cat-item cat-item-70"><a href="http://www.centralfm.de/?cat=70" >Internet</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://www.centralfm.de/?cat=10" >Musik</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.centralfm.de/?cat=11" >News</a>
<ul class='children'>
	<li class="cat-item cat-item-37"><a href="http://www.centralfm.de/?cat=37" >aus aller Welt</a>
</li>
	<li class="cat-item cat-item-36"><a href="http://www.centralfm.de/?cat=36" >aus Deutschland</a>
</li>
	<li class="cat-item cat-item-77"><a href="http://www.centralfm.de/?cat=77" >Blitzer im Rhein-Erft-Kreis</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.centralfm.de/?cat=3" >Pulheim</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.centralfm.de/?cat=7" >Presse</a>
</li>
	<li class="cat-item cat-item-22"><a href="http://www.centralfm.de/?cat=22" title="Sport">Sport</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.centralfm.de/?cat=8" >Stimmen</a>
</li>
	<li class="cat-item cat-item-40"><a href="http://www.centralfm.de/?cat=40" >Technik</a>
</li>
		</ul>
</div></div><!--sidebox end --><!--sidebox start --><div id="pages-2" class="dbx-box widget_pages"><h3 class="dbx-handle">Infos</h3><div class="dbx-content">		<ul>
			<li class="page_item page-item-2"><a href="http://www.centralfm.de/?page_id=2">Impressum</a></li>
<li class="page_item page-item-17 page_item_has_children"><a href="http://www.centralfm.de/?page_id=17">Über uns</a>
<ul class='children'>
	<li class="page_item page-item-2737"><a href="http://www.centralfm.de/?page_id=2737">Ein paar Bilder</a></li>
</ul>
</li>
<li class="page_item page-item-526"><a href="http://www.centralfm.de/?page_id=526">Service</a></li>
<li class="page_item page-item-2603"><a href="http://www.centralfm.de/?page_id=2603">Ihre Mail an die Redaktion</a></li>
<li class="page_item page-item-55444"><a href="http://www.centralfm.de/?page_id=55444">Podcast</a></li>
<li class="page_item page-item-66672 page_item_has_children"><a href="http://www.centralfm.de/?page_id=66672">Bildergalerie</a>
<ul class='children'>
	<li class="page_item page-item-66703"><a href="http://www.centralfm.de/?page_id=66703">White Christmas</a></li>
	<li class="page_item page-item-81169"><a href="http://www.centralfm.de/?page_id=81169">BMW International Open 2012</a></li>
</ul>
</li>
		</ul>
		</div></div><!--sidebox end -->		<!--sidebox start --><div id="recent-posts-3" class="dbx-box widget_recent_entries">		<h3 class="dbx-handle">Letzte Beiträge</h3><div class="dbx-content">		<ul>
					<li>
				<a href="http://www.centralfm.de/?p=166373">Pulheim: Medienkommission beschließt Frequenzvergabe für sublokales Radio</a>
						</li>
					<li>
				<a href="http://www.centralfm.de/?p=167712">Bericht: Marine soll fünf neue Korvetten bekommen</a>
						</li>
					<li>
				<a href="http://www.centralfm.de/?p=167711">Rewe-Chef wirft Tengelmann-Chef &quot;Trickserei&quot; vor</a>
						</li>
					<li>
				<a href="http://www.centralfm.de/?p=167710">Sportfreunde Stiller neue Nummer eins der Album-Charts</a>
						</li>
					<li>
				<a href="http://www.centralfm.de/?p=167709">Rewe-Chef: Gabriel soll im Streit um Kaiser`s Tengelmann vermitteln</a>
						</li>
					<li>
				<a href="http://www.centralfm.de/?p=167708">Bund-Länder-Finanzen: SPD-Chef Gabriel lobt Einigung</a>
						</li>
					<li>
				<a href="http://www.centralfm.de/?p=167707">Bund und Länder einigen sich beim Finanzausgleich</a>
						</li>
					<li>
				<a href="http://www.centralfm.de/?p=167706">Fall Peggy: Ombudsfrau John will weitere Aufklärung</a>
						</li>
					<li>
				<a href="http://www.centralfm.de/?p=167705">Gauck gratuliert Guterres zur Wahl zum UN-Generalsekretär</a>
						</li>
					<li>
				<a href="http://www.centralfm.de/?p=167704">Grünen-Politiker Schick kritisiert Erbschaftsteuerreform</a>
						</li>
				</ul>
		</div></div><!--sidebox end --><!--sidebox start --><div id="shiftthis-subscribe" class="dbx-box widget_stnl"><h3 class="dbx-handle">Newsletter</h3><div class="dbx-content"> 	     
	<form action="http://www.centralfm.de/?p=167708&amp;subscribe=true" method="post" class="subscribeform">		
	<input type="hidden" name="mailinglist_subscriber" value="true" />
	
<p><label for="email">Email: <br />
<input type="text"  name="sts_email" id="email" value="" /> <strong>*</strong></label></p>
	
		<p><label for="Name">Name: <br />
<input type="text"  name="Name" id="Name" value="" /> <strong>*</strong></label></p>
 	<p>Kategorie: <br />
<label><input type="checkbox" name="sts_cats[]" value="1" checked="checked" /> Allgemein</label><br /><label><input type="checkbox" name="sts_cats[]" value="2" /> Musik</label><br />	</p>
<input type="submit" id="stnl_submit" value="Abschicken" name="submit" /></form>
<div style="margin-top:5px;"></div></div></div><!--sidebox end -->	<!--sidebox start -->
	<div id="links" class="dbx-box">
	  <h3 class="dbx-handle">Links</h3>
	  <div class="dbx-content">
	    <ul>
	      <li><a href="http://twitter.com/centralfmmedia" title="Central FM auf Twitter" target="_blank">TWITTER Playlist</a></li>
<li><a href="http://twitter.com/CentralFM_Radio" target="_blank">TWITTER Central FM</a></li>
	    </ul>
	  </div>
	</div>
	<!--sidebox end -->
<!--sidebox start --><div id="calendar-2" class="dbx-box widget_calendar"><h3 class="dbx-handle">Archiv</h3><div class="dbx-content"><div id="calendar_wrap"><table id="wp-calendar">
	<caption>Oktober 2016</caption>
	<thead>
	<tr>
		<th scope="col" title="Montag">M</th>
		<th scope="col" title="Dienstag">D</th>
		<th scope="col" title="Mittwoch">M</th>
		<th scope="col" title="Donnerstag">D</th>
		<th scope="col" title="Freitag">F</th>
		<th scope="col" title="Samstag">S</th>
		<th scope="col" title="Sonntag">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.centralfm.de/?m=201609">&laquo; Sep</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="http://www.centralfm.de/?m=20161001" title="US-Botschafter Emerson: &quot;TTIP ist noch lange nicht tot&quot;, US-Botschafter warnt vor Populisten in den USA und Europa, Schwesig ruft zum verstärkten Kampf gegen Sexismus auf, Bundesregierung schafft 34.000 Jobs in Krisenregionen um Syrien, Schwesig: Umfeld von Tauber &quot;großes Problem im Umgang mit Frauen&quot;, Grüne: Habeck verlangt Kurskorrektur seiner Partei, Schwesig: Geschlecht für nächsten Bundespräsidenten nicht entscheidend, Baustellen-Chaos: Nahverkehrsbetreiber attackiert Bahn, Steinbrück: Fehlende Wahlanalyse &quot;eines der größten Defizite&quot;, SPD will im Wahlkampf mit Atomsteuer werben, Wirtschaftsministerium warnt vor Trump, Jagland: Friedensnobelpreis an Obama &quot;war wohlverdient&quot;, Barley: Steinmeier wäre ein hervorragender Präsident, Söder fordert Leistungskürzungen bei Flüchtlingsversorgung, Oettinger: Deutschland darf nicht der kranke Mann Europas werden, Mayer: Grenzüberschreitende Kriminalitätsbekämpfung ist unverzichtbar, Abgas-Skandal: Volkswagen vor Vergleich mit US-Autohändlern, Oettinger: EU muss Flüchtlingsfrage lösen, Rentenversicherungs-Chef fordert gezielte Schritte gegen Altersarmut, Patientenschützer: Alte Menschen bekommen zu viele Medikamente, Rentenversicherungs-Chef fordert Debatte über höheres Rentenalter, Rentenversicherungs-Chef lehnt weitere Anhebung der Mütterrenten ab, Nachtruhe verzögert Bauarbeiten auf Autobahnen, Spahn nimmt Tauber gegen Kritik in Schutz, Merkel: Seit der Wiedervereinigung viel geschafft, Evonik schaut sich weiter nach Übernahmen um, Grillo: AfD ist &quot;Gift für uns als Exportnation&quot;, Formel 1: Hamilton holt Pole beim Großen Preis von Malaysia, Maas nimmt Ostdeutsche gegen Vorwurf der Fremdfeindlichkeit in Schutz, Özdemir verteidigt Zulassungsverbot für Verbrennungsmotoren, Anna Maria Mühe wollte als Kind Gerichtsmedizinerin werden, 2. Bundesliga: Düsseldorf unentschieden gegen Karlsruhe, Krichbaum: Bundestag muss bei EU-Austritt Großbritanniens zustimmen, Thierse warnt vor Relativierung von Rechtsextremismus im Osten, 1. Bundesliga: Bayern unentschieden gegen Köln, Bafin-Chef Hufeld sorgt sich um die Banken, Wirtschaftsforscher: Politik muss &quot;investive Impulse&quot; setzen, Lottozahlen vom Samstag (01.10.2016), 1. Bundesliga: Leverkusen gewinnt gegen Dortmund">1</a></td><td><a href="http://www.centralfm.de/?m=20161002" title="Dobrindt begrüßt Sanierungskurs bei Air Berlin, Rechtsextremismus in Sachsen: Schwesig kritisiert Tillich, Schulz kritisiert Referendum in Ungarn, Sachsen: Straftaten gegen muslimische Einrichtungen nehmen zu, Ramsauer warnt vor einem Handelskrieg mit den USA, Flixbus will mit neuen Angeboten profitabel werden, Kurz: EU-Umverteilungspläne für Flüchtling sind &quot;unrealistisch&quot;, Löw gegen permanente Ausweitung des Fußball-Terminkalenders, AfD will Rentenversicherung für alle, Autopilot-Unfälle schrecken Teslas Kunden nicht ab, Großunternehmer Weiss distanziert sich von AfD, Bericht: Koalition will Lohngleichheitsgesetz noch 2016, Schulz: Referendum in Ungarn zur Asylpolitik &quot;gefährliches Spiel&quot;, Höhenflug der AfD in Umfragen gestoppt, Bericht: Seit April in keinem Monat mehr als 14.000 neue Asylsuchende, Gröhe: Beiträge zur Pflegeversicherung bleiben bis 2022 stabil, USA sprechen Reisewarnung für Jamaika und die Bahamas aus, Kolumbien: Referendum über Friedensvertrag mit Farc-Rebellen, Mobbing-Skandal: Merkel stellt sich hinter Generalsekretär Tauber, Tag der Deutschen Einheit: Oppermann ruft zu Protest gegen Pegida auf, USA: Zeitung veröffentlicht angebliche Steuerklärung Trumps, Dobrindt rechnet mit positiver Entscheidung zur Pkw-Maut, Dresden: Unbekannte zünden Polizeifahrzeuge an, Formel 1: Doppelsieg für Red Bull in Malaysia, Formel 1: Ricciardo siegt bei GP von Malaysia, Britische Premierministerin will EU-Austritt bis März einleiten, Widerstand in der SPD gegen gemeinsamen Kandidaten mit Union, Fußball: Bremen befördert Nouri zum Cheftrainer, Oberfranken: 22-Jähriger stirbt bei Verkehrsunfall, UN verurteilen Sprengstoffanschläge mit 19 Toten in Afghanistan, 2. Bundesliga: Heidenheim unentschieden gegen Braunschweig, De Maizière: Rechte Gewalt ist &quot;gesamtdeutsches Phänomen&quot;, 1. Bundesliga: Wolfsburg gegen Mainz endet torlos, Indien ratifiziert Pariser Klimaschutzabkommen, 1. Bundesliga: Schalke gewinnt 4:0 gegen Gladbach, Flüchtlingsreferendum in Ungarn scheitert an geringer Beteiligung, Özdemir will &quot;vernünftige Kontrolle&quot; europäischer Außengrenzen, Daniel Radcliffe will in nächster Zeit nicht Harry Potter spielen, CSU-Landesgruppenchefin gegen Ausdehnung der CDU nach Bayern, Mindestens 52 Menschen sterben bei Massenpanik in Äthiopien">2</a></td>
	</tr>
	<tr>
		<td><a href="http://www.centralfm.de/?m=20161003" title="Bundesernährungsminister will Schulessen steuerlich begünstigen, Kolumbien: Bevölkerung lehnt Friedensvertrag mit Farc-Guerilla ab, Ufo prüft Klage gegen Air-Berlin-Tarifvertrag, Gauck-Nachfolge: Maas für parteiübergreifenden Kandidaten, Berlin: Graffiti-Sprayer von S-Bahn erfasst und getötet, Gabriel kritisiert Führung der Deutschen Bank, NRW: Drei Tote bei schwerem Verkehrsunfall, Montgomery fürchtet schlechtere Qualität in Kliniken durch TTIP, SOS-Kinderdörfer warnen: &quot;Griechischen Familien geht die Luft aus&quot;, Besucherzahl: Oktoberfest mit Negativ-Rekord, Montgomery nennt Terminservice-Stellen einen &quot;Flop&quot;, Rentenversicherung: Angleichung Ost-West aus Steuermitteln finanzieren, Nobelpreis für Medizin geht an japanischen Zellforscher, EU: Erleichterung über &quot;Ohrfeige&quot; für Viktor Orbán, Tag der Deutschen Einheit: Lautstarke Proteste gegen Kanzlerin, CDU-Wirtschaftsexperte Pfeiffer begrüßt ausländische Investoren, Schulz ruft Ungarn zu Kurswechsel auf, VW-Skandal: EU-Kommissarin will einheitlich Schadensersatzregeln, EVP-Fraktionschef will mit Orban nach &quot;gemeinsamer Lösung&quot; suchen, Ausnahmezustand in der Türkei verlängert, DAX im Feiertagshandel schwächer &#8211; Deutsche Bank gibt wieder nach, Nach Kritik an Deutscher Bank: CSU attackiert Gabriel, USA brechen Gespräche über Waffenstillstand in Syrien ab, Axa-Chef lehnt Fusionen ab, 2. Bundesliga: Stuttgart fegt Fürth vom Platz, US-Börse im Minus &#8211; Gold lässt weiter nach">3</a></td><td><a href="http://www.centralfm.de/?m=20161004" title="Gabriel verteidigt Iran-Besuch, Bund subventioniert mit 300 Millionen Euro Öl- und Gasheizungen, NRW-Steuerfahnder ermitteln gegen 57 Banken, Grüne fordern Verkehrsminister Dobrindt zum &quot;Anpacken&quot; auf, Jury verteidigt Verleihung von Friedenspreis an jordanischen König, Zeitung: Chinesischer Bahnkonzern greift nach Bochumer Verein, Amnesty International fordert bessere Verteilung von Flüchtlingen, Anstieg der Verfahren zur Kindeswohlgefährdung 2015 um 4,2 Prozent, Bayern: 75-jährige Beifahrerin stirbt bei Verkehrsunfall auf A 9, Umfrage: 30,1 Prozent der Deutschen fühlen sich oft unter Zeitdruck, Niedersachsen: Rollstuhlfahrerin stirbt bei Brand in Küche, Physik-Nobelpreis geht an drei theoretische Physiker, DAX am Mittag mit Gewinnen &#8211; Euro und Gold schwächer, GdP-Vize Radek verteidigt Vorgehen der sächsischen Polizei, EIB-Chef Hoyer lobt geplante Aufstockung von Juncker-Fonds, EU-Parlament macht Weg frei für Pariser Klimaabkommen, Umfrage: Jeder Zweite mit Kundenservice von Unternehmen unzufrieden, Rund 80.000 Menschen ohne Krankenversicherungsschutz, Pöbeleien in Dresden: Lammert kritisiert ausbleibende Reaktionen, CAS reduziert Sperre gegen Scharapowa auf 15 Monate, Staatsanwaltschaft stellt Ermittlungen gegen Böhmermann ein, EVP-Fraktionschef: EU muss im Syrien-Konflikt Druck auf Putin ausüben, Schäuble bietet mehr Hilfen für finanzschwache Kommunen, DAX legt deutlich zu &#8211; Autoaktien gefragt, Maas für härtere Gangart gegenüber US-Internetriesen, Syrien-Konflikt: Westliche Verbündete beraten am Mittwoch in Berlin, NRW: 62-Jähriger stürzt aus Kirchenfenster und stirbt, CDU-Europapolitiker Winkler spricht sich für Koalitionen mit AfD aus, Nahles will Absinken des Rentenniveaus unter eine Mindesthöhe verhindern, US-Börsen mit Verlusten &#8211; Gold lässt stark nach">4</a></td><td><a href="http://www.centralfm.de/?m=20161005" title="Sachsens Innenminister Ulbig sucht Dialog mit Pegida-Bewegung, Linken-Politiker Korte: AfD-Wähler nicht einfach abschreiben, Sachsens FDP-Chef sieht Dresden zu Unrecht an den Pranger gestellt, Handball: Hanning sieht Füchse Berlin in Schlagdistanz zum THW Kiel, INSA: Rot-Rot-Grün holt auf, Bundeswehr will Kampfdrohnen von israelischem Stützpunkt starten, Regierung strebt beim Entgeltgleichheitsgesetz Einigung an, DIHK: 20.000 mehr Lehrstellen als 2014, Maas: AfD für zunehmende Radikalisierung im Netz mitverantwortlich, Innenausschussvorsitzender kritisiert sächsische Polizei, Studie: Ökostrom-Umlage wird auf Jahre hinaus deutlich steigen, Forsa: Leichte Verluste für AfD und SPD, Mehr Krankenhausentbindungen 2015 bei niedrigerer Kaiserschnittrate, Air Berlin bestätigt Gespräche über neuen Airline-Verbund, Hahn: Berlin hat sich im Incirlik-Streit nicht erpressen lassen, ARD und ZDF übertragen Fußball-Europameisterschaft 2020, Merkel kritisiert Schließung der Balkanroute, Steinbrück geht als Berater zur ING-DiBa, Kretschmann fordert Grüne zur Selbstkritik auf, Bericht: Mindestlohn hat weder Armut noch Ungleichheit gesenkt, Chemie-Nobelpreis für Molekularforscher Sauvage, Stoddart und Feringa, DAX am Mittag im Minus &#8211; Autobauer entgegen dem Trend im Plus, FDP-Chef Lindner verlangt Einfrieren der Sozialbeiträge, Hofreiter: Merkel soll &quot;Majestätsbeleidigungs&quot;-Paragrafen streichen, Nürnberg: 27-Jähriger stirbt bei Betriebsunfall, Sonneborn begrüßt Einstellung des Verfahrens gegen Böhmermann, Florian David Fitz therapiert seine Höhenangst auf Dächern, Woidke rechnet mit Durchbruch bei Bund-Länder-Finanzen, Wendt besorgt über Drogenproblematik und Kriminalität an Bahnhöfen, Russlandbeauftragter: Auf russische Zusagen ist kein Verlass, Tischtennis-Bundestrainer kritisiert ARD und ZDF, Belgien: Polizisten angegriffen &#8211; Ermittler schließen Terror nicht aus, CSU für europäisches Kartellamt nach deutschem Vorbild, Böhmermann: Theater um Böhmermann-Affäre &quot;trauriger Witz für sich&quot;, CDU-Politiker will Afghanistan-Hilfen an Flüchtlingsrücknahme koppeln, Digitalwirtschaft warnt vor &quot;Lex Google&quot;, DAX schließt mit Verlusten &#8211; Deutsche-Bank-Aktien legen zu, Lottozahlen vom Mittwoch (05.10.2016), Guterres als UN-Generalsekretär nominiert, Geberkonferenz sagt Afghanistan 15,2 Milliarden US-Dollar zu, Zeitung: Detlef Scheele wird neuer Chef der Bundesagentur für Arbeit, Bericht: Koalition erzielt Grundsatzeinigung im Streit um Steuersenkung, Bericht: NSA-Mitarbeiter wegen Datenweitergabe festgenommen, Bundesregierung kritisiert Israels Siedlungspläne im Westjordanland, Ökonom Stiglitz erwartet Euro-Austritt Italiens, US-Börsen legen zu &#8211; Konjunkturdaten beruhigen">5</a></td><td><a href="http://www.centralfm.de/?m=20161006" title="Noch 20.000 offene Lehrstellen im Handwerk, Regierung will Kinderzuschlag um zehn Euro anheben, Städte fordern Schutz ihres Nahverkehrs vor Zwangsprivatisierung, Schäuble will Bundesrats-Blockaden bei Finanz-Entscheidungen verhindern, Prognose: Lohnnebenkosten steigen bis 2030 auf über 50 Prozent, Bericht: Koalition will &quot;Majestätsbeleidigungs&quot;-Paragrafen streichen, Union will neuen Kostendeckel für Ökostrom, Handwerk verlangt Korrekturen bei Flexi-Rente, Union: Hilfen für Afghanistan an Bedingungen knüpfen, Verarbeitendes Gewerbe: Auftragseingang im August um 1,0 Prozent gestiegen, 12.666 ausländische Berufsqualifikationen 2015 voll anerkannt, Niedersachsen: Zwei Tote und eine Schwerverletzte bei Verkehrsunfall, Höchste Väterbeteiligung beim Elterngeld in Jena, BDI-Chef Grillo mahnt Geduld bei Integration von Flüchtlingen an, Moscheen bleiben wichtige Anlaufstellen in islamistischer Szene, Bericht: Innenministerium sucht Freiwillige für &quot;Cyber-Feuerwehr&quot;, Umfrage: 39 Prozent nutzen Smartphone zum Onlineshopping, Neues Schwarzbuch: Steuerzahlerbund dokumentiert Geldverschwendung, Kipping kritisiert geplante Erhöhung des Kinderzuschlags als &quot;PR&quot;, Köln-Trainer Stöger lobt Torjäger Modeste, Wieder Raketenalarm im Süden Israels, BGH: Keine Entschädigung für Kundus-Opfer, Wettbewerbsexperte für Europäisches Kartellamt, Bericht: Explosion bei Polizeistation in Istanbul, Sicherheitsbehörden warnen vor neuem islamistischen Tätertypus, Bundesregierung verärgert über IWF-Äußerungen zur Deutschen Bank, Zahlreiche Tote bei Hurrikan &quot;Matthew&quot; in Haiti, Kriminalbeamte für Ausstattung der Polizei mit Elektroschock-Waffen, Zeitung: Koalitionsausschuss erzielt Durchbruch bei Entgeltgleichheit, DAX schließt mit leichten Verlusten &#8211; Gold deutlich schwächer, Tuifly streicht Flüge für Freitag alle Flüge, Verdi: Durchbruch bei Gipfeltreffen zu Kaiser`s Tengelmann erzielt, Bericht: DAX-Konzerne sprechen über Rettung der Deutschen Bank, Erneuerbaren-Branche will Systemwechsel bei Förderung von Öko-Strom, Hurrikan &quot;Matthew&quot;: Obama ruft Notstand für Florida aus, Infratest: Merkel wieder beliebter, Gabriel und Dobrindt streiten über Infrastrukturgesellschaft für Fernstraßen, Zeitung: Beratungsagentur soll Kommunen bei Investitionen unterstützen, US-Börsen schließen vor Arbeitsmarktdaten kaum verändert">6</a></td><td><a href="http://www.centralfm.de/?m=20161007" title="Röttgen bringt Sanktionen gegen Moskau ins Spiel, Reichtumsbericht fest: Anteil der Einkommensreichen bleibt stabil, Grünen-Chefin Peter: Beschluss zur Lohngleichheit unzureichend, Koalition streitet über 481 Millionen Euro für Entwicklungshilfe, Unions-Außenpolitiker ruft Guterres zu UN-Reformen auf, Bundesregierung will Sozialhilfeanspruch von EU-Ausländern einschränken, Dobrindt fordert Verhandlungen bei Air Berlin und Tuifly, CDU-Politiker von Stetten kritisiert Kompromiss zur Lohngleichheit, Tuifly: Alle Flüge für Freitag gestrichen &#8211; Ramsauer kritisiert Beschäftigte, Wirtschaftsnobelpreisträger Stiglitz warnt vor neuer Bankenkrise in Europa, Hurrikan &quot;Matthew&quot;: Notstand für Florida und South Carolina ausgerufen, Bundesregierung räumt Wettbewerbsnachteile für Viehzüchter durch Ceta ein, Grünen-Politiker Beck kritisiert AfD-Neuzugang Nicolaus Fest, DAX startet im Minus &#8211; Eon-Aktie legt zu, Wanka: &quot;Hauptschulen bieten Lebenschancen, gerade für schwächere Jugendliche&quot;, Gabriel: Keine Vorfestlegung auf gemeinsamen Bundespräsidenten-Kandidaten, Deutsche Politiker fordern Putin zu Kurswechsel im Syrienkrieg auf, DLR-Studie: Zahl der Billigflüge nimmt zu, Kolumbiens Präsident Santos erhält Friedensnobelpreis, Syrien-Konflikt: Röttgen für Sanktionen gegen Russland, LKA: Zahl der Sexualstraftaten in Nordrhein-Westfalen sinkt, Lohngerechtigkeit: SPD-Generalsekretärin fordert Machtwort Merkels, SPD-Politiker Stegner: AfD sollte &quot;längst vom Verfassungsschutz beobachtet werden&quot;, DAX auch am Mittag mit Verlusten &#8211; RWE am Ende der Kursliste, Grüne gratulieren Santos zum Friedensnobelpreis, Linken-Fraktionschef Bartsch sieht Große Koalition im &quot;Trennungsjahr&quot;, Grünen-Fraktionschef Hofreiter lehnt Merkels Steuersenkungspläne ab, Linke und Grüne warnen vor Kungelei bei Gauck-Nachfolge, Bericht: Führende SPD-Politiker favorisieren Schulz als Kanzlerkandidaten, Bundesregierung hebt Wachstumsprognose für 2016 leicht an, Steinmeier und Merkel gratulieren Santos zum Friedensnobelpreis, Albig erklärt Gabriel zum &quot;geborenen Spitzenkandidaten&quot; der SPD, Städtetag begrüßt Beschneidung von Sozialleistungen für EU-Ausländer, US-Arbeitslosenquote im September bei 5,0 Prozent, Oliver Korittke lässt beim Textlernen den Fernseher laufen, Nespresso bringt neues Kaffee-Kapselsystem nach Europa, Opeth neue Nummer eins der Album-Charts, Schlichtungsstelle: Gute Chancen für Entschädigung von Tuifly- und Air-Berlin-Kunden, Grüne für weitreichendes Recht auf Heimarbeit, Auswärtiges Amt kündigt nach Hurrikan Soforthilfe für Haiti an, SPD-Fraktionsvize Schäfer warnt vor Beschädigung von Gabriel, Abgas-Skandal: EU-Kommission bestätigt drohendes Verfahren gegen Deutschland, Oliver Berben: Das Einfachste am Produzentenberuf ist Filmfinanzierung, Bundespolizei greift nur noch wenige Syrer auf, Köhler wirft dem Westen &quot;Heuchelei&quot; in Afrika-Politik vor, TUI: Entscheidung über Zukunft von Tuifly bis November vertagt, DAX schließt nach US-Arbeitsmarktdaten mit Verlusten, LKA räumt Schwierigkeiten bei der Fahndung nach RAF-Trio ein, Oppermann: Chancen für rot-rot-grünes Bündnis im Bund ausloten, Bericht: Türkische Diplomaten suchen Asyl in Deutschland, Bericht: Griechenland-Überweisung gefährdet, Özdemir wirft Dobrindt im Streit über blaue Plakette Blockade vor, Gladbachs Trainer Schubert: Profifußball ist für die Zuschauer gemacht, US-Börsen schließen nach Arbeitsmarktdaten im Minus, USA werfen Russland Cyber-Attacken zur Wahlbeeinflussung vor">7</a></td><td><a href="http://www.centralfm.de/?m=20161008" title="Parlament soll Geheimdienste stärker kontrollieren, Stoltenberg kündigt NATO-Russland-Rat für kommende Wochen an, Russland-Koordinator Erler warnt vor neuen Sanktionen gegen Moskau, Lohngleichheitsgesetz: Gesamtmetall-Präsident hat Zweifel an Wirksamkeit, Bericht: Seit 2010 mehr als 3.500 Tonnen Kerosin über Deutschland abgelassen, Barley wirft Tillich Ignoranz gegenüber Rechtsextremismus vor, SPD-Generalsekretärin hält an Zeitplan für Kanzlerkandidatenkür fest, Berliner CDU wirft AfD Nordkorea-Methoden vor, Bundesländer wollen Verbot von Verbrennungsmotoren für Pkw ab 2030, Wirbel um Video mit anstößigen Äußerungen Trumps, Köhler hält Flüchtlings-Obergrenze für Irrweg, Länderjustizminister drängen Maas zu schärferem Vorgehen gegen Facebook, Hessen: Drei Tote und zwei Schwerverletzte bei Verkehrsunfall, Verdi-Chef Bsirske für Rentenbeitragssatz von bis zu 26 Prozent, Steinmeier warnt vor Konfrontation zwischen Russland und den USA, Österreich will Kurswechsel bei Energiewende in Deutschland erzwingen, JU-Chef Ziemiak wünscht sich Aufstand der Jugend gegen Rentenpolitik, Wiederholte Vertragsverletzungsverfahren: Künast kritisiert Bundesregierung, Kommission gibt Ländern Mitschuld an schlechtem Infrastruktur-Zustand, DRK warnt vor Verschärfung der Lage in Syrien, Junge Union warnt CDU und CSU vor getrenntem Wahlkampf, Spekulationen über Euro-Austritt Italiens stoßen in Rom auf Widerspruch, Bericht: Sanierung des Kanzleramts kostet über drei Millionen Euro, Patientenschützer wollen bessere finanzielle Unterstützung für Sterbende, Hendricks’ Klimaschutzplan stößt auf Widerstand von Ministerkollegen, Merkel kritisiert Rentenkampagne des DGB, Merkel: Afrikas Wohl liegt im deutschen Interesse, Bericht: BAMF erstattet bei Passfälschungen so gut wie nie Anzeige, Ex-Bundespräsident Köhler hat Rücktritt nie bereut, Allianz begrüßt Reformpläne zu Betriebsrenten, Polizei riegelt Wohngebiet in Chemnitz ab, Polizei: Verdacht auf Vorbereitung eines Sprengstoffanschlags in Chemnitz, Ost-Ausschuss der Deutschen Wirtschaft gegen neue Russland-Sanktionen, NRW: 72-jähriger Radfahrer stirbt bei Verkehrsunfall auf B 220, Stegner: Sowohl Gabriel als auch Schulz können Merkel schlagen, Verdächtiger nach Großeinsatz in Chemnitz auf der Flucht, Studie: Deutsche arbeiten durchschnittlich 43,5 Wochenstunden, Großeinsatz in Chemnitz: Größere Menge Sprengstoff gefunden, Tom Hanks darf legal Leute verheiraten, Hohe Opferzahl bei Luftangriff auf Trauerfeier im Jemen, Lottozahlen vom Samstag (08.10.2016), Brandt sieht Leverkusen nicht als Zwischenstation, Deutschland gewinnt WM-Qualifikationsspiel gegen Tschechien, Pleiß verteidigt Abreise von Nationalmannschaft im Sommer">8</a></td><td><a href="http://www.centralfm.de/?m=20161009" title="&quot;Rettungskette&quot; für Bundeswehrsoldaten in Mali wackelt, 450 Mitarbeiter bei Tuifly krankgemeldet, Bildungsministerin will bis 2021 Computer und WLAN für alle Schulen, Bericht: Anteil an Diesel-Neuzulassungen sinkt auf 44,6 Prozent, Emnid: Grüne wieder so stark wie die AfD, Tauber wirft SPD &quot;Antiamerikanismus&quot; vor, De Maizière fordert mehr Beamte für griechische Hotspots, Sellering will Ende der Russland-Sanktionen, Justin Timberlake: &quot;Ich werde Obama vermissen&quot;, Länder rufen Mittel aus kommunalem Förderprogramm des Bundes nicht ab, Britta Steffen: &quot;Erfolge haben keine Bedeutung mehr für mich&quot;, Deutsche Bank: Risikovorstand tritt Zweifeln an Stabilität entgegen, Domscheit-Berg ist von Wikileaks enttäuscht, Bericht: Löhne und Gehälter in Deutschland ziehen kräftig an, Bastei Lübbe will noch 2016 digitalen Streamingdienst für Romane starten, Innogy-Chef Terium nimmt Energiemarkt in den USA ins Visier, Innogy-Chef fühlt sich nicht als Teil der Ökostrom-Branche, Studie: Europas Unternehmen mit schlechterem ersten Halbjahr als US-Rivalen, EU-Kommission hat Zweifel am Entschädigungs-Versprechen von VW, USA: Zwei Polizisten bei Einsatz erschossen, Jemen: Zahl der Opfer nach Luftangriff steigt auf 140, Formel 1: Rosberg gewinnt Großen Preis von Japan, Hurrikan Matthew: Mindestens zehn Todesopfer in den USA, Hessen: 62-jähriger Motorradfahrer stirbt bei Verkehrsunfall, Türkei: Mindestens acht Tote bei Anschlag, Türkei: Zahl der Todesopfer nach Anschlag steigt auf 17, Grüne bekräftigen Forderung nach emissionsfreien Autos ab 2030, Chemnitz: Unions-Innenexperte verteidigt Sicherheitsbehörden, Politikerinnen aus Koalition und Opposition entsetzt über Trump, Zeitung: Hauptverdächtiger von Chemnitz hat &quot;Verbindung zum IS&quot;, RWE und Vattenfall fürchten Aus für Pumpspeicher-Kraftwerke, Bericht: Kanzleramt billigte Stopp der Böhmermann-Ermittlungen, Umfrage: Deutsche Wirtschaft erwartet massiven Dämpfer durch Brexit, Gladbach-Trainer Schubert will entspannter mit Kritik umgehen, Viele frühere NSDAP-Mitglieder arbeiteten nach 1949 im Justizministerium, NRW: 64-Jähriger nach Tötung von Lebensgefährtin festgenommen, Linke wollen grundsätzlichen Kurswechsel in der Entwicklungspolitik, Terrorverdächtiger Syrer: Generalbundesanwalt übernimmt Verfahren, CDU-Arbeitnehmer weisen Merkel-Kritik an DGB-Rentenkampagne zurück, Bayer will Europa kein Gen-Saatgut aufzwingen, Grüne gegen Nahles-Pläne zur Sozialhilfe-Einschränkung für EU-Ausländer, IWF verwahrt sich gegen deutsches Griechenland-Ultimatum, Daniel Brühl findet Cannabis auf Rezept sinnvoll, Vereinte Nationen verurteilen Luftangriff im Jemen">9</a></td>
	</tr>
	<tr>
		<td><a href="http://www.centralfm.de/?m=20161010" title="Untersteller will alternative Finanzierung der Ökostrom-Förderung, Flüchtlingskrise: Niger will mehr Hilfe von Europa, Terrorverdächtiger von Chemnitz in Leipzig festgenommen, Vertragsklauseln sollen für Verbraucher verständlicher werden, NRW-Innenminister hadert mit ausländischen Parallelgesellschaften, Kassenärzte sehen 500 Krankenhäuser zu viel in Deutschland, Umfrage: Deutsche geben wenig auf Steuerversprechen, Bericht: Grüne wollen Nachtflugverbote in NRW ab 22 Uhr, Deutsche Exporte im August um 9,8 Prozent gestiegen, Bericht: BKA bekam 3.064 Hinweise auf Kinderpornografie im Netz, Union will verstärkte Sicherheitsüberprüfung aller Flüchtlinge, TV-Duell: Trump droht Clinton wegen E-Mail-Affäre mit Gefängnis, Auto-Experten: Förderung von E-Autos &quot;falsches Instrument&quot;, Sozialhilfeausgaben 2015 um 4,8 Prozent gestiegen, Inlandstourismus: Zahl der Übernachtungen um ein Prozent gesunken, Umfrage: 82 Prozent der Unternehmen setzen auf digitales Lernen, DFB-Präsident Grindel gegen Boykott der WM 2018 in Russland, Wirtschaftsnobelpreis für Hart und Holmström, Hamburgs Kultursenatorin Barbara Kisseler gestorben, DAX am Mittag mit Gewinnen &#8211; Gold stärker, Kubicki: Behörden dürfen nicht &quot;zum Sicherheitsrisiko werden&quot;, LKA Sachsen: Vorgehensweise von Jaber A. spricht für &quot;IS-Kontext&quot;, SPD und Grüne lehnen Präventivhaft für Gefährder ab, Schwimm-Legende Groß rät von Olympia-Bewerbung für 2028 in NRW ab, BDK bezeichnet Terrorgefahr in Deutschland als &quot;unverändert hoch&quot;, Zahl der Fluggäste in der EU 2015 um 4,7 Prozent gestiegen, Schulz fordert anderes Bewusstsein für Geld von Politikern, U-Ausschuss-Chef: NSU hatte Ziele in Berlin im Visier, Neue Vorwürfe gegen Tauber wegen &quot;Operation Kaninchenjagd&quot;, DAX legt kräftig zu &#8211; Euro geht in die Knie, Erste US-Umfrage nach Skandal-Video: 3 Prozent mehr für Clinton, Verfassungsschutz hatte seit September Hinweis auf Terrorplan, US-Börsen legen zu &#8211; Investoren gehen von Clinton-Sieg aus">10</a></td><td><a href="http://www.centralfm.de/?m=20161011" title="Bund drosselt Windkraft-Ausbau im Norden, BfA: Hartz-IV-Empfänger immer länger ohne Beschäftigung, Ärztepräsident wirft Krankenkassen &quot;Drückermethoden&quot; vor, INSA: Union rutscht erstmals unter 30 Prozent, Terroralarm in Chemnitz: Grüne warnen vor vorschnellen Konsequenzen, DStGB will mehr Anstrengungen gegen Radikalisierung von Flüchtlingen, Verteidigungsministerium: Scharfer Verhaltenskodex für Mitarbeiter, Ehrhoff geht von Ende seiner NHL-Karriere aus, Städtetag: Mehr EU-Ausländer klagen bei Kommunen Sozialhilfe ein, Lloyd’s mahnt rasche Klarheit über Brexit-Zeitplan an, Kern: Zusammenarbeit mit Rechtspopulisten in nationalen Fragen unmöglich, Binnenschifffahrt: Im ersten Halbjahr 2,4 Prozent weniger Güter transportiert, SPD weist neue sicherheitspolitische Forderungen aus der Union zurück, Bericht: &quot;Merkel-Effekt&quot; auf Flüchtlingswanderung kaum messbar, DAX startet fast unverändert, Jeder vierte Deutsche liest E-Books, ZEW-Konjunkturerwartungen legen im Oktober zu, 5,9 Milliarden Eier im ersten Halbjahr 2016 in Deutschland erzeugt, Samsung stellt Produktion des Galaxy Note 7 ein, DAX legt am Mittag zu, Ronald Zehrfeld findet seine sensible Seite gut, Bielefeld: 22-Jähriger stirbt bei Arbeitsunfall, Studie: 53 Prozent der Studenten sind häufig gestresst, WHO für Einführung von Sondersteuer auf zuckerhaltige Getränke, Heveling will Behörden Zugriff auf Messenger-Dienste erleichtern, Bericht: Terrorverdächtiger von Chemnitz war im Sommer in der Türkei, Nahles will neue soziale Mindeststandards in Europa, Einigung bei Atommüllfrage, DAX im Minus &#8211; Lufthansa mit Kurssprung, US-Börsen lassen deutlich nach &#8211; Dollar setzt Kursanstieg fort, Deutschland gewinnt WM-Qualifikationsspiel gegen Nordirland">11</a></td><td><a href="http://www.centralfm.de/?m=20161012" title="Flughafenverband spricht von &quot;angespannter Sicherheitslage&quot;, Kommunale Spitzenverbände wollen Maßnahmen gegen &quot;Sozialtourismus&quot;, Gesamtmetall-Studie: Produktivität in Schlüsselbranchen stagniert, Koalition will Sicherheitsbehörden um 4.500 Stellen aufstocken, Bundesregierung: BAMF bemerkte nur eine Passfälschung nicht, Handel warnt GDL vor erneut langen Streiks, Kommunen wollen mehr Geld für Digitalisierung an Schulen, VW-Betriebsratschef: &quot;Arbeitsplätze der VW-Beschäftigten sind sicher&quot;, Spahn will AfD &quot;überflüssig machen&quot;, Union: Förderung für Erneuerbare Energien &quot;sofort deckeln&quot;, Großhandelspreise im September um 0,3 Prozent gesunken, Grüne planen Aktuelle Stunde zur Griechenland-Hilfe, De Maizière will Instrument der Duldung lockern, Forsa: CDU legt zu, AfD lässt nach, Lambsdorff hofft auf &quot;europäische&quot; Entscheidung zu Ceta, Müller sieht seine Position trotz parteiinterner Kritik ungefährdet, Schily sieht Fortschritt durch das Internet zwiegespalten, Wenig Zulauf bei Servicestellen zur Arzttermin-Vermittlung, Bericht: Bundesregierung engagiert Afrikaexperten Paul Collier, Vice-Chef will eigenen Fernsehsender in Deutschland starten, Riexinger kann sich Käßmann als Bundespräsidentin vorstellen, Kabinett beschließt Steuerentlastungen für 2017 und 2018, 657.855 Asylanträge in den ersten neun Monaten 2016, DAX am Mittag kaum verändert &#8211; Euro schwächer, FDP-Chef Lindner kritisiert Steuerentlastung als &quot;lächerlich&quot;, Klöckner will geringeren Mehrwertsteuersatz für Schulessen, Wagenknecht setzt auf rot-rot-grünen Gauck-Nachfolger, Sara Nuru: Leben in bayerischer Kleinstadt hatte vor allem Vorteile, Hauspreise im Euroraum um 2,9 Prozent gestiegen, Käßmann will nicht Bundespräsidentin werden, DGB-Chef wirbt für Ceta &#8211; Aber mit Nachbesserungen, Russland will mit USA wieder über Syrien verhandeln, Immer weniger Syrer erhalten Flüchtlingsschutz, BGH hebt Freisprüche von Ex-HSH-Vorständen auf, DAX lässt nach &#8211; Lufthansa setzt Höhenflug fort, Lottozahlen vom Mittwoch (12.10.2016), DIHK-Umfrage: Handelshemmnisse auf EU-Binnenmarkt nehmen zu, US-Börsen mit wenig Bewegung &#8211; Dollar wird immer stärker, Terrorverdächtiger in Leipziger Zelle erhängt aufgefunden">12</a></td><td><a href="http://www.centralfm.de/?m=20161013" title="Finanzinvestoren interessieren sich für HSH Nordbank, Bericht: Entscheidung über Merkel-Kandidatur am 21. November, Besserverdiener haben trotz Steuerentlastung 2017 weniger Netto, Österreich fordert mehr Anstrengungen gegen Flüchtlingskrise, Bericht: Erstmals elf Prozent Frauen in der Bundeswehr, Niedersachsen-CDU will klare Kennzeichnung fleischfreier Produkte, Tauber: Die AfD kann &quot;niemals unser Partner sein&quot;, Philologenverband: Digital-Offensive bringt keine großen Effekte, Bund-Länder-Finanzreform: Länder wollen nicht einlenken, DGB warnt Bundesrat vor Durchwinken der Erbschaftsteuerreform, Gesetzentwurf der Länder: Ehepartner soll im Notfall entscheiden, Toter Terrorverdächtiger: De Maizière verlangt schnelle Aufklärung, Zwei Prozent weniger Seegüterumschlag im ersten Halbjahr 2016, DAX startet deutlich im Minus &#8211; China-Daten verunsichern Anleger, Sieling: Einigung bei Bund-Länder-Finanzen in Sicht, Gabriel zufrieden mit Ausgang des Ceta-Eilverfahrens, Behörden sahen &quot;keine akute Selbstmordgefahr&quot; bei Jaber A., Literaturnobelpreis für US-Musiker Bob Dylan, Tillich verteidigt sächsische Justiz, DFB sagt Teilnahme an Bundestagssitzung zu Sommermärchen-Skandal ab, Thailands König Bhumibol ist tot, Steinmeier: Literaturnobelpreis für Bob Dylan &quot;mutige Entscheidung&quot;, Außenminister Steinmeier kondoliert zum Tod von Thailands König, BVB-Geschäftsführer Watzke kritisiert Hertha-Trainer Dardai, Schätzerkreis: Keine Veränderung von Krankenkassenzusatzbeitrag, António Guterres zum neuen UN-Generalsekretär gekürt, DAX deutlich im Minus &#8211; USA und China belasten, HSBC-Chefvolkswirt erwartet für China &quot;Wachstumsüberraschung&quot;, Berichte über bevorstehende Zerschlagung von Kaiser`s Tengelmann, Maaßen: Datenbanken haben zur Identifizierung von Jaber A. geführt, DNA von NSU-Terrorist Uwe Böhnhardt an Peggys Skelett gefunden, Dow reduziert Verluste &#8211; Euro atmet durch, Hessische FDP fordert eigene Hymne für das Bundesland, Merkel und Poroschenko: Treffen mit Russland noch nicht möglich, Junge-Union-Chef Ziemiak kritisiert Merkel scharf">13</a></td><td id="today"><a href="http://www.centralfm.de/?m=20161014" title="Jobcenter verhängen weniger Strafen gegen Hartz-IV-Empfänger, In Wolfsburg und Ingolstadt verdienen die Beschäftigten am meisten, Künast fordert Untersuchungskommission wegen Leipziger Vorfall, Schon seit 2 Jahren mehr Selbstmorde in deutschen Gefängnissen, Deutsche Bahn steigt ins Indien-Geschäft ein, Gewerkschaft der Polizei will Videoüberwachung in Haftanstalten, Deutsche Bauern begrüßen Ceta-Urteil, US-Botschafter: Moskau für Zuspitzung der Syrien-Krise verantwortlich, Union fragt nach Rolle des Bundesjustizministers im Fall Jaber A., Umfrage: Mehrheit gegen Benzin- und Dieselverbot ab 2030, Grundsätzliche Einigung beim Bund-Länder-Finanzausgleich, 17,5 Prozent weniger Unternehmensinsolvenzen im Juli 2016, Sozialversicherung mit 1,3 Milliarden Euro Defizit im ersten Halbjahr, Gemkow will nach Suizid von Terrorverdächtigem nicht zurücktreten, EEG-Umlage steigt 2017 auf 6,88 Cent pro Kilowattstunde, Union kritisiert Anstieg der EEG-Umlage, Umfrage: Jeder Fünfte würde Online-Bestellknöpfe im Haushalt nutzen, Forschungsgruppe Wahlen: Union legt zu &#8211; Verluste für Grüne, Obduktion bestätigt Suizid von Jaber A. in Gefängniszelle, Erdogan-Beschwerde im Fall Böhmermann zurückgewiesen, DAX am Mittag deutlich im Plus &#8211; Erleichterung nach China-Daten, BGA begrüßt Billigung der Erbschaftsteuerreform im Bundesrat, Flüchtlingsbeauftragte: Sächsische Justiz hat &quot;völlig versagt&quot;, Grünen-Politiker Schick kritisiert Erbschaftsteuerreform, Gauck gratuliert Guterres zur Wahl zum UN-Generalsekretär, Fall Peggy: Ombudsfrau John will weitere Aufklärung, Bund und Länder einigen sich beim Finanzausgleich, Bund-Länder-Finanzen: SPD-Chef Gabriel lobt Einigung, Rewe-Chef: Gabriel soll im Streit um Kaiser`s Tengelmann vermitteln, Sportfreunde Stiller neue Nummer eins der Album-Charts, Rewe-Chef wirft Tengelmann-Chef &quot;Trickserei&quot; vor, Bericht: Marine soll fünf neue Korvetten bekommen">14</a></td><td>15</td><td>16</td>
	</tr>
	<tr>
		<td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	<tr>
		<td>31</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div><!--sidebox end -->	<!--sidebox start -->
	<div id="meta" class="dbx-box">
	  <h3 class="dbx-handle">Meta</h3>
	  <div class="dbx-content">
	    <ul>
						<li class="login"><a href="http://www.centralfm.de/wp-login.php">Anmelden</a></li>
	        <li class="rss"><a href="http://www.centralfm.de/?feed=rss2">Eintr&auml;ge (RSS)</a></li>
	        <li class="rss"><a href="http://www.centralfm.de/?feed=comments-rss2">Kommentare (RSS)</a></li>

	    </ul>
	  </div>
	</div>
	<!--sidebox end -->
  <!-- START 
   <div id="categories" class="dbx-box">
        <h3 class="dbx-handle">Werbung</h3>
        <div class="dbx-content">
          <ul>
            <p align="center"></p>
	        <p align="center"></p>
          </ul>
        </div>
      </div>
   STOP -->

</div><!-- sidebar -->
</div><div id="cred"><div class="designer fix"><a class="pagelines" href="http://www.pagelines.com/themes/" title="Pagelines Theme Designs"> iBlog Theme</a> by <a href="http://www.pagelines.com" alt="pagelines.com">Pagelines</a></div> <div class="wordpress-link">Powered by <a href="http://wordpress.org" alt="Wordpress">Wordpress</a></div><div class="nano-link">Hosted by <a href="http://www.nanocomp.com" alt="www.nanocomp.com">Nano-Comp</a></div></div></div> 
  
  </div><!--/wrapper -->

</div><!--/page -->

  <div id="rightsidebar">
		<a href="http://www.lochthowe.com" target="_blank"><img src="http://www.centralfm.de/wp-content/images/werbung/lochthowe.jpg" alt="Werbung bringt Kunden" border="0" /></a><br><a href="http://www.roadsign.de" target="_blank"><center><img src="http://www.centralfm.de/wp-content/images/werbung/branding.png" alt="Roadsign" border="0" /></center></a><br><br><a href="http://www.golf-order.de" target="_blank"><img src="http://www.centralfm.de/wp-content/images/werbung/logogolfshopklein.jpg" alt="Faiway" border="0" /></a><br><br>  </div>

<!-- Analytics Go Here -->

<!-- End Analytics -->

<!--[if IE 6]>

<script type="text/javascript"> 

        /*Load jQuery if not already loaded*/ if(typeof jQuery == 'undefined'){ document.write("<script type=\"text/javascript\"   src=\"http://ajax.googleapis.com/ajax/libs/jquery/1.3.2/jquery.min.js\"></"+"script>"); var __noconflict = true; } 

        var IE6UPDATE_OPTIONS = {

               icons_path: "http://static.ie6update.com/hosted/ie6update/images/"

        }

</script>

<script type="text/javascript" src="http://static.ie6update.com/hosted/ie6update/ie6update.js"></script>

<![endif]-->



<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"N\u00e4chste >","prev":"< Vorherige","image":"Bild","of":"von","close":"Schlie\u00dfen","noiframes":"Diese Funktion ben\u00f6tigt iframes. Du hast jedoch iframes deaktiviert oder dein Browser unterst\u00fctzt diese nicht.","loadingAnimation":"http:\/\/www.centralfm.de\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.centralfm.de/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://www.centralfm.de/wp-content/plugins/contact-form-7/jquery.form.js?ver=2.52'></script>
<script type='text/javascript' src='http://www.centralfm.de/wp-content/plugins/contact-form-7/scripts.js?ver=3.0.1'></script>
</body>
</html>
